<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires mis sous convocation | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://actubenin.com/xmlrpc.php" />
    <meta property="og:image" content="http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330.jpg" /><link rel="icon" type="image/png" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="http://actubenin.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="http://actubenin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires mis sous convocation Flux des commentaires" href="http://actubenin.com/13129-2/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/actubenin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://actubenin.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://actubenin.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://actubenin.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://actubenin.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='http://actubenin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://actubenin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://actubenin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Possible réconciliation entre Talon et Yayi:« Patrice Talon est un homme d&rsquo;ouverture », confie Jacques Migan' href='http://actubenin.com/possible-reconciliation-entre-talon-et-yayi-patrice-talon-est-un-homme-douverture-confie-jacques-migan' />
<link rel='next' title='Patrice Talon à cœur ouvert avec l’hebdomadaire panafricain:L’intégralité de l’interview accordée à Jeune Afrique' href='http://actubenin.com/patrice-talon-a-coeur-ouvert-avec-lhebdomadaire-panafricainlintegralite-de-linterview-accordee-a-jeune-afrique' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://actubenin.com/13129-2" />
<link rel='shortlink' href='http://actubenin.com/?p=13129' />
<link rel="alternate" type="application/json+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2F13129-2" />
<link rel="alternate" type="text/xml+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2F13129-2&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/actubenin.com\/wp-admin\/","wpRestNonce":"170b767d9b","wpRestUrl":"http:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://actubenin.com/13129-2/amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#adadad;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #1e73be;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #1e73be !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }
    
    
    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://actubenin.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/category/actualite",
                                "name": "ACTUALITE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/category/actualite/justice",
                                "name": "Justice"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/13129-2",
                                "name": "Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires mis..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="32x32" />
<link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<meta name="msapplication-TileImage" content="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-13129 single-format-standard 13129-2 global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-mobile-main-menu"><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/economie">Economie</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/elections">Elections</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/environnement">Environnement</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/justice">Justice</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://actubenin.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
			<span class="td-visual-hidden"></span>
		</a>
	    </div>
    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f752bdcd9b64_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f752bdcd9b64" ><script>var block_td_uid_1_5f752bdcd9b64 = new tdBlock();
block_td_uid_1_5f752bdcd9b64.id = "td_uid_1_5f752bdcd9b64";
block_td_uid_1_5f752bdcd9b64.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f752bdcd9b64_rand","tdc_css_class":"td_uid_1_5f752bdcd9b64_rand","tdc_css_class_style":"td_uid_1_5f752bdcd9b64_rand_style"}';
block_td_uid_1_5f752bdcd9b64.td_column_number = "3";
block_td_uid_1_5f752bdcd9b64.block_type = "td_block_mega_menu";
block_td_uid_1_5f752bdcd9b64.post_count = "5";
block_td_uid_1_5f752bdcd9b64.found_posts = "1534";
block_td_uid_1_5f752bdcd9b64.header_color = "";
block_td_uid_1_5f752bdcd9b64.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f752bdcd9b64.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_1_5f752bdcd9b64);
</script><div id=td_uid_1_5f752bdcd9b64 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/prochaines-echeances-electoralesla-cena-expose-les-dispositions-du-parrainage-et-du-financement-aux-partis-politiques" rel="bookmark" class="td-image-wrap" title="Prochaines échéances électorales:La Céna expose les dispositions du parrainage et du financement aux partis politiques"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Partis-politiques-à-la-Céna-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Partis-politiques-à-la-Céna-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Partis-politiques-à-la-Céna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prochaines échéances électorales:La Céna expose les dispositions du parrainage et du financement aux partis politiques"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/prochaines-echeances-electoralesla-cena-expose-les-dispositions-du-parrainage-et-du-financement-aux-partis-politiques" rel="bookmark" title="Prochaines échéances électorales:La Céna expose les dispositions du parrainage et du financement aux partis politiques">Prochaines échéances électorales:La Céna expose les dispositions du parrainage et du&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/75eme-session-ordinaire-de-lassemblee-generale-des-nations-uniesle-benin-reitere-son-attachement-au-multilateralisme" rel="bookmark" class="td-image-wrap" title="75ème session ordinaire de l’Assemblée générale des Nations Unies:Le Bénin réitère son attachement au multilatéralisme"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/75ème-Ag-Onu-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/75ème-Ag-Onu-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/75ème-Ag-Onu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="75ème session ordinaire de l’Assemblée générale des Nations Unies:Le Bénin réitère son attachement au multilatéralisme"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/75eme-session-ordinaire-de-lassemblee-generale-des-nations-uniesle-benin-reitere-son-attachement-au-multilateralisme" rel="bookmark" title="75ème session ordinaire de l’Assemblée générale des Nations Unies:Le Bénin réitère son attachement au multilatéralisme">75ème session ordinaire de l’Assemblée générale des Nations Unies:Le Bénin réitère&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/patrice-talon-a-coeur-ouvert-avec-lhebdomadaire-panafricainlintegralite-de-linterview-accordee-a-jeune-afrique" rel="bookmark" class="td-image-wrap" title="Patrice Talon à cœur ouvert avec l’hebdomadaire panafricain:L’intégralité de l’interview accordée à Jeune Afrique"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/IMG-20200927-WA0185-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/IMG-20200927-WA0185-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/IMG-20200927-WA0185-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patrice Talon à cœur ouvert avec l’hebdomadaire panafricain:L’intégralité de l’interview accordée à Jeune Afrique"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/patrice-talon-a-coeur-ouvert-avec-lhebdomadaire-panafricainlintegralite-de-linterview-accordee-a-jeune-afrique" rel="bookmark" title="Patrice Talon à cœur ouvert avec l’hebdomadaire panafricain:L’intégralité de l’interview accordée à Jeune Afrique">Patrice Talon à cœur ouvert avec l’hebdomadaire panafricain:L’intégralité de l’interview accordée&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/suite-a-son-interview-a-jeune-afriquetalon-de-forts-indices-dune-candidature-certaine-en-2021" rel="bookmark" class="td-image-wrap" title="Suite à son interview à Jeune Afrique:Talon : de forts indices d’une candidature certaine en 2021"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/TALON-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/TALON-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/TALON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suite à son interview à Jeune Afrique:Talon : de forts indices d’une candidature certaine en 2021"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/suite-a-son-interview-a-jeune-afriquetalon-de-forts-indices-dune-candidature-certaine-en-2021" rel="bookmark" title="Suite à son interview à Jeune Afrique:Talon : de forts indices d’une candidature certaine en 2021">Suite à son interview à Jeune Afrique:Talon : de forts indices&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/derniere-sortie-mediatique-du-president-patrice-talonyayi-pique-une-colere" rel="bookmark" class="td-image-wrap" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg" srcset="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg 218w, http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère "/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/derniere-sortie-mediatique-du-president-patrice-talonyayi-pique-une-colere" rel="bookmark" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère ">Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f752bdcd9b64" data-td_block_id="td_uid_1_5f752bdcd9b64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f752bdcd9b64" data-td_block_id="td_uid_1_5f752bdcd9b64"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f752bdcdd075_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f752bdcdd075" ><script>var block_td_uid_2_5f752bdcdd075 = new tdBlock();
block_td_uid_2_5f752bdcdd075.id = "td_uid_2_5f752bdcdd075";
block_td_uid_2_5f752bdcdd075.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f752bdcdd075_rand","tdc_css_class":"td_uid_2_5f752bdcdd075_rand","tdc_css_class_style":"td_uid_2_5f752bdcdd075_rand_style"}';
block_td_uid_2_5f752bdcdd075.td_column_number = "3";
block_td_uid_2_5f752bdcdd075.block_type = "td_block_mega_menu";
block_td_uid_2_5f752bdcdd075.post_count = "5";
block_td_uid_2_5f752bdcdd075.found_posts = "1399";
block_td_uid_2_5f752bdcdd075.header_color = "";
block_td_uid_2_5f752bdcdd075.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f752bdcdd075.max_num_pages = "280";
tdBlocksArray.push(block_td_uid_2_5f752bdcdd075);
</script><div id=td_uid_2_5f752bdcdd075 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/augmentation-de-la-masse-horaire-denseignants-du-secondaire-les-avantages-accordes-aux-aspirants" rel="bookmark" class="td-image-wrap" title="Augmentation de la masse horaire d’enseignants du secondaire :Les avantages accordés aux aspirants"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/mahougnon-kakpo-1111-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/mahougnon-kakpo-1111-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/mahougnon-kakpo-1111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Augmentation de la masse horaire d’enseignants du secondaire :Les avantages accordés aux aspirants"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/augmentation-de-la-masse-horaire-denseignants-du-secondaire-les-avantages-accordes-aux-aspirants" rel="bookmark" title="Augmentation de la masse horaire d’enseignants du secondaire :Les avantages accordés aux aspirants">Augmentation de la masse horaire d’enseignants du secondaire :Les avantages accordés&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/prochaines-echeances-electoralesla-cena-expose-les-dispositions-du-parrainage-et-du-financement-aux-partis-politiques" rel="bookmark" class="td-image-wrap" title="Prochaines échéances électorales:La Céna expose les dispositions du parrainage et du financement aux partis politiques"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Partis-politiques-à-la-Céna-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Partis-politiques-à-la-Céna-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Partis-politiques-à-la-Céna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prochaines échéances électorales:La Céna expose les dispositions du parrainage et du financement aux partis politiques"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/prochaines-echeances-electoralesla-cena-expose-les-dispositions-du-parrainage-et-du-financement-aux-partis-politiques" rel="bookmark" title="Prochaines échéances électorales:La Céna expose les dispositions du parrainage et du financement aux partis politiques">Prochaines échéances électorales:La Céna expose les dispositions du parrainage et du&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/trafic-dorganes-humainstrois-individus-deposes-en-prison-a-savalou" rel="bookmark" class="td-image-wrap" title="Trafic d&rsquo;organes humains:Trois individus déposés en prison à Savalou"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/prison-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/prison-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/prison-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trafic d&rsquo;organes humains:Trois individus déposés en prison à Savalou"/></a></div>                <a href="http://actubenin.com/category/divers" class="td-post-category">FAITS DIVERS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/trafic-dorganes-humainstrois-individus-deposes-en-prison-a-savalou" rel="bookmark" title="Trafic d&rsquo;organes humains:Trois individus déposés en prison à Savalou">Trafic d&rsquo;organes humains:Trois individus déposés en prison à Savalou</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/13129-2" rel="bookmark" class="td-image-wrap" title="Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires mis sous convocation"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires mis sous convocation"/></a></div>                <a href="http://actubenin.com/category/actualite/justice" class="td-post-category">Justice</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/13129-2" rel="bookmark" title="Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires mis sous convocation">Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/centre-hospitalier-et-universitaire-de-reference-dabomey-calavi-churle-gouvernement-porte-le-premier-coup-de-pioche-linfrastructure-livree-dans-36-mois" rel="bookmark" class="td-image-wrap" title="Centre hospitalier et universitaire de référence d’Abomey-Calavi (Chur):Le gouvernement porte le premier coup de pioche (L’infrastructure livrée dans 36 mois)"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/IMG-20200928-WA0263-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/IMG-20200928-WA0263-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/IMG-20200928-WA0263-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centre hospitalier et universitaire de référence d’Abomey-Calavi (Chur):Le gouvernement porte le premier coup de pioche (L’infrastructure livrée dans 36 mois)"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/centre-hospitalier-et-universitaire-de-reference-dabomey-calavi-churle-gouvernement-porte-le-premier-coup-de-pioche-linfrastructure-livree-dans-36-mois" rel="bookmark" title="Centre hospitalier et universitaire de référence d’Abomey-Calavi (Chur):Le gouvernement porte le premier coup de pioche (L’infrastructure livrée dans 36 mois)">Centre hospitalier et universitaire de référence d’Abomey-Calavi (Chur):Le gouvernement porte le&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f752bdcdd075" data-td_block_id="td_uid_2_5f752bdcdd075"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f752bdcdd075" data-td_block_id="td_uid_2_5f752bdcdd075"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f752bdcdfd19_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f752bdcdfd19" ><script>var block_td_uid_3_5f752bdcdfd19 = new tdBlock();
block_td_uid_3_5f752bdcdfd19.id = "td_uid_3_5f752bdcdfd19";
block_td_uid_3_5f752bdcdfd19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f752bdcdfd19_rand","tdc_css_class":"td_uid_3_5f752bdcdfd19_rand","tdc_css_class_style":"td_uid_3_5f752bdcdfd19_rand_style"}';
block_td_uid_3_5f752bdcdfd19.td_column_number = "3";
block_td_uid_3_5f752bdcdfd19.block_type = "td_block_mega_menu";
block_td_uid_3_5f752bdcdfd19.post_count = "4";
block_td_uid_3_5f752bdcdfd19.found_posts = "2335";
block_td_uid_3_5f752bdcdfd19.header_color = "";
block_td_uid_3_5f752bdcdfd19.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f752bdcdfd19.max_num_pages = "584";
tdBlocksArray.push(block_td_uid_3_5f752bdcdfd19);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5f752bdcdfd19" id="td_uid_4_5f752bdce06f3" data-td_block_id="td_uid_3_5f752bdcdfd19" data-td_filter_value="" href="http://actubenin.com/category/actualite">All</a><a class="mega-menu-sub-cat-td_uid_3_5f752bdcdfd19"  id="td_uid_5_5f752bdce0724" data-td_block_id="td_uid_3_5f752bdcdfd19" data-td_filter_value="49" href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a><a class="mega-menu-sub-cat-td_uid_3_5f752bdcdfd19"  id="td_uid_6_5f752bdce0755" data-td_block_id="td_uid_3_5f752bdcdfd19" data-td_filter_value="45" href="http://actubenin.com/category/actualite/economie">Economie</a><a class="mega-menu-sub-cat-td_uid_3_5f752bdcdfd19"  id="td_uid_7_5f752bdce0782" data-td_block_id="td_uid_3_5f752bdcdfd19" data-td_filter_value="46" href="http://actubenin.com/category/actualite/elections">Elections</a><a class="mega-menu-sub-cat-td_uid_3_5f752bdcdfd19"  id="td_uid_8_5f752bdce07ac" data-td_block_id="td_uid_3_5f752bdcdfd19" data-td_filter_value="47" href="http://actubenin.com/category/actualite/environnement">Environnement</a><a class="mega-menu-sub-cat-td_uid_3_5f752bdcdfd19"  id="td_uid_9_5f752bdce07d5" data-td_block_id="td_uid_3_5f752bdcdfd19" data-td_filter_value="44" href="http://actubenin.com/category/actualite/justice">Justice</a><a class="mega-menu-sub-cat-td_uid_3_5f752bdcdfd19"  id="td_uid_10_5f752bdce07fe" data-td_block_id="td_uid_3_5f752bdcdfd19" data-td_filter_value="48" href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></div></div><div id=td_uid_3_5f752bdcdfd19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/coupure-electrique-le-04-octobre-prochainla-sbee-alerte-la-population" rel="bookmark" class="td-image-wrap" title="Coupure électrique le 04 octobre prochain:La Sbee alerte la population"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/09/Logo-Sbee-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/09/Logo-Sbee-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/09/Logo-Sbee-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coupure électrique le 04 octobre prochain:La Sbee alerte la population"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/coupure-electrique-le-04-octobre-prochainla-sbee-alerte-la-population" rel="bookmark" title="Coupure électrique le 04 octobre prochain:La Sbee alerte la population">Coupure électrique le 04 octobre prochain:La Sbee alerte la population</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/75eme-session-ordinaire-de-lassemblee-generale-des-nations-uniesle-benin-reitere-son-attachement-au-multilateralisme" rel="bookmark" class="td-image-wrap" title="75ème session ordinaire de l’Assemblée générale des Nations Unies:Le Bénin réitère son attachement au multilatéralisme"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/75ème-Ag-Onu-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/75ème-Ag-Onu-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/75ème-Ag-Onu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="75ème session ordinaire de l’Assemblée générale des Nations Unies:Le Bénin réitère son attachement au multilatéralisme"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/75eme-session-ordinaire-de-lassemblee-generale-des-nations-uniesle-benin-reitere-son-attachement-au-multilateralisme" rel="bookmark" title="75ème session ordinaire de l’Assemblée générale des Nations Unies:Le Bénin réitère son attachement au multilatéralisme">75ème session ordinaire de l’Assemblée générale des Nations Unies:Le Bénin réitère&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/patrice-talon-a-coeur-ouvert-avec-lhebdomadaire-panafricainlintegralite-de-linterview-accordee-a-jeune-afrique" rel="bookmark" class="td-image-wrap" title="Patrice Talon à cœur ouvert avec l’hebdomadaire panafricain:L’intégralité de l’interview accordée à Jeune Afrique"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/IMG-20200927-WA0185-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/IMG-20200927-WA0185-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/IMG-20200927-WA0185-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patrice Talon à cœur ouvert avec l’hebdomadaire panafricain:L’intégralité de l’interview accordée à Jeune Afrique"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/patrice-talon-a-coeur-ouvert-avec-lhebdomadaire-panafricainlintegralite-de-linterview-accordee-a-jeune-afrique" rel="bookmark" title="Patrice Talon à cœur ouvert avec l’hebdomadaire panafricain:L’intégralité de l’interview accordée à Jeune Afrique">Patrice Talon à cœur ouvert avec l’hebdomadaire panafricain:L’intégralité de l’interview accordée&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/13129-2" rel="bookmark" class="td-image-wrap" title="Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires mis sous convocation"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires mis sous convocation"/></a></div>                <a href="http://actubenin.com/category/actualite/justice" class="td-post-category">Justice</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/13129-2" rel="bookmark" title="Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires mis sous convocation">Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f752bdcdfd19" data-td_block_id="td_uid_3_5f752bdcdfd19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f752bdcdfd19" data-td_block_id="td_uid_3_5f752bdcdfd19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f752bdce1485_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f752bdce1485" ><script>var block_td_uid_11_5f752bdce1485 = new tdBlock();
block_td_uid_11_5f752bdce1485.id = "td_uid_11_5f752bdce1485";
block_td_uid_11_5f752bdce1485.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5f752bdce1485_rand","tdc_css_class":"td_uid_11_5f752bdce1485_rand","tdc_css_class_style":"td_uid_11_5f752bdce1485_rand_style"}';
block_td_uid_11_5f752bdce1485.td_column_number = "3";
block_td_uid_11_5f752bdce1485.block_type = "td_block_mega_menu";
block_td_uid_11_5f752bdce1485.post_count = "5";
block_td_uid_11_5f752bdce1485.found_posts = "521";
block_td_uid_11_5f752bdce1485.header_color = "";
block_td_uid_11_5f752bdce1485.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f752bdce1485.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_11_5f752bdce1485);
</script><div id=td_uid_11_5f752bdce1485 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/augmentation-de-la-masse-horaire-denseignants-du-secondaire-les-avantages-accordes-aux-aspirants" rel="bookmark" class="td-image-wrap" title="Augmentation de la masse horaire d’enseignants du secondaire :Les avantages accordés aux aspirants"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/mahougnon-kakpo-1111-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/mahougnon-kakpo-1111-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/mahougnon-kakpo-1111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Augmentation de la masse horaire d’enseignants du secondaire :Les avantages accordés aux aspirants"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/augmentation-de-la-masse-horaire-denseignants-du-secondaire-les-avantages-accordes-aux-aspirants" rel="bookmark" title="Augmentation de la masse horaire d’enseignants du secondaire :Les avantages accordés aux aspirants">Augmentation de la masse horaire d’enseignants du secondaire :Les avantages accordés&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/match-contre-le-gabon-dans-le-cadre-des-journees-fifala-liste-de-michel-dussuyer-devoilee" rel="bookmark" class="td-image-wrap" title="Match contre le Gabon dans le cadre des journées Fifa:La liste de Michel Dussuyer dévoilée"><img width="218" height="121" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/footbenin.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/footbenin.jpg 615w, http://actubenin.com/wp-content/uploads/2018/10/footbenin-300x166.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Match contre le Gabon dans le cadre des journées Fifa:La liste de Michel Dussuyer dévoilée"/></a></div>                <a href="http://actubenin.com/category/sport" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/match-contre-le-gabon-dans-le-cadre-des-journees-fifala-liste-de-michel-dussuyer-devoilee" rel="bookmark" title="Match contre le Gabon dans le cadre des journées Fifa:La liste de Michel Dussuyer dévoilée">Match contre le Gabon dans le cadre des journées Fifa:La liste&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/les-mesures-barrieres-au-covid-19-foulees-aux-pieds-a-seme-podji" rel="bookmark" class="td-image-wrap" title="Les mesures barrières au Covid-19 foulées aux pieds à Sèmè-Podji"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/2020_09_28_rentree_lavage_coronavirus-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/2020_09_28_rentree_lavage_coronavirus-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/2020_09_28_rentree_lavage_coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les mesures barrières au Covid-19 foulées aux pieds à Sèmè-Podji"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/les-mesures-barrieres-au-covid-19-foulees-aux-pieds-a-seme-podji" rel="bookmark" title="Les mesures barrières au Covid-19 foulées aux pieds à Sèmè-Podji">Les mesures barrières au Covid-19 foulées aux pieds à Sèmè-Podji</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/relations-entres-le-benin-et-la-cour-africaine-des-droits-de-lhommele-derapage-de-trop-selon-le-chef-de-letat" rel="bookmark" class="td-image-wrap" title="Relations entres le Bénin et la Cour africaine des droits de l’homme:Le dérapage de trop, selon le chef de l&rsquo;Etat"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Cadhp-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Cadhp-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Cadhp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relations entres le Bénin et la Cour africaine des droits de l’homme:Le dérapage de trop, selon le chef de l&rsquo;Etat"/></a></div>                <a href="http://actubenin.com/category/actualite/economie" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/relations-entres-le-benin-et-la-cour-africaine-des-droits-de-lhommele-derapage-de-trop-selon-le-chef-de-letat" rel="bookmark" title="Relations entres le Bénin et la Cour africaine des droits de l’homme:Le dérapage de trop, selon le chef de l&rsquo;Etat">Relations entres le Bénin et la Cour africaine des droits de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/la-secretaire-generale-de-loif-louis-mushikiwabo-au-palais-de-la-marina-le-benin-un-modele-au-sein-de-la-francophonie-de-fructueux-echanges-avec-les-membres-du-gouvern" rel="bookmark" class="td-image-wrap" title="La secrétaire générale de l’Oif, Louis Mushikiwabo, au Palais de La Marina:« Le Bénin, un modèle au sein de la Francophonie »  :De fructueux échanges avec les membres du gouvernement"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/36e29fbe-e4a6-4e7a-85a7-4a14b919b1b8-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/36e29fbe-e4a6-4e7a-85a7-4a14b919b1b8-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/36e29fbe-e4a6-4e7a-85a7-4a14b919b1b8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La secrétaire générale de l’Oif, Louis Mushikiwabo, au Palais de La Marina:« Le Bénin, un modèle au sein de la Francophonie »  :De fructueux échanges avec les membres du gouvernement"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/la-secretaire-generale-de-loif-louis-mushikiwabo-au-palais-de-la-marina-le-benin-un-modele-au-sein-de-la-francophonie-de-fructueux-echanges-avec-les-membres-du-gouvern" rel="bookmark" title="La secrétaire générale de l’Oif, Louis Mushikiwabo, au Palais de La Marina:« Le Bénin, un modèle au sein de la Francophonie »  :De fructueux échanges avec les membres du gouvernement">La secrétaire générale de l’Oif, Louis Mushikiwabo, au Palais de La&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f752bdce1485" data-td_block_id="td_uid_11_5f752bdce1485"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f752bdce1485" data-td_block_id="td_uid_11_5f752bdce1485"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f752bdce481b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f752bdce481b" ><script>var block_td_uid_12_5f752bdce481b = new tdBlock();
block_td_uid_12_5f752bdce481b.id = "td_uid_12_5f752bdce481b";
block_td_uid_12_5f752bdce481b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f752bdce481b_rand","tdc_css_class":"td_uid_12_5f752bdce481b_rand","tdc_css_class_style":"td_uid_12_5f752bdce481b_rand_style"}';
block_td_uid_12_5f752bdce481b.td_column_number = "3";
block_td_uid_12_5f752bdce481b.block_type = "td_block_mega_menu";
block_td_uid_12_5f752bdce481b.post_count = "5";
block_td_uid_12_5f752bdce481b.found_posts = "271";
block_td_uid_12_5f752bdce481b.header_color = "";
block_td_uid_12_5f752bdce481b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f752bdce481b.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_12_5f752bdce481b);
</script><div id=td_uid_12_5f752bdce481b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/journee-mondiale-du-coeurle-ministre-hounkpatin-sensiblise-contre-lhypertension-arterielle" rel="bookmark" class="td-image-wrap" title="Journée mondiale du cœur:Le ministre Hounkpatin sensiblise contre l’hypertension artérielle"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/08/Benjamin-Hounkpatin2-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/08/Benjamin-Hounkpatin2-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/08/Benjamin-Hounkpatin2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Journée mondiale du cœur:Le ministre Hounkpatin sensiblise contre l’hypertension artérielle"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/journee-mondiale-du-coeurle-ministre-hounkpatin-sensiblise-contre-lhypertension-arterielle" rel="bookmark" title="Journée mondiale du cœur:Le ministre Hounkpatin sensiblise contre l’hypertension artérielle">Journée mondiale du cœur:Le ministre Hounkpatin sensiblise contre l’hypertension artérielle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lepp-zoungbome-beneficie-dun-don-de-dispositifs-de-lavage-des-mains" rel="bookmark" class="td-image-wrap" title="L’Epp Zoungbomè bénéficie d’un don de dispositifs de lavage des mains "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Reemise-de-kits-scolaire-Epp-Zoungbomey-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Reemise-de-kits-scolaire-Epp-Zoungbomey-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Reemise-de-kits-scolaire-Epp-Zoungbomey-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’Epp Zoungbomè bénéficie d’un don de dispositifs de lavage des mains "/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lepp-zoungbome-beneficie-dun-don-de-dispositifs-de-lavage-des-mains" rel="bookmark" title="L’Epp Zoungbomè bénéficie d’un don de dispositifs de lavage des mains ">L’Epp Zoungbomè bénéficie d’un don de dispositifs de lavage des mains </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/malgre-les-reformes-sanitaires-au-beninle-ranconnement-persiste-dans-des-hopitaux" rel="bookmark" class="td-image-wrap" title="Malgré les réformes sanitaires au Bénin:Le rançonnement persiste dans des hôpitaux"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/malgre-les-reformes-sanitaires-au-beninle-ranconnement-persiste-dans-des-hopitaux" rel="bookmark" title="Malgré les réformes sanitaires au Bénin:Le rançonnement persiste dans des hôpitaux">Malgré les réformes sanitaires au Bénin:Le rançonnement persiste dans des hôpitaux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/agence-nationale-de-protection-socialevenant-celestin-quenum-nomme-directeur-general" rel="bookmark" class="td-image-wrap" title="Agence nationale de protection sociale:Venant Célestin Quenum  nommé directeur général"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Célestin-Venant-Quenum-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Célestin-Venant-Quenum-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Célestin-Venant-Quenum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agence nationale de protection sociale:Venant Célestin Quenum  nommé directeur général"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/agence-nationale-de-protection-socialevenant-celestin-quenum-nomme-directeur-general" rel="bookmark" title="Agence nationale de protection sociale:Venant Célestin Quenum  nommé directeur général">Agence nationale de protection sociale:Venant Célestin Quenum  nommé directeur général</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/protection-des-especes-menacees-dextinctionle-benin-veut-renforcer-son-arsenal-de-lutte" rel="bookmark" class="td-image-wrap" title="Protection des espèces menacées d’extinction:Le Bénin veut renforcer son arsenal de lutte"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/éléphants-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/éléphants-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/éléphants-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protection des espèces menacées d’extinction:Le Bénin veut renforcer son arsenal de lutte"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/protection-des-especes-menacees-dextinctionle-benin-veut-renforcer-son-arsenal-de-lutte" rel="bookmark" title="Protection des espèces menacées d’extinction:Le Bénin veut renforcer son arsenal de lutte">Protection des espèces menacées d’extinction:Le Bénin veut renforcer son arsenal de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f752bdce481b" data-td_block_id="td_uid_12_5f752bdce481b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f752bdce481b" data-td_block_id="td_uid_12_5f752bdce481b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://actubenin.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_13_5f752bdce7cc7_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.banqueatlantique.net/bn/" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2020/07/728x90-px-tabaski-BA.jpg"></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://actubenin.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ACTUALITE" class="entry-crumb" href="http://actubenin.com/category/actualite">ACTUALITE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Justice" class="entry-crumb" href="http://actubenin.com/category/actualite/justice">Justice</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires mis...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-13129" class="post-13129 post type-post status-publish format-standard has-post-thumbnail hentry category-justice category-podcast category-societe category-uncategorized" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://actubenin.com/category/actualite">ACTUALITE</a></li><li class="entry-category"><a  href="http://actubenin.com/category/actualite/justice">Justice</a></li><li class="entry-category"><a  href="http://actubenin.com/category/podcast">PODCAST</a></li><li class="entry-category"><a  href="http://actubenin.com/category/societe">SOCIETE</a></li><li class="entry-category"><a  href="http://actubenin.com/category/uncategorized">Uncategorized</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires mis sous convocation</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T04:48:55+00:00" >septembre 30, 2020</time></span>                    <div class="td-post-comments"><a href="http://actubenin.com/13129-2#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13129">218</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2F13129-2">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ecout%C3%A9es+dans+l%E2%80%99affaire+%C2%AB%C2%A0Vente+de+r%C3%A9serves+administratives+%C3%A0+Abomey-Calavi%C2%A0%C2%BB%3ADeux+anciens+maires+mis+sous+convocation&url=http%3A%2F%2Factubenin.com%2F13129-2&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/13129-2">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/13129-2&amp;media=http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330.jpg&description=Ecout%C3%A9es+dans+l%E2%80%99affaire+%C2%AB%C2%A0Vente+de+r%C3%A9serves+administratives+%C3%A0+Abomey-Calavi%C2%A0%C2%BB%3ADeux+anciens+maires+mis+sous+convocation">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires mis sous convocation %0A%0A http://actubenin.com/13129-2">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330.jpg" data-caption=""><img width="620" height="330" class="entry-thumb td-modal-image" src="http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330.jpg 620w, http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="georges-Bada-620x330"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_14_5f752bdce9ce6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p class="yiv7602423535ydpb8192e4btexte"><span class="yiv7602423535ydpb8192e4btexte1">G</span><span class="yiv7602423535ydpb8192e4btexte1">eorges Bada, ex-maire de la Commune d’Abomey-Calavi, Bernard Hounsou, chef d’arrondissement central ainsi que Patrice Hounsou Guèdè ancien maire d&rsquo;Abomey-Calavi étaient devant le procureur de la République près le Tribunal de première instance de deuxième classe d’Abomey-Calavi hier mardi 29 septembre 2020. Les trois personnalités ont été écoutées dans le dossier « Vente de réserves administratives à Abomey-Calavi ». Elles ont été mises sous convocation pour une prochaine audience dont la date n’est pas encore connue. A noter que lors d’une sortie médiatique le dimanche 20 septembre 2020, le chef de l’exécutif communal, Angelo Ahouandjinou a évoqué le retour des réserves administratives dans le patrimoine foncier de la Commune. Selon le premier constat fait par le nouveau maire sur cette mafia foncière est le non-dépôt des rapports par les géomètres à la mairie d’Abomey-Calavi. « Nous leur avons demandé de déposer sous huitaine leurs rapports. Nous avons fait le point récemment, il y en a encore qui n’ont pas déposé. En temps normal, aucun cabinet n’a le droit de garder par devers lui ses rapports qui sont de principaux documents administratifs. Une fois ces rapports sont avec eux, ils ont la latitude de les manipuler. Ce qui amène certains membres des comités de lotissement à la base à se lancer dans la vente de parcelles. Ce qui n’est pas de leur ressort », a déploré Angelo Ahouandjinou.</span></p>
<p class="yiv7602423535ydpb8192e4btexte"><span class="yiv7602423535ydpb8192e4btexte1"> </span></p>
<p class="yiv7602423535ydpb8192e4btexte" align="right"><span class="yiv7602423535ydpb8192e4btexte1"><i>Benjamin N. Douté</i></span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_15_5f752bdce9ed2_rand td_block_template_1"><div class="td-all-devices"><a href="https://otitelecom.com/" target="_blank"><img src="http://actubenin.com/wp-content/uploads/2018/10/oti2-gif.gif"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2F13129-2">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ecout%C3%A9es+dans+l%E2%80%99affaire+%C2%AB%C2%A0Vente+de+r%C3%A9serves+administratives+%C3%A0+Abomey-Calavi%C2%A0%C2%BB%3ADeux+anciens+maires+mis+sous+convocation&url=http%3A%2F%2Factubenin.com%2F13129-2&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/13129-2">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/13129-2&amp;media=http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330.jpg&description=Ecout%C3%A9es+dans+l%E2%80%99affaire+%C2%AB%C2%A0Vente+de+r%C3%A9serves+administratives+%C3%A0+Abomey-Calavi%C2%A0%C2%BB%3ADeux+anciens+maires+mis+sous+convocation">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ecoutées dans l’affaire « Vente de réserves administratives à Abomey-Calavi »:Deux anciens maires mis sous convocation %0A%0A http://actubenin.com/13129-2">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://actubenin.com/possible-reconciliation-entre-talon-et-yayi-patrice-talon-est-un-homme-douverture-confie-jacques-migan">Possible réconciliation entre Talon et Yayi:« Patrice Talon est un homme d&rsquo;ouverture », confie Jacques Migan</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://actubenin.com/patrice-talon-a-coeur-ouvert-avec-lhebdomadaire-panafricainlintegralite-de-linterview-accordee-a-jeune-afrique">Patrice Talon à cœur ouvert avec l’hebdomadaire panafricain:L’intégralité de l’interview accordée à Jeune Afrique</a></div></div></div>            <div class="author-box-wrap"><a href="http://actubenin.com/author/adminactubenin"><img alt='' src='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a></span></div><div class="td-author-url"><a href="http://www.actubenin.com">http://www.actubenin.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="datePublished" content="2020-09-30T04:48:55+00:00"><meta itemprop="dateModified" content="2020-09-30T04:49:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://actubenin.com/13129-2"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg"></span><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="headline " content="Ecoutées dans l’affaire &quot;Vente de réserves administratives à Abomey-Calavi&quot;:Deux anciens maires mis sous convocation"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5f752bdceab9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f752bdceab9e" ><script>var block_td_uid_16_5f752bdceab9e = new tdBlock();
block_td_uid_16_5f752bdceab9e.id = "td_uid_16_5f752bdceab9e";
block_td_uid_16_5f752bdceab9e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5f752bdceab9e_rand","td_column_number":3,"live_filter_cur_post_id":13129,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5f752bdceab9e_rand","tdc_css_class_style":"td_uid_16_5f752bdceab9e_rand_style"}';
block_td_uid_16_5f752bdceab9e.td_column_number = "3";
block_td_uid_16_5f752bdceab9e.block_type = "td_block_related_posts";
block_td_uid_16_5f752bdceab9e.post_count = "3";
block_td_uid_16_5f752bdceab9e.found_posts = "1931";
block_td_uid_16_5f752bdceab9e.header_color = "";
block_td_uid_16_5f752bdceab9e.ajax_pagination_infinite_stop = "";
block_td_uid_16_5f752bdceab9e.max_num_pages = "644";
tdBlocksArray.push(block_td_uid_16_5f752bdceab9e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5f752bdcefcaf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5f752bdceab9e" href="#">RELATED ARTICLES</a><a id="td_uid_18_5f752bdcefcb4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5f752bdceab9e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_5f752bdceab9e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/augmentation-de-la-masse-horaire-denseignants-du-secondaire-les-avantages-accordes-aux-aspirants" rel="bookmark" class="td-image-wrap" title="Augmentation de la masse horaire d’enseignants du secondaire :Les avantages accordés aux aspirants"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/mahougnon-kakpo-1111-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/mahougnon-kakpo-1111-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/mahougnon-kakpo-1111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Augmentation de la masse horaire d’enseignants du secondaire :Les avantages accordés aux aspirants"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/augmentation-de-la-masse-horaire-denseignants-du-secondaire-les-avantages-accordes-aux-aspirants" rel="bookmark" title="Augmentation de la masse horaire d’enseignants du secondaire :Les avantages accordés aux aspirants">Augmentation de la masse horaire d’enseignants du secondaire :Les avantages accordés aux aspirants</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/prochaines-echeances-electoralesla-cena-expose-les-dispositions-du-parrainage-et-du-financement-aux-partis-politiques" rel="bookmark" class="td-image-wrap" title="Prochaines échéances électorales:La Céna expose les dispositions du parrainage et du financement aux partis politiques"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Partis-politiques-à-la-Céna-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Partis-politiques-à-la-Céna-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Partis-politiques-à-la-Céna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prochaines échéances électorales:La Céna expose les dispositions du parrainage et du financement aux partis politiques"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/prochaines-echeances-electoralesla-cena-expose-les-dispositions-du-parrainage-et-du-financement-aux-partis-politiques" rel="bookmark" title="Prochaines échéances électorales:La Céna expose les dispositions du parrainage et du financement aux partis politiques">Prochaines échéances électorales:La Céna expose les dispositions du parrainage et du financement aux partis politiques</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/trafic-dorganes-humainstrois-individus-deposes-en-prison-a-savalou" rel="bookmark" class="td-image-wrap" title="Trafic d&rsquo;organes humains:Trois individus déposés en prison à Savalou"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/prison-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/prison-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/prison-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trafic d&rsquo;organes humains:Trois individus déposés en prison à Savalou"/></a></div>                <a href="http://actubenin.com/category/divers" class="td-post-category">FAITS DIVERS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/trafic-dorganes-humainstrois-individus-deposes-en-prison-a-savalou" rel="bookmark" title="Trafic d&rsquo;organes humains:Trois individus déposés en prison à Savalou">Trafic d&rsquo;organes humains:Trois individus déposés en prison à Savalou</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5f752bdceab9e" data-td_block_id="td_uid_16_5f752bdceab9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5f752bdceab9e" data-td_block_id="td_uid_16_5f752bdceab9e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/13129-2#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://actubenin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13129' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5f752bdcf1327_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Dis moi qui est la plus belle</span></h4>			<div class="textwidget"><p><img class="wp-image-719 size-full aligncenter" src="http://actubenin.com/wp-content/uploads/2018/11/QLPB-II-Campagne-dannonce-II-300-x-250-px-1.jpg" alt="" width="300" height="250" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Une seule phrase pour changer de vie</span></h4>			<div class="textwidget"><p><a href="https://edmondnan.1tpego.net/edmondnan/la-phrase-magique.php" target="_blank" rel="noopener"><img class="aligncenter wp-image-10369 size-full" src="http://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg" alt="" width="300" height="430" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5f752bdcf1a38_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5f752bdcf1a38" ><script>var block_td_uid_20_5f752bdcf1a38 = new tdBlock();
block_td_uid_20_5f752bdcf1a38.id = "td_uid_20_5f752bdcf1a38";
block_td_uid_20_5f752bdcf1a38.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_20_5f752bdcf1a38_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5f752bdcf1a38_rand","tdc_css_class_style":"td_uid_20_5f752bdcf1a38_rand_style"}';
block_td_uid_20_5f752bdcf1a38.td_column_number = "1";
block_td_uid_20_5f752bdcf1a38.block_type = "td_block_7";
block_td_uid_20_5f752bdcf1a38.post_count = "4";
block_td_uid_20_5f752bdcf1a38.found_posts = "4759";
block_td_uid_20_5f752bdcf1a38.header_color = "";
block_td_uid_20_5f752bdcf1a38.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f752bdcf1a38.max_num_pages = "1190";
tdBlocksArray.push(block_td_uid_20_5f752bdcf1a38);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_20_5f752bdcf1a38 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/benin-64-cas-du-covid-19-dont-33-gueris-30-sous-traitement-et-1-deces-au-benin" rel="bookmark" class="td-image-wrap" title="Bénin :64 cas du Covid -19, dont 33 guéris, 30 sous traitement et 1 décès au Bénin"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/Hounkpatin-masque-100x70.png" srcset="http://actubenin.com/wp-content/uploads/2020/04/Hounkpatin-masque-100x70.png 100w, http://actubenin.com/wp-content/uploads/2020/04/Hounkpatin-masque-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bénin :64 cas du Covid -19, dont 33 guéris, 30 sous traitement et 1 décès au Bénin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/benin-64-cas-du-covid-19-dont-33-gueris-30-sous-traitement-et-1-deces-au-benin" rel="bookmark" title="Bénin :64 cas du Covid -19, dont 33 guéris, 30 sous traitement et 1 décès au Bénin">Bénin :64 cas du Covid -19, dont 33 guéris, 30 sous...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T05:09:46+00:00" >avril 27, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/eugene-dossoumou-a-propos-des-blocs-cest-le-debut-dune-grande-bataille" rel="bookmark" class="td-image-wrap" title="Eugène Dossoumou à propos des blocs:« C’est le début d’une grande bataille »"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/Eugène-Dossoumou-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/12/Eugène-Dossoumou-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/12/Eugène-Dossoumou-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Eugène Dossoumou à propos des blocs:« C’est le début d’une grande bataille »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/eugene-dossoumou-a-propos-des-blocs-cest-le-debut-dune-grande-bataille" rel="bookmark" title="Eugène Dossoumou à propos des blocs:« C’est le début d’une grande bataille »">Eugène Dossoumou à propos des blocs:« C’est le début d’une grande...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-17T04:15:10+00:00" >décembre 17, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/financement-de-lentreprenariat-de-croissance-au-beninun-comite-interministeriel-mis-en-place" rel="bookmark" class="td-image-wrap" title="Financement de l’entreprenariat de croissance au Bénin:Un comité interministériel mis en place"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/emploi-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/12/emploi-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/12/emploi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Financement de l’entreprenariat de croissance au Bénin:Un comité interministériel mis en place"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/financement-de-lentreprenariat-de-croissance-au-beninun-comite-interministeriel-mis-en-place" rel="bookmark" title="Financement de l’entreprenariat de croissance au Bénin:Un comité interministériel mis en place">Financement de l’entreprenariat de croissance au Bénin:Un comité interministériel mis en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T04:44:57+00:00" >décembre 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon" rel="bookmark" class="td-image-wrap" title="Publication de « Patrice Talon, président du Bénin »:Edouard Loko donne sa lecture du 1er mandat de Patrice Talon"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko-545x385.jpg 545w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Publication de « Patrice Talon, président du Bénin »:Edouard Loko donne sa lecture du 1er mandat de Patrice Talon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon" rel="bookmark" title="Publication de « Patrice Talon, président du Bénin »:Edouard Loko donne sa lecture du 1er mandat de Patrice Talon">Publication de « Patrice Talon, président du Bénin »:Edouard Loko donne sa lecture...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T05:14:18+00:00" >septembre 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_5f752bdcf1a38" data-td_block_id="td_uid_20_5f752bdcf1a38">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_5f752bdd025c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5f752bdd025c0" ><script>var block_td_uid_21_5f752bdd025c0 = new tdBlock();
block_td_uid_21_5f752bdd025c0.id = "td_uid_21_5f752bdd025c0";
block_td_uid_21_5f752bdd025c0.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_21_5f752bdd025c0_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5f752bdd025c0_rand","tdc_css_class_style":"td_uid_21_5f752bdd025c0_rand_style"}';
block_td_uid_21_5f752bdd025c0.td_column_number = "1";
block_td_uid_21_5f752bdd025c0.block_type = "td_block_15";
block_td_uid_21_5f752bdd025c0.post_count = "4";
block_td_uid_21_5f752bdd025c0.found_posts = "4759";
block_td_uid_21_5f752bdd025c0.header_color = "";
block_td_uid_21_5f752bdd025c0.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f752bdd025c0.max_num_pages = "1190";
tdBlocksArray.push(block_td_uid_21_5f752bdd025c0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_21_5f752bdd025c0 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/fermeture-des-ecoles-colleges-et-universites-catholiquesle-gouvernement-repond-defavorablement-au-dnec" rel="bookmark" class="td-image-wrap" title="Fermeture des écoles, collèges et universités catholiques:Le gouvernement répond défavorablement au Dnec"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/kakpo-1-1-506x400-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/kakpo-1-1-506x400-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/kakpo-1-1-506x400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fermeture des écoles, collèges et universités catholiques:Le gouvernement répond défavorablement au Dnec"/></a></div>                <a href="http://actubenin.com/category/divers" class="td-post-category">FAITS DIVERS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/fermeture-des-ecoles-colleges-et-universites-catholiquesle-gouvernement-repond-defavorablement-au-dnec" rel="bookmark" title="Fermeture des écoles, collèges et universités catholiques:Le gouvernement répond défavorablement au Dnec">Fermeture des écoles, collèges et universités catholiques:Le gouvernement répond défavorablement au...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/denonciation-des-manoeuvres-contre-le-regime-talonlettre-ouverte-a-yayi-boni" rel="bookmark" class="td-image-wrap" title="Dénonciation des manœuvres contre le régime Talon:Lettre ouverte à Yayi Boni"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg" srcset="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg 218w, http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dénonciation des manœuvres contre le régime Talon:Lettre ouverte à Yayi Boni"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/denonciation-des-manoeuvres-contre-le-regime-talonlettre-ouverte-a-yayi-boni" rel="bookmark" title="Dénonciation des manœuvres contre le régime Talon:Lettre ouverte à Yayi Boni">Dénonciation des manœuvres contre le régime Talon:Lettre ouverte à Yayi Boni</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/2632-2" rel="bookmark" class="td-image-wrap" title="Recours en inconstitutionnalité contre la loi n°2018-13:La Cour clôt le débat sur la Criet"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/02/Cour-constitutionnelle-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/02/Cour-constitutionnelle-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/02/Cour-constitutionnelle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recours en inconstitutionnalité contre la loi n°2018-13:La Cour clôt le débat sur la Criet"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/2632-2" rel="bookmark" title="Recours en inconstitutionnalité contre la loi n°2018-13:La Cour clôt le débat sur la Criet">Recours en inconstitutionnalité contre la loi n°2018-13:La Cour clôt le débat...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/championnat-national-de-rugbyla-phase-finale-prevue-pour-le-30-juin" rel="bookmark" class="td-image-wrap" title="Championnat national de Rugby:La phase finale prévue pour le 30 juin"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/Rugby-Bénin-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/Rugby-Bénin-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/06/Rugby-Bénin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Championnat national de Rugby:La phase finale prévue pour le 30 juin"/></a></div>                <a href="http://actubenin.com/category/sport" class="td-post-category">SPORT</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/championnat-national-de-rugbyla-phase-finale-prevue-pour-le-30-juin" rel="bookmark" title="Championnat national de Rugby:La phase finale prévue pour le 30 juin">Championnat national de Rugby:La phase finale prévue pour le 30 juin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f752bdd025c0" data-td_block_id="td_uid_21_5f752bdd025c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5f752bdd025c0" data-td_block_id="td_uid_21_5f752bdd025c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_22_5f752bdd082e4_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.banqueatlantique.net" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2020/07/728x90-px-tabaski-BA.jpg"></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_23_5f752bdd08597_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5f752bdd08597" ><script>var block_td_uid_23_5f752bdd08597 = new tdBlock();
block_td_uid_23_5f752bdd08597.id = "td_uid_23_5f752bdd08597";
block_td_uid_23_5f752bdd08597.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5f752bdd08597_rand","tdc_css_class":"td_uid_23_5f752bdd08597_rand","tdc_css_class_style":"td_uid_23_5f752bdd08597_rand_style"}';
block_td_uid_23_5f752bdd08597.td_column_number = "1";
block_td_uid_23_5f752bdd08597.block_type = "td_block_7";
block_td_uid_23_5f752bdd08597.post_count = "3";
block_td_uid_23_5f752bdd08597.found_posts = "1148";
block_td_uid_23_5f752bdd08597.header_color = "";
block_td_uid_23_5f752bdd08597.ajax_pagination_infinite_stop = "";
block_td_uid_23_5f752bdd08597.max_num_pages = "383";
tdBlocksArray.push(block_td_uid_23_5f752bdd08597);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_23_5f752bdd08597 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/coupure-electrique-le-04-octobre-prochainla-sbee-alerte-la-population" rel="bookmark" class="td-image-wrap" title="Coupure électrique le 04 octobre prochain:La Sbee alerte la population"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/09/Logo-Sbee-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/09/Logo-Sbee-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/09/Logo-Sbee-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coupure électrique le 04 octobre prochain:La Sbee alerte la population"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/coupure-electrique-le-04-octobre-prochainla-sbee-alerte-la-population" rel="bookmark" title="Coupure électrique le 04 octobre prochain:La Sbee alerte la population">Coupure électrique le 04 octobre prochain:La Sbee alerte la population</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T05:07:30+00:00" >septembre 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/journee-mondiale-du-coeurle-ministre-hounkpatin-sensiblise-contre-lhypertension-arterielle" rel="bookmark" class="td-image-wrap" title="Journée mondiale du cœur:Le ministre Hounkpatin sensiblise contre l’hypertension artérielle"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/08/Benjamin-Hounkpatin2-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/08/Benjamin-Hounkpatin2-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/08/Benjamin-Hounkpatin2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Journée mondiale du cœur:Le ministre Hounkpatin sensiblise contre l’hypertension artérielle"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/journee-mondiale-du-coeurle-ministre-hounkpatin-sensiblise-contre-lhypertension-arterielle" rel="bookmark" title="Journée mondiale du cœur:Le ministre Hounkpatin sensiblise contre l’hypertension artérielle">Journée mondiale du cœur:Le ministre Hounkpatin sensiblise contre l’hypertension artérielle</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T04:57:14+00:00" >septembre 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/derniere-sortie-mediatique-du-president-patrice-talonyayi-pique-une-colere" rel="bookmark" class="td-image-wrap" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère "><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-100x70.jpeg" srcset="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-100x70.jpeg 100w, http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/derniere-sortie-mediatique-du-president-patrice-talonyayi-pique-une-colere" rel="bookmark" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère ">Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T05:09:51+00:00" >septembre 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_5f752bdd09b76_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5f752bdd09b76" ><script>var block_td_uid_24_5f752bdd09b76 = new tdBlock();
block_td_uid_24_5f752bdd09b76.id = "td_uid_24_5f752bdd09b76";
block_td_uid_24_5f752bdd09b76.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_5f752bdd09b76_rand","tdc_css_class":"td_uid_24_5f752bdd09b76_rand","tdc_css_class_style":"td_uid_24_5f752bdd09b76_rand_style"}';
block_td_uid_24_5f752bdd09b76.td_column_number = "1";
block_td_uid_24_5f752bdd09b76.block_type = "td_block_7";
block_td_uid_24_5f752bdd09b76.post_count = "3";
block_td_uid_24_5f752bdd09b76.found_posts = "4759";
block_td_uid_24_5f752bdd09b76.header_color = "";
block_td_uid_24_5f752bdd09b76.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f752bdd09b76.max_num_pages = "1587";
tdBlocksArray.push(block_td_uid_24_5f752bdd09b76);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_24_5f752bdd09b76 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/hello-world" rel="bookmark" class="td-image-wrap" title="Hello world!"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/hello-world" rel="bookmark" title="Hello world!">Hello world!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T16:59:44+00:00" >octobre 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" class="td-image-wrap" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"><img width="100" height="63" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg 632w, http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola-300x188.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités">Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T23:26:39+00:00" >octobre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018">Conseil des ministres : toutes les nominations du mercredi 24 octobre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T05:03:34+00:00" >octobre 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_5f752bdd18b02_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5f752bdd18b02" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://actubenin.com/category/politique"><span class="td-cat-name">POLITIQUE</span><span class="td-cat-no">1534</span></a></li><li><a href="http://actubenin.com/category/societe"><span class="td-cat-name">SOCIETE</span><span class="td-cat-no">1399</span></a></li><li><a href="http://actubenin.com/category/actualite/breves"><span class="td-cat-name">Nouvelles Brèves</span><span class="td-cat-no">1190</span></a></li><li><a href="http://actubenin.com/category/actualite"><span class="td-cat-name">ACTUALITE</span><span class="td-cat-no">1079</span></a></li><li><a href="http://actubenin.com/category/sport"><span class="td-cat-name">SPORT</span><span class="td-cat-no">521</span></a></li><li><a href="http://actubenin.com/category/communiques"><span class="td-cat-name">COMMUNIQUES</span><span class="td-cat-no">474</span></a></li><li><a href="http://actubenin.com/category/art"><span class="td-cat-name">ART &amp; CULTURE</span><span class="td-cat-no">292</span></a></li><li><a href="http://actubenin.com/category/sante"><span class="td-cat-name">SANTE</span><span class="td-cat-no">271</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://actubenin.com/"><img class="td-retina-data" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt="" title="" width="232" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ACTUBENIN / LEMATINAL  est un site WEB d'informations sur l'actualité Politique, Sociale, Economique et Culturelle du Bénin<div class="footer-email-wrap">Contact us: <a href="mailto:info@actubenin.com">info@actubenin.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006 - 2018 Actubenin - Tous Droits Réservés                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/session-criminelle-au-tpi-daplahoue13-dossiers-inscrits-au-role" rel="bookmark" class="td-image-wrap" title="Session criminelle au Tpi d’Aplahoué:13 dossiers inscrits au rôle"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/la-justice-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/la-justice-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/11/la-justice-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Session criminelle au Tpi d’Aplahoué:13 dossiers inscrits au rôle"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/session-criminelle-au-tpi-daplahoue13-dossiers-inscrits-au-role" rel="bookmark" title="Session criminelle au Tpi d’Aplahoué:13 dossiers inscrits au rôle">Session criminelle au Tpi d’Aplahoué:13 dossiers inscrits au rôle</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-20T05:41:56+00:00" >août 20, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/envolees-verbales-entre-leaders-de-loppositionle-mpl-fustige-les-debats-steriles" rel="bookmark" class="td-image-wrap" title="Envolées verbales entre leaders de l’opposition:Le Mpl fustige les « débats stériles »"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/opposition-marche2-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/opposition-marche2-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/03/opposition-marche2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Envolées verbales entre leaders de l’opposition:Le Mpl fustige les « débats stériles »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/envolees-verbales-entre-leaders-de-loppositionle-mpl-fustige-les-debats-steriles" rel="bookmark" title="Envolées verbales entre leaders de l’opposition:Le Mpl fustige les « débats stériles »">Envolées verbales entre leaders de l’opposition:Le Mpl fustige les « débats...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T04:52:21+00:00" >septembre 28, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5f752bdd1d742
    -->

    <script type='text/javascript' src='http://actubenin.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://actubenin.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://actubenin.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f752bdd1d843"></textarea>
						<div id="td_live_css_uid_1_5f752bdd1d843" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f752bdd1d843');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f752bdd1d843");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>