<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Après une rencontre avec le chef de l’Etat:Le président de l’Apf salue les réformes politiques au Bénin   | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://actubenin.com/xmlrpc.php" />
    <meta property="og:image" content="http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110.jpg" /><link rel="icon" type="image/png" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="http://actubenin.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="http://actubenin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Après une rencontre avec le chef de l’Etat:Le président de l’Apf salue les réformes politiques au Bénin   Flux des commentaires" href="http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/actubenin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://actubenin.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://actubenin.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://actubenin.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://actubenin.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='http://actubenin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://actubenin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://actubenin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Performances de l’économie nationale:Les bons points s’accumulent pour le Bénin' href='http://actubenin.com/performances-de-leconomie-nationaleles-bons-points-saccumulent-pour-le-benin' />
<link rel='next' title='30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques' href='http://actubenin.com/30eme-anniversaire-de-la-conference-nationalele-programme-concocte-par-les-eveques' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin" />
<link rel='shortlink' href='http://actubenin.com/?p=9343' />
<link rel="alternate" type="application/json+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Fapres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin" />
<link rel="alternate" type="text/xml+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Fapres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/actubenin.com\/wp-admin\/","wpRestNonce":"8fd8e2accb","wpRestUrl":"http:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin/amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#adadad;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #1e73be;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #1e73be !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }
    
    
    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://actubenin.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/category/politique",
                                "name": "POLITIQUE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin",
                                "name": "Après une rencontre avec le chef de l’Etat:Le président de l’Apf salue..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="32x32" />
<link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<meta name="msapplication-TileImage" content="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9343 single-format-standard apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-mobile-main-menu"><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/economie">Economie</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/elections">Elections</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/environnement">Environnement</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/justice">Justice</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://actubenin.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
			<span class="td-visual-hidden"></span>
		</a>
	    </div>
    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e3b70ef00d56_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e3b70ef00d56" ><script>var block_td_uid_1_5e3b70ef00d56 = new tdBlock();
block_td_uid_1_5e3b70ef00d56.id = "td_uid_1_5e3b70ef00d56";
block_td_uid_1_5e3b70ef00d56.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e3b70ef00d56_rand","tdc_css_class":"td_uid_1_5e3b70ef00d56_rand","tdc_css_class_style":"td_uid_1_5e3b70ef00d56_rand_style"}';
block_td_uid_1_5e3b70ef00d56.td_column_number = "3";
block_td_uid_1_5e3b70ef00d56.block_type = "td_block_mega_menu";
block_td_uid_1_5e3b70ef00d56.post_count = "5";
block_td_uid_1_5e3b70ef00d56.found_posts = "1042";
block_td_uid_1_5e3b70ef00d56.header_color = "";
block_td_uid_1_5e3b70ef00d56.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e3b70ef00d56.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_1_5e3b70ef00d56);
</script><div id=td_uid_1_5e3b70ef00d56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/30eme-anniversaire-de-la-conference-nationalele-programme-concocte-par-les-eveques" rel="bookmark" class="td-image-wrap" title="30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/episcopale-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/episcopale-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/06/episcopale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/30eme-anniversaire-de-la-conference-nationalele-programme-concocte-par-les-eveques" rel="bookmark" title="30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques">30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin" rel="bookmark" class="td-image-wrap" title="Après une rencontre avec le chef de l’Etat:Le président de l’Apf salue les réformes politiques au Bénin  "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110-300x208.jpg 300w, http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110-605x420.jpg 605w, http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110.jpg 665w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Après une rencontre avec le chef de l’Etat:Le président de l’Apf salue les réformes politiques au Bénin  "/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin" rel="bookmark" title="Après une rencontre avec le chef de l’Etat:Le président de l’Apf salue les réformes politiques au Bénin  ">Après une rencontre avec le chef de l’Etat:Le président de l’Apf&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/criet-et-gouvernance-publiquedeux-lois-etudiees-ce-jour" rel="bookmark" class="td-image-wrap" title="Criet et gouvernance publique:Deux lois étudiées ce jour"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/01/Criet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Criet et gouvernance publique:Deux lois étudiées ce jour"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/criet-et-gouvernance-publiquedeux-lois-etudiees-ce-jour" rel="bookmark" title="Criet et gouvernance publique:Deux lois étudiées ce jour">Criet et gouvernance publique:Deux lois étudiées ce jour</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/reformes-politiques-au-beninla-preuve-que-azannai-a-claque-la-porte-a-la-resistance-son-parti-est-en-passe-dobtenir-son-recepisse-definitif" rel="bookmark" class="td-image-wrap" title="Réformes politiques au Bénin:La preuve que Azannaï a claqué la porte à la « Résistance »  (Son parti est en passe d’obtenir son récépissé définitif)"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/05/candide-azannaï-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/05/candide-azannaï-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/05/candide-azannaï-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Réformes politiques au Bénin:La preuve que Azannaï a claqué la porte à la « Résistance »  (Son parti est en passe d’obtenir son récépissé définitif)"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/reformes-politiques-au-beninla-preuve-que-azannai-a-claque-la-porte-a-la-resistance-son-parti-est-en-passe-dobtenir-son-recepisse-definitif" rel="bookmark" title="Réformes politiques au Bénin:La preuve que Azannaï a claqué la porte à la « Résistance »  (Son parti est en passe d’obtenir son récépissé définitif)">Réformes politiques au Bénin:La preuve que Azannaï a claqué la porte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/loi-de-finances-2020les-nouvelles-mesures-fiscales-au-peigne-fin" rel="bookmark" class="td-image-wrap" title="Loi de finances 2020:Les nouvelles mesures fiscales au peigne fin"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/02/impots-bénin-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/02/impots-bénin-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/02/impots-bénin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loi de finances 2020:Les nouvelles mesures fiscales au peigne fin"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/loi-de-finances-2020les-nouvelles-mesures-fiscales-au-peigne-fin" rel="bookmark" title="Loi de finances 2020:Les nouvelles mesures fiscales au peigne fin">Loi de finances 2020:Les nouvelles mesures fiscales au peigne fin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e3b70ef00d56" data-td_block_id="td_uid_1_5e3b70ef00d56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e3b70ef00d56" data-td_block_id="td_uid_1_5e3b70ef00d56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e3b70ef04b5d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e3b70ef04b5d" ><script>var block_td_uid_2_5e3b70ef04b5d = new tdBlock();
block_td_uid_2_5e3b70ef04b5d.id = "td_uid_2_5e3b70ef04b5d";
block_td_uid_2_5e3b70ef04b5d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e3b70ef04b5d_rand","tdc_css_class":"td_uid_2_5e3b70ef04b5d_rand","tdc_css_class_style":"td_uid_2_5e3b70ef04b5d_rand_style"}';
block_td_uid_2_5e3b70ef04b5d.td_column_number = "3";
block_td_uid_2_5e3b70ef04b5d.block_type = "td_block_mega_menu";
block_td_uid_2_5e3b70ef04b5d.post_count = "5";
block_td_uid_2_5e3b70ef04b5d.found_posts = "857";
block_td_uid_2_5e3b70ef04b5d.header_color = "";
block_td_uid_2_5e3b70ef04b5d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e3b70ef04b5d.max_num_pages = "172";
tdBlocksArray.push(block_td_uid_2_5e3b70ef04b5d);
</script><div id=td_uid_2_5e3b70ef04b5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/protection-des-beninois-residant-en-chine-contre-le-coronavirusle-ministere-des-affaires-etrangeres-prend-des-mesures" rel="bookmark" class="td-image-wrap" title="Protection des Béninois résidant en Chine contre le coronavirus:Le Ministère des affaires étrangères prend des mesures"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/aurelien-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/aurelien-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/aurelien-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protection des Béninois résidant en Chine contre le coronavirus:Le Ministère des affaires étrangères prend des mesures"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/protection-des-beninois-residant-en-chine-contre-le-coronavirusle-ministere-des-affaires-etrangeres-prend-des-mesures" rel="bookmark" title="Protection des Béninois résidant en Chine contre le coronavirus:Le Ministère des affaires étrangères prend des mesures">Protection des Béninois résidant en Chine contre le coronavirus:Le Ministère des&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/cotisations-sociales-et-impots-sur-salairesle-mef-dematerialise-la-procedure-et-le-paiement" rel="bookmark" class="td-image-wrap" title="Cotisations sociales et impôts sur salaires:Le Mef dématérialise la procédure et le paiement"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/01/EIC_CNSS-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/01/EIC_CNSS-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/01/EIC_CNSS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cotisations sociales et impôts sur salaires:Le Mef dématérialise la procédure et le paiement"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cotisations-sociales-et-impots-sur-salairesle-mef-dematerialise-la-procedure-et-le-paiement" rel="bookmark" title="Cotisations sociales et impôts sur salaires:Le Mef dématérialise la procédure et le paiement">Cotisations sociales et impôts sur salaires:Le Mef dématérialise la procédure et&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/criet-et-gouvernance-publiquedeux-lois-etudiees-ce-jour" rel="bookmark" class="td-image-wrap" title="Criet et gouvernance publique:Deux lois étudiées ce jour"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/01/Criet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Criet et gouvernance publique:Deux lois étudiées ce jour"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/criet-et-gouvernance-publiquedeux-lois-etudiees-ce-jour" rel="bookmark" title="Criet et gouvernance publique:Deux lois étudiées ce jour">Criet et gouvernance publique:Deux lois étudiées ce jour</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/ceg-la-verdure-a-abomey-calavile-japon-finance-la-construction-de-salles-de-classe" rel="bookmark" class="td-image-wrap" title="Ceg La verdure à Abomey-Calavi:Le Japon finance la construction de salles de classe"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/02/Ceg-la-Verdure-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/02/Ceg-la-Verdure-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/02/Ceg-la-Verdure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ceg La verdure à Abomey-Calavi:Le Japon finance la construction de salles de classe"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/ceg-la-verdure-a-abomey-calavile-japon-finance-la-construction-de-salles-de-classe" rel="bookmark" title="Ceg La verdure à Abomey-Calavi:Le Japon finance la construction de salles de classe">Ceg La verdure à Abomey-Calavi:Le Japon finance la construction de salles&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/le-maire-de-save-apres-larrestation-du-general-faleti-la-population-vaque-paisiblement-a-ses-occupations" rel="bookmark" class="td-image-wrap" title="Le maire de Savè après l’arrestation du « général » Faléti:« La population vaque paisiblement à ses occupations »"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/Rue-déserte-à-Savè-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/Rue-déserte-à-Savè-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/06/Rue-déserte-à-Savè-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le maire de Savè après l’arrestation du « général » Faléti:« La population vaque paisiblement à ses occupations »"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/le-maire-de-save-apres-larrestation-du-general-faleti-la-population-vaque-paisiblement-a-ses-occupations" rel="bookmark" title="Le maire de Savè après l’arrestation du « général » Faléti:« La population vaque paisiblement à ses occupations »">Le maire de Savè après l’arrestation du « général » Faléti:« La population&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e3b70ef04b5d" data-td_block_id="td_uid_2_5e3b70ef04b5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e3b70ef04b5d" data-td_block_id="td_uid_2_5e3b70ef04b5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e3b70ef073a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e3b70ef073a6" ><script>var block_td_uid_3_5e3b70ef073a6 = new tdBlock();
block_td_uid_3_5e3b70ef073a6.id = "td_uid_3_5e3b70ef073a6";
block_td_uid_3_5e3b70ef073a6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e3b70ef073a6_rand","tdc_css_class":"td_uid_3_5e3b70ef073a6_rand","tdc_css_class_style":"td_uid_3_5e3b70ef073a6_rand_style"}';
block_td_uid_3_5e3b70ef073a6.td_column_number = "3";
block_td_uid_3_5e3b70ef073a6.block_type = "td_block_mega_menu";
block_td_uid_3_5e3b70ef073a6.post_count = "4";
block_td_uid_3_5e3b70ef073a6.found_posts = "1579";
block_td_uid_3_5e3b70ef073a6.header_color = "";
block_td_uid_3_5e3b70ef073a6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e3b70ef073a6.max_num_pages = "395";
tdBlocksArray.push(block_td_uid_3_5e3b70ef073a6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5e3b70ef073a6" id="td_uid_4_5e3b70ef07d73" data-td_block_id="td_uid_3_5e3b70ef073a6" data-td_filter_value="" href="http://actubenin.com/category/actualite">All</a><a class="mega-menu-sub-cat-td_uid_3_5e3b70ef073a6"  id="td_uid_5_5e3b70ef07da8" data-td_block_id="td_uid_3_5e3b70ef073a6" data-td_filter_value="49" href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a><a class="mega-menu-sub-cat-td_uid_3_5e3b70ef073a6"  id="td_uid_6_5e3b70ef07ddd" data-td_block_id="td_uid_3_5e3b70ef073a6" data-td_filter_value="45" href="http://actubenin.com/category/actualite/economie">Economie</a><a class="mega-menu-sub-cat-td_uid_3_5e3b70ef073a6"  id="td_uid_7_5e3b70ef07e0e" data-td_block_id="td_uid_3_5e3b70ef073a6" data-td_filter_value="46" href="http://actubenin.com/category/actualite/elections">Elections</a><a class="mega-menu-sub-cat-td_uid_3_5e3b70ef073a6"  id="td_uid_8_5e3b70ef07e3d" data-td_block_id="td_uid_3_5e3b70ef073a6" data-td_filter_value="47" href="http://actubenin.com/category/actualite/environnement">Environnement</a><a class="mega-menu-sub-cat-td_uid_3_5e3b70ef073a6"  id="td_uid_9_5e3b70ef07e6c" data-td_block_id="td_uid_3_5e3b70ef073a6" data-td_filter_value="44" href="http://actubenin.com/category/actualite/justice">Justice</a><a class="mega-menu-sub-cat-td_uid_3_5e3b70ef073a6"  id="td_uid_10_5e3b70ef07e9b" data-td_block_id="td_uid_3_5e3b70ef073a6" data-td_filter_value="48" href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></div></div><div id=td_uid_3_5e3b70ef073a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/cour-dappel-de-cotonoulaffaire-lionel-zinsou-mise-en-delibere-pour-le-18-fevrier" rel="bookmark" class="td-image-wrap" title="Cour d’appel de Cotonou:L’affaire Lionel Zinsou mise en délibéré pour le 18 février "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/Qui-est-vraiment-Lionel-Zinsou-le-chouchou-de-Paris-controverse-dans-son-pays-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/Qui-est-vraiment-Lionel-Zinsou-le-chouchou-de-Paris-controverse-dans-son-pays-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/06/Qui-est-vraiment-Lionel-Zinsou-le-chouchou-de-Paris-controverse-dans-son-pays-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cour d’appel de Cotonou:L’affaire Lionel Zinsou mise en délibéré pour le 18 février "/></a></div>                <a href="http://actubenin.com/category/actualite/elections" class="td-post-category">Elections</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cour-dappel-de-cotonoulaffaire-lionel-zinsou-mise-en-delibere-pour-le-18-fevrier" rel="bookmark" title="Cour d’appel de Cotonou:L’affaire Lionel Zinsou mise en délibéré pour le 18 février ">Cour d’appel de Cotonou:L’affaire Lionel Zinsou mise en délibéré pour le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/incendie-a-bante100-hectares-de-cajou-ravages-a-atokolibe" rel="bookmark" class="td-image-wrap" title="Incendie à Bantè:100 hectares de cajou ravagés à Atokolibé"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/Acajou-au-bénin-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/Acajou-au-bénin-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/03/Acajou-au-bénin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendie à Bantè:100 hectares de cajou ravagés à Atokolibé"/></a></div>                <a href="http://actubenin.com/category/divers" class="td-post-category">FAITS DIVERS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/incendie-a-bante100-hectares-de-cajou-ravages-a-atokolibe" rel="bookmark" title="Incendie à Bantè:100 hectares de cajou ravagés à Atokolibé">Incendie à Bantè:100 hectares de cajou ravagés à Atokolibé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/cotisations-sociales-et-impots-sur-salairesle-mef-dematerialise-la-procedure-et-le-paiement" rel="bookmark" class="td-image-wrap" title="Cotisations sociales et impôts sur salaires:Le Mef dématérialise la procédure et le paiement"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/01/EIC_CNSS-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/01/EIC_CNSS-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/01/EIC_CNSS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cotisations sociales et impôts sur salaires:Le Mef dématérialise la procédure et le paiement"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cotisations-sociales-et-impots-sur-salairesle-mef-dematerialise-la-procedure-et-le-paiement" rel="bookmark" title="Cotisations sociales et impôts sur salaires:Le Mef dématérialise la procédure et le paiement">Cotisations sociales et impôts sur salaires:Le Mef dématérialise la procédure et&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/30eme-anniversaire-de-la-conference-nationalele-programme-concocte-par-les-eveques" rel="bookmark" class="td-image-wrap" title="30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/episcopale-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/episcopale-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/06/episcopale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/30eme-anniversaire-de-la-conference-nationalele-programme-concocte-par-les-eveques" rel="bookmark" title="30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques">30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e3b70ef073a6" data-td_block_id="td_uid_3_5e3b70ef073a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e3b70ef073a6" data-td_block_id="td_uid_3_5e3b70ef073a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e3b70ef0916f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5e3b70ef0916f" ><script>var block_td_uid_11_5e3b70ef0916f = new tdBlock();
block_td_uid_11_5e3b70ef0916f.id = "td_uid_11_5e3b70ef0916f";
block_td_uid_11_5e3b70ef0916f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e3b70ef0916f_rand","tdc_css_class":"td_uid_11_5e3b70ef0916f_rand","tdc_css_class_style":"td_uid_11_5e3b70ef0916f_rand_style"}';
block_td_uid_11_5e3b70ef0916f.td_column_number = "3";
block_td_uid_11_5e3b70ef0916f.block_type = "td_block_mega_menu";
block_td_uid_11_5e3b70ef0916f.post_count = "5";
block_td_uid_11_5e3b70ef0916f.found_posts = "341";
block_td_uid_11_5e3b70ef0916f.header_color = "";
block_td_uid_11_5e3b70ef0916f.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e3b70ef0916f.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_11_5e3b70ef0916f);
</script><div id=td_uid_11_5e3b70ef0916f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/footballgianni-infantino-recommande-dorganiser-la-can-tous-les-quatre-ans" rel="bookmark" class="td-image-wrap" title="Football:Gianni Infantino recommande d’organiser la Can tous les quatre ans"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/02/Le-président-de-la-Fifa-Gianni-Infantino-fait-une-proposition-à-l’Afrique-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/02/Le-président-de-la-Fifa-Gianni-Infantino-fait-une-proposition-à-l’Afrique-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/02/Le-président-de-la-Fifa-Gianni-Infantino-fait-une-proposition-à-l’Afrique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Football:Gianni Infantino recommande d’organiser la Can tous les quatre ans"/></a></div>                <a href="http://actubenin.com/category/sport" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/footballgianni-infantino-recommande-dorganiser-la-can-tous-les-quatre-ans" rel="bookmark" title="Football:Gianni Infantino recommande d’organiser la Can tous les quatre ans">Football:Gianni Infantino recommande d’organiser la Can tous les quatre ans</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/gestion-des-palmeraiesle-gouvernement-met-fin-a-la-pagaille" rel="bookmark" class="td-image-wrap" title="Gestion des palmeraies:Le gouvernement met fin à la pagaille"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/dossouhoui-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/dossouhoui-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/dossouhoui-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gestion des palmeraies:Le gouvernement met fin à la pagaille"/></a></div>                <a href="http://actubenin.com/category/actualite/environnement" class="td-post-category">Environnement</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/gestion-des-palmeraiesle-gouvernement-met-fin-a-la-pagaille" rel="bookmark" title="Gestion des palmeraies:Le gouvernement met fin à la pagaille">Gestion des palmeraies:Le gouvernement met fin à la pagaille</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/comite-des-droits-de-lhomme-des-parlementaires-de-luiparifari-bako-elu-president" rel="bookmark" class="td-image-wrap" title="Comité des droits de l’homme des parlementaires de l’Uip:Arifari Bako élu président"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/Nassirou-Arifari-Bako-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/Nassirou-Arifari-Bako-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/Nassirou-Arifari-Bako-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comité des droits de l’homme des parlementaires de l’Uip:Arifari Bako élu président"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/comite-des-droits-de-lhomme-des-parlementaires-de-luiparifari-bako-elu-president" rel="bookmark" title="Comité des droits de l’homme des parlementaires de l’Uip:Arifari Bako élu président">Comité des droits de l’homme des parlementaires de l’Uip:Arifari Bako élu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/numerique-et-digitalisationaurelie-adam-soule-zoumarou-devoile-lagenda-2020" rel="bookmark" class="td-image-wrap" title="Numérique et digitalisation:Aurélie Adam Soulé Zoumarou dévoile l&rsquo;agenda 2020"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/Aurelie-Adam-Soule-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/Aurelie-Adam-Soule-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/Aurelie-Adam-Soule-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numérique et digitalisation:Aurélie Adam Soulé Zoumarou dévoile l&rsquo;agenda 2020"/></a></div>                <a href="http://actubenin.com/category/divers" class="td-post-category">FAITS DIVERS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/numerique-et-digitalisationaurelie-adam-soule-zoumarou-devoile-lagenda-2020" rel="bookmark" title="Numérique et digitalisation:Aurélie Adam Soulé Zoumarou dévoile l&rsquo;agenda 2020">Numérique et digitalisation:Aurélie Adam Soulé Zoumarou dévoile l&rsquo;agenda 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lutte-contre-la-corruptionle-benin-gagne-des-points-80eme-sur-180-pays-en-2019-selon-transparency-international" rel="bookmark" class="td-image-wrap" title="Lutte contre la corruption:Le Bénin gagne des points (80ème sur 180 pays en 2019, selon Transparency international)"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/01/corrup-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/01/corrup-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/01/corrup-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lutte contre la corruption:Le Bénin gagne des points (80ème sur 180 pays en 2019, selon Transparency international)"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lutte-contre-la-corruptionle-benin-gagne-des-points-80eme-sur-180-pays-en-2019-selon-transparency-international" rel="bookmark" title="Lutte contre la corruption:Le Bénin gagne des points (80ème sur 180 pays en 2019, selon Transparency international)">Lutte contre la corruption:Le Bénin gagne des points (80ème sur 180 pays&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e3b70ef0916f" data-td_block_id="td_uid_11_5e3b70ef0916f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e3b70ef0916f" data-td_block_id="td_uid_11_5e3b70ef0916f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e3b70ef0bc7c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e3b70ef0bc7c" ><script>var block_td_uid_12_5e3b70ef0bc7c = new tdBlock();
block_td_uid_12_5e3b70ef0bc7c.id = "td_uid_12_5e3b70ef0bc7c";
block_td_uid_12_5e3b70ef0bc7c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5e3b70ef0bc7c_rand","tdc_css_class":"td_uid_12_5e3b70ef0bc7c_rand","tdc_css_class_style":"td_uid_12_5e3b70ef0bc7c_rand_style"}';
block_td_uid_12_5e3b70ef0bc7c.td_column_number = "3";
block_td_uid_12_5e3b70ef0bc7c.block_type = "td_block_mega_menu";
block_td_uid_12_5e3b70ef0bc7c.post_count = "5";
block_td_uid_12_5e3b70ef0bc7c.found_posts = "132";
block_td_uid_12_5e3b70ef0bc7c.header_color = "";
block_td_uid_12_5e3b70ef0bc7c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e3b70ef0bc7c.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_12_5e3b70ef0bc7c);
</script><div id=td_uid_12_5e3b70ef0bc7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/protection-des-beninois-residant-en-chine-contre-le-coronavirusle-ministere-des-affaires-etrangeres-prend-des-mesures" rel="bookmark" class="td-image-wrap" title="Protection des Béninois résidant en Chine contre le coronavirus:Le Ministère des affaires étrangères prend des mesures"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/aurelien-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/aurelien-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/aurelien-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protection des Béninois résidant en Chine contre le coronavirus:Le Ministère des affaires étrangères prend des mesures"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/protection-des-beninois-residant-en-chine-contre-le-coronavirusle-ministere-des-affaires-etrangeres-prend-des-mesures" rel="bookmark" title="Protection des Béninois résidant en Chine contre le coronavirus:Le Ministère des affaires étrangères prend des mesures">Protection des Béninois résidant en Chine contre le coronavirus:Le Ministère des&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/le-dnsp-salami-lamidhi-sur-les-coronavirus-il-ny-a-aucun-cas-au-benin" rel="bookmark" class="td-image-wrap" title="Le Dnsp, Salami Lamidhi, sur les coronavirus:« Il n’y a aucun cas au Bénin»"><img width="160" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/02/Salami-Lamidhi-160x150.png" alt="" title="Le Dnsp, Salami Lamidhi, sur les coronavirus:« Il n’y a aucun cas au Bénin»"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/le-dnsp-salami-lamidhi-sur-les-coronavirus-il-ny-a-aucun-cas-au-benin" rel="bookmark" title="Le Dnsp, Salami Lamidhi, sur les coronavirus:« Il n’y a aucun cas au Bénin»">Le Dnsp, Salami Lamidhi, sur les coronavirus:« Il n’y a aucun&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/9267-2" rel="bookmark" class="td-image-wrap" title="Soins aux populations:Un hôpital et un laboratoire bientôt construits à Ouidah"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/04/sante-218x150.png" srcset="http://actubenin.com/wp-content/uploads/2019/04/sante-218x150.png 218w, http://actubenin.com/wp-content/uploads/2019/04/sante-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soins aux populations:Un hôpital et un laboratoire bientôt construits à Ouidah"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/9267-2" rel="bookmark" title="Soins aux populations:Un hôpital et un laboratoire bientôt construits à Ouidah">Soins aux populations:Un hôpital et un laboratoire bientôt construits à Ouidah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/epidemie-de-pneumonieles-mesures-de-prevention-contre-le-coronavirus" rel="bookmark" class="td-image-wrap" title="Epidémie de pneumonie:Les mesures de prévention contre le coronavirus"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/Benjamin-Hounkpatin-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/12/Benjamin-Hounkpatin-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/12/Benjamin-Hounkpatin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Epidémie de pneumonie:Les mesures de prévention contre le coronavirus"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/epidemie-de-pneumonieles-mesures-de-prevention-contre-le-coronavirus" rel="bookmark" title="Epidémie de pneumonie:Les mesures de prévention contre le coronavirus">Epidémie de pneumonie:Les mesures de prévention contre le coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/zone-sanitaire-adjara-akpro-misserete-avrankoule-japon-et-la-fondation-claudine-talon-font-oeuvre-utile" rel="bookmark" class="td-image-wrap" title="Zone sanitaire Adjara-Akpro-Missérété-Avrankou:Le Japon et la Fondation Claudine Talon font œuvre utile"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/ambulance-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/ambulance-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/01/ambulance-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zone sanitaire Adjara-Akpro-Missérété-Avrankou:Le Japon et la Fondation Claudine Talon font œuvre utile"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/zone-sanitaire-adjara-akpro-misserete-avrankoule-japon-et-la-fondation-claudine-talon-font-oeuvre-utile" rel="bookmark" title="Zone sanitaire Adjara-Akpro-Missérété-Avrankou:Le Japon et la Fondation Claudine Talon font œuvre utile">Zone sanitaire Adjara-Akpro-Missérété-Avrankou:Le Japon et la Fondation Claudine Talon font œuvre&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e3b70ef0bc7c" data-td_block_id="td_uid_12_5e3b70ef0bc7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e3b70ef0bc7c" data-td_block_id="td_uid_12_5e3b70ef0bc7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://actubenin.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_13_5e3b70ef0ed89_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.banqueatlantique.net" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2019/08/bannière-PS-BABN.jpg"></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://actubenin.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in POLITIQUE" class="entry-crumb" href="http://actubenin.com/category/politique">POLITIQUE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Après une rencontre avec le chef de l’Etat:Le président de l’Apf salue...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9343" class="post-9343 post type-post status-publish format-standard has-post-thumbnail hentry category-politique" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://actubenin.com/category/politique">POLITIQUE</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Après une rencontre avec le chef de l’Etat:Le président de l’Apf salue les réformes politiques au Bénin  </h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T05:19:10+00:00" >février 5, 2020</time></span>                    <div class="td-post-comments"><a href="http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9343">274</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Fapres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apr%C3%A8s+une+rencontre+avec+le+chef+de+l%E2%80%99Etat%3ALe+pr%C3%A9sident+de+l%E2%80%99Apf+salue+les+r%C3%A9formes+politiques+au+B%C3%A9nin%C2%A0%C2%A0&url=http%3A%2F%2Factubenin.com%2Fapres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin&amp;media=http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110.jpg&description=Apr%C3%A8s+une+rencontre+avec+le+chef+de+l%E2%80%99Etat%3ALe+pr%C3%A9sident+de+l%E2%80%99Apf+salue+les+r%C3%A9formes+politiques+au+B%C3%A9nin%C2%A0%C2%A0">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Après une rencontre avec le chef de l’Etat:Le président de l’Apf salue les réformes politiques au Bénin   %0A%0A http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110.jpg" data-caption=""><img width="665" height="462" class="entry-thumb td-modal-image" src="http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110.jpg 665w, http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110-300x208.jpg 300w, http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110-605x420.jpg 605w" sizes="(max-width: 665px) 100vw, 665px" alt="" title="IMG-20200204-WA0110"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_14_5e3b70ef10b81_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><em>Le président de l’Assemblée parlementaire francophone (Apf) a poursuivi dans l’après-midi d’hier mardi 4 février 2020, sa série d’échanges avec les personnalités béninoises. Amadou Soumahoro a été reçu en audience par le président de la République. A cette occasion, l’hôte de Patrice Talon a salué les réformes politiques au Bénin. A cette occasion, l&rsquo;hôte de Patrice Talon a salué les réformes politiques au Bénin.</em></p>
<p>La délégation de l’Assemblée parlementaire francophone (Apf) est désormais imprégnée du déroulement du processus électoral législatif d’avril 2019. Reçus en audience au Palais de La Marina, Amadou Soumahoro et sa suite se sont faits leur opinion sur la question. Ne voulant pas être tributaire des relais des médias et des réseaux sociaux, l’Apf dont est membre l’Assemblée nationale du Bénin a diligenté une mission de travail depuis le dimanche 2 février. Au cours des discussions qui ont eu pour cadre la Présidence de la République, le porte-parole de la délégation de l’Apf a salué les réformes politiques, le leadership du président Patrice Talon, sa vision pour le Bénin, l’Afrique et les générations futures ainsi que son sens d’écoute et sa disponibilité. Grâce à ces qualités, le Bénin a su traverser avec délicatesse la crise née de ces élections très controversées. La séance de travail qui s’est déroulée dans une ambiance bon enfant a permis à Amadou Soumahoro et sa suite d’avoir une meilleure compréhension des réformes opérées par le président Talon. La délégation est partie satisfaite et rassurée que le Bénin reste et demeure un havre de paix malgré les violences électorales et postélectorales enregistrées. A noter que dans le même ordre d’idées, la délégation des Parlementaires francophones s’est entretenue avec les députés béninois, le ministre de la Justice, le président de  la Cour suprême, l’Agence nationale de lutte contre la corruption, les ambassadeurs francophones accrédités au Bénin, les partis politiques de l’opposition et de la mouvance, les organisations internationales dont le Système des Nations Unies et l’Union européenne.</p>
<p>&nbsp;</p>
<p><em>Serge Adanlao</em></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_15_5e3b70ef10dcf_rand td_block_template_1"><div class="td-all-devices"><a href="https://otitelecom.com/" target="_blank"><img src="http://actubenin.com/wp-content/uploads/2018/10/oti2-gif.gif"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Fapres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apr%C3%A8s+une+rencontre+avec+le+chef+de+l%E2%80%99Etat%3ALe+pr%C3%A9sident+de+l%E2%80%99Apf+salue+les+r%C3%A9formes+politiques+au+B%C3%A9nin%C2%A0%C2%A0&url=http%3A%2F%2Factubenin.com%2Fapres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin&amp;media=http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110.jpg&description=Apr%C3%A8s+une+rencontre+avec+le+chef+de+l%E2%80%99Etat%3ALe+pr%C3%A9sident+de+l%E2%80%99Apf+salue+les+r%C3%A9formes+politiques+au+B%C3%A9nin%C2%A0%C2%A0">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Après une rencontre avec le chef de l’Etat:Le président de l’Apf salue les réformes politiques au Bénin   %0A%0A http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://actubenin.com/performances-de-leconomie-nationaleles-bons-points-saccumulent-pour-le-benin">Performances de l’économie nationale:Les bons points s’accumulent pour le Bénin</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://actubenin.com/30eme-anniversaire-de-la-conference-nationalele-programme-concocte-par-les-eveques">30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques</a></div></div></div>            <div class="author-box-wrap"><a href="http://actubenin.com/author/adminactubenin"><img alt='' src='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a></span></div><div class="td-author-url"><a href="http://www.actubenin.com">http://www.actubenin.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="datePublished" content="2020-02-05T05:19:10+00:00"><meta itemprop="dateModified" content="2020-02-05T05:19:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://actubenin.com/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg"></span><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="headline " content="Après une rencontre avec le chef de l’Etat:Le président de l’Apf salue les réformes politiques au Bénin  "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2020/02/IMG-20200204-WA0110.jpg"><meta itemprop="width" content="665"><meta itemprop="height" content="462"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5e3b70ef116d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5e3b70ef116d7" ><script>var block_td_uid_16_5e3b70ef116d7 = new tdBlock();
block_td_uid_16_5e3b70ef116d7.id = "td_uid_16_5e3b70ef116d7";
block_td_uid_16_5e3b70ef116d7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5e3b70ef116d7_rand","td_column_number":3,"live_filter_cur_post_id":9343,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5e3b70ef116d7_rand","tdc_css_class_style":"td_uid_16_5e3b70ef116d7_rand_style"}';
block_td_uid_16_5e3b70ef116d7.td_column_number = "3";
block_td_uid_16_5e3b70ef116d7.block_type = "td_block_related_posts";
block_td_uid_16_5e3b70ef116d7.post_count = "3";
block_td_uid_16_5e3b70ef116d7.found_posts = "1041";
block_td_uid_16_5e3b70ef116d7.header_color = "";
block_td_uid_16_5e3b70ef116d7.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e3b70ef116d7.max_num_pages = "347";
tdBlocksArray.push(block_td_uid_16_5e3b70ef116d7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5e3b70ef136ed" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5e3b70ef116d7" href="#">RELATED ARTICLES</a><a id="td_uid_18_5e3b70ef136f1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5e3b70ef116d7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_5e3b70ef116d7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/30eme-anniversaire-de-la-conference-nationalele-programme-concocte-par-les-eveques" rel="bookmark" class="td-image-wrap" title="30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/episcopale-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/episcopale-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/06/episcopale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/30eme-anniversaire-de-la-conference-nationalele-programme-concocte-par-les-eveques" rel="bookmark" title="30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques">30ème anniversaire de la Conférence nationale:Le programme concocté par les évêques</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/criet-et-gouvernance-publiquedeux-lois-etudiees-ce-jour" rel="bookmark" class="td-image-wrap" title="Criet et gouvernance publique:Deux lois étudiées ce jour"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/01/Criet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Criet et gouvernance publique:Deux lois étudiées ce jour"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/criet-et-gouvernance-publiquedeux-lois-etudiees-ce-jour" rel="bookmark" title="Criet et gouvernance publique:Deux lois étudiées ce jour">Criet et gouvernance publique:Deux lois étudiées ce jour</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/reformes-politiques-au-beninla-preuve-que-azannai-a-claque-la-porte-a-la-resistance-son-parti-est-en-passe-dobtenir-son-recepisse-definitif" rel="bookmark" class="td-image-wrap" title="Réformes politiques au Bénin:La preuve que Azannaï a claqué la porte à la « Résistance »  (Son parti est en passe d’obtenir son récépissé définitif)"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/05/candide-azannaï-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/05/candide-azannaï-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/05/candide-azannaï-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Réformes politiques au Bénin:La preuve que Azannaï a claqué la porte à la « Résistance »  (Son parti est en passe d’obtenir son récépissé définitif)"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/reformes-politiques-au-beninla-preuve-que-azannai-a-claque-la-porte-a-la-resistance-son-parti-est-en-passe-dobtenir-son-recepisse-definitif" rel="bookmark" title="Réformes politiques au Bénin:La preuve que Azannaï a claqué la porte à la « Résistance »  (Son parti est en passe d’obtenir son récépissé définitif)">Réformes politiques au Bénin:La preuve que Azannaï a claqué la porte à la « Résistance »  (Son parti est en passe d’obtenir son récépissé définitif)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e3b70ef116d7" data-td_block_id="td_uid_16_5e3b70ef116d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5e3b70ef116d7" data-td_block_id="td_uid_16_5e3b70ef116d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apres-une-rencontre-avec-le-chef-de-letatle-president-de-lapf-salue-les-reformes-politiques-au-benin#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://actubenin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9343' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5e3b70ef14af0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Dis moi qui est la plus belle</span></h4>			<div class="textwidget"><p><img class="wp-image-719 size-full aligncenter" src="http://actubenin.com/wp-content/uploads/2018/11/QLPB-II-Campagne-dannonce-II-300-x-250-px-1.jpg" alt="" width="300" height="250" /></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5e3b70ef14fd9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5e3b70ef14fd9" ><script>var block_td_uid_20_5e3b70ef14fd9 = new tdBlock();
block_td_uid_20_5e3b70ef14fd9.id = "td_uid_20_5e3b70ef14fd9";
block_td_uid_20_5e3b70ef14fd9.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_20_5e3b70ef14fd9_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5e3b70ef14fd9_rand","tdc_css_class_style":"td_uid_20_5e3b70ef14fd9_rand_style"}';
block_td_uid_20_5e3b70ef14fd9.td_column_number = "1";
block_td_uid_20_5e3b70ef14fd9.block_type = "td_block_7";
block_td_uid_20_5e3b70ef14fd9.post_count = "4";
block_td_uid_20_5e3b70ef14fd9.found_posts = "3248";
block_td_uid_20_5e3b70ef14fd9.header_color = "";
block_td_uid_20_5e3b70ef14fd9.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e3b70ef14fd9.max_num_pages = "812";
tdBlocksArray.push(block_td_uid_20_5e3b70ef14fd9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_20_5e3b70ef14fd9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/passage-a-grande-echelle-des-pratiques-en-santeles-acteurs-du-secteur-etudient-le-processus" rel="bookmark" class="td-image-wrap" title="Passage à grande échelle des pratiques en santé:Les acteurs du secteur étudient le processus"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/04/sante-100x70.png" srcset="http://actubenin.com/wp-content/uploads/2019/04/sante-100x70.png 100w, http://actubenin.com/wp-content/uploads/2019/04/sante-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Passage à grande échelle des pratiques en santé:Les acteurs du secteur étudient le processus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/passage-a-grande-echelle-des-pratiques-en-santeles-acteurs-du-secteur-etudient-le-processus" rel="bookmark" title="Passage à grande échelle des pratiques en santé:Les acteurs du secteur étudient le processus">Passage à grande échelle des pratiques en santé:Les acteurs du secteur...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-09T04:55:32+00:00" >avril 9, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/44-aev-bientot-rehabilitees-et-construites" rel="bookmark" class="td-image-wrap" title="44 Aev bientôt réhabilitées et construites"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/eau-potable-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/eau-potable-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/10/eau-potable-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="44 Aev bientôt réhabilitées et construites"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/44-aev-bientot-rehabilitees-et-construites" rel="bookmark" title="44 Aev bientôt réhabilitées et construites">44 Aev bientôt réhabilitées et construites</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T05:02:28+00:00" >janvier 31, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/communales-de-mai-2020-dans-la-21eme-cele-depute-joseph-bamigbade-quitte-le-prd-pour-le-br" rel="bookmark" class="td-image-wrap" title="Communales de mai 2020 dans la 21ème Ce:Le député Joseph Bamigbadé quitte le Prd pour le Br"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/02/Joseph-Bamigbadé-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/02/Joseph-Bamigbadé-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/02/Joseph-Bamigbadé-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Communales de mai 2020 dans la 21ème Ce:Le député Joseph Bamigbadé quitte le Prd pour le Br"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/communales-de-mai-2020-dans-la-21eme-cele-depute-joseph-bamigbade-quitte-le-prd-pour-le-br" rel="bookmark" title="Communales de mai 2020 dans la 21ème Ce:Le député Joseph Bamigbadé quitte le Prd pour le Br">Communales de mai 2020 dans la 21ème Ce:Le député Joseph Bamigbadé...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T06:02:21+00:00" >février 4, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/reddition-de-comptessocial-watch-echange-avec-ses-coordonateurs-de-projets" rel="bookmark" class="td-image-wrap" title="Reddition de comptes:Social Watch échange avec ses coordonateurs de projets"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/Social-Watch-Bénin-777x437-100x70.jpeg" srcset="http://actubenin.com/wp-content/uploads/2018/12/Social-Watch-Bénin-777x437-100x70.jpeg 100w, http://actubenin.com/wp-content/uploads/2018/12/Social-Watch-Bénin-777x437-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reddition de comptes:Social Watch échange avec ses coordonateurs de projets"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/reddition-de-comptessocial-watch-echange-avec-ses-coordonateurs-de-projets" rel="bookmark" title="Reddition de comptes:Social Watch échange avec ses coordonateurs de projets">Reddition de comptes:Social Watch échange avec ses coordonateurs de projets</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T05:40:55+00:00" >décembre 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_5e3b70ef14fd9" data-td_block_id="td_uid_20_5e3b70ef14fd9">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_5e3b70ef1943b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5e3b70ef1943b" ><script>var block_td_uid_21_5e3b70ef1943b = new tdBlock();
block_td_uid_21_5e3b70ef1943b.id = "td_uid_21_5e3b70ef1943b";
block_td_uid_21_5e3b70ef1943b.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_21_5e3b70ef1943b_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5e3b70ef1943b_rand","tdc_css_class_style":"td_uid_21_5e3b70ef1943b_rand_style"}';
block_td_uid_21_5e3b70ef1943b.td_column_number = "1";
block_td_uid_21_5e3b70ef1943b.block_type = "td_block_15";
block_td_uid_21_5e3b70ef1943b.post_count = "4";
block_td_uid_21_5e3b70ef1943b.found_posts = "3248";
block_td_uid_21_5e3b70ef1943b.header_color = "";
block_td_uid_21_5e3b70ef1943b.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e3b70ef1943b.max_num_pages = "812";
tdBlocksArray.push(block_td_uid_21_5e3b70ef1943b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_21_5e3b70ef1943b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/rapport-dactivites-annuel-2018-du-mediateur-de-la-republique-joseph-gnonlonfoun-marque-dun-sceau-la-reussite-de-son-bilan" rel="bookmark" class="td-image-wrap" title="Rapport d&rsquo;activités annuel 2018 du Médiateur de la République: Joseph Gnonlonfoun marque d&rsquo;un sceau la réussite de son bilan"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/01/Joseph-Gnonlonfoun-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/01/Joseph-Gnonlonfoun-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/01/Joseph-Gnonlonfoun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rapport d&rsquo;activités annuel 2018 du Médiateur de la République: Joseph Gnonlonfoun marque d&rsquo;un sceau la réussite de son bilan"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/rapport-dactivites-annuel-2018-du-mediateur-de-la-republique-joseph-gnonlonfoun-marque-dun-sceau-la-reussite-de-son-bilan" rel="bookmark" title="Rapport d&rsquo;activités annuel 2018 du Médiateur de la République: Joseph Gnonlonfoun marque d&rsquo;un sceau la réussite de son bilan">Rapport d&rsquo;activités annuel 2018 du Médiateur de la République: Joseph Gnonlonfoun...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/tribunal-de-djougou3-ans-de-prison-ferme-pour-2-trafiquants-divoires" rel="bookmark" class="td-image-wrap" title="Tribunal de Djougou:3 ans de prison ferme pour 2 trafiquants d’ivoires"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/Ivoire-KANDI-TRIBUNAL-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/Ivoire-KANDI-TRIBUNAL-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/Ivoire-KANDI-TRIBUNAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tribunal de Djougou:3 ans de prison ferme pour 2 trafiquants d’ivoires"/></a></div>                <a href="http://actubenin.com/category/divers" class="td-post-category">FAITS DIVERS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/tribunal-de-djougou3-ans-de-prison-ferme-pour-2-trafiquants-divoires" rel="bookmark" title="Tribunal de Djougou:3 ans de prison ferme pour 2 trafiquants d’ivoires">Tribunal de Djougou:3 ans de prison ferme pour 2 trafiquants d’ivoires</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/sur-e-tele-oswald-akpali-parle-des-defis-de-la-8eme-legislature" rel="bookmark" class="td-image-wrap" title="Sur E-Télé : Oswald Akpali parle des défis de la 8ème législature"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/akpali-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/akpali-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/akpali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sur E-Télé : Oswald Akpali parle des défis de la 8ème législature"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/sur-e-tele-oswald-akpali-parle-des-defis-de-la-8eme-legislature" rel="bookmark" title="Sur E-Télé : Oswald Akpali parle des défis de la 8ème législature">Sur E-Télé : Oswald Akpali parle des défis de la 8ème...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/concertation-avec-le-chef-de-letatles-presidents-dinstitutions-pour-des-elections-a-bonne-date" rel="bookmark" class="td-image-wrap" title="Concertation avec le chef de l’Etat:Les présidents d’institutions pour des élections à bonne date"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/04/Talon-Institutions-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/04/Talon-Institutions-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/04/Talon-Institutions-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concertation avec le chef de l’Etat:Les présidents d’institutions pour des élections à bonne date"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/concertation-avec-le-chef-de-letatles-presidents-dinstitutions-pour-des-elections-a-bonne-date" rel="bookmark" title="Concertation avec le chef de l’Etat:Les présidents d’institutions pour des élections à bonne date">Concertation avec le chef de l’Etat:Les présidents d’institutions pour des élections...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5e3b70ef1943b" data-td_block_id="td_uid_21_5e3b70ef1943b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5e3b70ef1943b" data-td_block_id="td_uid_21_5e3b70ef1943b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_22_5e3b70ef1dfe5_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.banqueatlantique.net" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2019/06/atlantique-bank-afrique-cest-nous.gif"></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_23_5e3b70ef1e276_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5e3b70ef1e276" ><script>var block_td_uid_23_5e3b70ef1e276 = new tdBlock();
block_td_uid_23_5e3b70ef1e276.id = "td_uid_23_5e3b70ef1e276";
block_td_uid_23_5e3b70ef1e276.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5e3b70ef1e276_rand","tdc_css_class":"td_uid_23_5e3b70ef1e276_rand","tdc_css_class_style":"td_uid_23_5e3b70ef1e276_rand_style"}';
block_td_uid_23_5e3b70ef1e276.td_column_number = "1";
block_td_uid_23_5e3b70ef1e276.block_type = "td_block_7";
block_td_uid_23_5e3b70ef1e276.post_count = "3";
block_td_uid_23_5e3b70ef1e276.found_posts = "818";
block_td_uid_23_5e3b70ef1e276.header_color = "";
block_td_uid_23_5e3b70ef1e276.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e3b70ef1e276.max_num_pages = "273";
tdBlocksArray.push(block_td_uid_23_5e3b70ef1e276);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_23_5e3b70ef1e276 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/cour-dappel-de-cotonoulaffaire-lionel-zinsou-mise-en-delibere-pour-le-18-fevrier" rel="bookmark" class="td-image-wrap" title="Cour d’appel de Cotonou:L’affaire Lionel Zinsou mise en délibéré pour le 18 février "><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/Qui-est-vraiment-Lionel-Zinsou-le-chouchou-de-Paris-controverse-dans-son-pays-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/Qui-est-vraiment-Lionel-Zinsou-le-chouchou-de-Paris-controverse-dans-son-pays-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/06/Qui-est-vraiment-Lionel-Zinsou-le-chouchou-de-Paris-controverse-dans-son-pays-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cour d’appel de Cotonou:L’affaire Lionel Zinsou mise en délibéré pour le 18 février "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cour-dappel-de-cotonoulaffaire-lionel-zinsou-mise-en-delibere-pour-le-18-fevrier" rel="bookmark" title="Cour d’appel de Cotonou:L’affaire Lionel Zinsou mise en délibéré pour le 18 février ">Cour d’appel de Cotonou:L’affaire Lionel Zinsou mise en délibéré pour le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T05:31:55+00:00" >février 5, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/cotisations-sociales-et-impots-sur-salairesle-mef-dematerialise-la-procedure-et-le-paiement" rel="bookmark" class="td-image-wrap" title="Cotisations sociales et impôts sur salaires:Le Mef dématérialise la procédure et le paiement"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/01/EIC_CNSS-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/01/EIC_CNSS-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/01/EIC_CNSS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cotisations sociales et impôts sur salaires:Le Mef dématérialise la procédure et le paiement"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cotisations-sociales-et-impots-sur-salairesle-mef-dematerialise-la-procedure-et-le-paiement" rel="bookmark" title="Cotisations sociales et impôts sur salaires:Le Mef dématérialise la procédure et le paiement">Cotisations sociales et impôts sur salaires:Le Mef dématérialise la procédure et...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T05:26:15+00:00" >février 5, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/performances-de-leconomie-nationaleles-bons-points-saccumulent-pour-le-benin" rel="bookmark" class="td-image-wrap" title="Performances de l’économie nationale:Les bons points s’accumulent pour le Bénin"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/05/drapeaudubenin-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/05/drapeaudubenin-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/05/drapeaudubenin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Performances de l’économie nationale:Les bons points s’accumulent pour le Bénin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/performances-de-leconomie-nationaleles-bons-points-saccumulent-pour-le-benin" rel="bookmark" title="Performances de l’économie nationale:Les bons points s’accumulent pour le Bénin">Performances de l’économie nationale:Les bons points s’accumulent pour le Bénin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T05:17:10+00:00" >février 5, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_5e3b70ef202c4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5e3b70ef202c4" ><script>var block_td_uid_24_5e3b70ef202c4 = new tdBlock();
block_td_uid_24_5e3b70ef202c4.id = "td_uid_24_5e3b70ef202c4";
block_td_uid_24_5e3b70ef202c4.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_5e3b70ef202c4_rand","tdc_css_class":"td_uid_24_5e3b70ef202c4_rand","tdc_css_class_style":"td_uid_24_5e3b70ef202c4_rand_style"}';
block_td_uid_24_5e3b70ef202c4.td_column_number = "1";
block_td_uid_24_5e3b70ef202c4.block_type = "td_block_7";
block_td_uid_24_5e3b70ef202c4.post_count = "3";
block_td_uid_24_5e3b70ef202c4.found_posts = "3248";
block_td_uid_24_5e3b70ef202c4.header_color = "";
block_td_uid_24_5e3b70ef202c4.ajax_pagination_infinite_stop = "";
block_td_uid_24_5e3b70ef202c4.max_num_pages = "1083";
tdBlocksArray.push(block_td_uid_24_5e3b70ef202c4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_24_5e3b70ef202c4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/hello-world" rel="bookmark" class="td-image-wrap" title="Hello world!"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/hello-world" rel="bookmark" title="Hello world!">Hello world!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T16:59:44+00:00" >octobre 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" class="td-image-wrap" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"><img width="100" height="63" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg 632w, http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola-300x188.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités">Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T23:26:39+00:00" >octobre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018">Conseil des ministres : toutes les nominations du mercredi 24 octobre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T05:03:34+00:00" >octobre 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_5e3b70ef22297_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5e3b70ef22297" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://actubenin.com/category/politique"><span class="td-cat-name">POLITIQUE</span><span class="td-cat-no">1042</span></a></li><li><a href="http://actubenin.com/category/societe"><span class="td-cat-name">SOCIETE</span><span class="td-cat-no">857</span></a></li><li><a href="http://actubenin.com/category/actualite/breves"><span class="td-cat-name">Nouvelles Brèves</span><span class="td-cat-no">838</span></a></li><li><a href="http://actubenin.com/category/actualite"><span class="td-cat-name">ACTUALITE</span><span class="td-cat-no">679</span></a></li><li><a href="http://actubenin.com/category/communiques"><span class="td-cat-name">COMMUNIQUES</span><span class="td-cat-no">344</span></a></li><li><a href="http://actubenin.com/category/sport"><span class="td-cat-name">SPORT</span><span class="td-cat-no">341</span></a></li><li><a href="http://actubenin.com/category/art"><span class="td-cat-name">ART &amp; CULTURE</span><span class="td-cat-no">194</span></a></li><li><a href="http://actubenin.com/category/actualite/economie"><span class="td-cat-name">Economie</span><span class="td-cat-no">160</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://actubenin.com/"><img class="td-retina-data" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt="" title="" width="232" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ACTUBENIN / LEMATINAL  est un site WEB d'informations sur l'actualité Politique, Sociale, Economique et Culturelle du Bénin<div class="footer-email-wrap">Contact us: <a href="mailto:info@actubenin.com">info@actubenin.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006 - 2018 Actubenin - Tous Droits Réservés                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/operationnalisation-des-recommandations-du-dialogue-politiquelintegralite-du-rapport-du-comite-dexperts" rel="bookmark" class="td-image-wrap" title="Opérationnalisation des recommandations du dialogue politique:L’intégralité du rapport du comité d’experts "><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/10/Députés-Parlement-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/10/Députés-Parlement-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/10/Députés-Parlement-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Opérationnalisation des recommandations du dialogue politique:L’intégralité du rapport du comité d’experts "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/operationnalisation-des-recommandations-du-dialogue-politiquelintegralite-du-rapport-du-comite-dexperts" rel="bookmark" title="Opérationnalisation des recommandations du dialogue politique:L’intégralité du rapport du comité d’experts ">Opérationnalisation des recommandations du dialogue politique:L’intégralité du rapport du comité d’experts </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-28T04:26:59+00:00" >octobre 28, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/5345-dexecution-physique-des-projetsle-ministere-de-lenergie-sur-la-voie-de-lefficacite" rel="bookmark" class="td-image-wrap" title="53,45%  d’exécution physique des projets:Le ministère de l&rsquo;Energie sur la voie de l’efficacité"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/Jean-Claude-Houssou-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/Jean-Claude-Houssou-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/11/Jean-Claude-Houssou-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="53,45%  d’exécution physique des projets:Le ministère de l&rsquo;Energie sur la voie de l’efficacité"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/5345-dexecution-physique-des-projetsle-ministere-de-lenergie-sur-la-voie-de-lefficacite" rel="bookmark" title="53,45%  d’exécution physique des projets:Le ministère de l&rsquo;Energie sur la voie de l’efficacité">53,45%  d’exécution physique des projets:Le ministère de l&rsquo;Energie sur la voie...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T04:50:47+00:00" >novembre 5, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5e3b70ef280d1
    -->

    <script type='text/javascript' src='http://actubenin.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://actubenin.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://actubenin.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e3b70ef28228"></textarea>
						<div id="td_live_css_uid_1_5e3b70ef28228" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e3b70ef28228');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e3b70ef28228");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>