<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa 1ère progression depuis 2008 | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://actubenin.com/xmlrpc.php" />
    <meta property="og:image" content="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg" /><link rel="icon" type="image/png" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="http://actubenin.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="http://actubenin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa 1ère progression depuis 2008 Flux des commentaires" href="http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/actubenin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://actubenin.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://actubenin.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://actubenin.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://actubenin.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='http://actubenin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://actubenin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://actubenin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le statut des personnels des Forces armées béninoises adoptés:De nouveaux grades créés' href='http://actubenin.com/le-statut-des-personnels-des-forces-armees-beninoises-adoptesde-nouveaux-grades-crees' />
<link rel='next' title='Relance des microcrédits par le digital:15 Sfd s’approprient la nouvelle plateforme de distribution' href='http://actubenin.com/relance-des-microcredits-par-le-digital15-sfd-sapproprient-la-nouvelle-plateforme-de-distribution' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008" />
<link rel='shortlink' href='http://actubenin.com/?p=11389' />
<link rel="alternate" type="application/json+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Fevaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008" />
<link rel="alternate" type="text/xml+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Fevaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/actubenin.com\/wp-admin\/","wpRestNonce":"169fbfde0f","wpRestUrl":"http:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008/amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#adadad;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #1e73be;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #1e73be !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }
    
    
    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://actubenin.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/category/communiques",
                                "name": "COMMUNIQUES"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008",
                                "name": "Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="32x32" />
<link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<meta name="msapplication-TileImage" content="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-11389 single-format-standard evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008 global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-mobile-main-menu"><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/economie">Economie</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/elections">Elections</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/environnement">Environnement</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/justice">Justice</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://actubenin.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
			<span class="td-visual-hidden"></span>
		</a>
	    </div>
    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ef41851c8359_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ef41851c8359" ><script>var block_td_uid_1_5ef41851c8359 = new tdBlock();
block_td_uid_1_5ef41851c8359.id = "td_uid_1_5ef41851c8359";
block_td_uid_1_5ef41851c8359.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ef41851c8359_rand","tdc_css_class":"td_uid_1_5ef41851c8359_rand","tdc_css_class_style":"td_uid_1_5ef41851c8359_rand_style"}';
block_td_uid_1_5ef41851c8359.td_column_number = "3";
block_td_uid_1_5ef41851c8359.block_type = "td_block_mega_menu";
block_td_uid_1_5ef41851c8359.post_count = "5";
block_td_uid_1_5ef41851c8359.found_posts = "1330";
block_td_uid_1_5ef41851c8359.header_color = "";
block_td_uid_1_5ef41851c8359.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ef41851c8359.max_num_pages = "266";
tdBlocksArray.push(block_td_uid_1_5ef41851c8359);
</script><div id=td_uid_1_5ef41851c8359 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/le-statut-des-personnels-des-forces-armees-beninoises-adoptesde-nouveaux-grades-crees" rel="bookmark" class="td-image-wrap" title="Le statut des personnels des Forces armées béninoises adoptés:De nouveaux grades créés"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/06/militaire-au-défilé-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/militaire-au-défilé-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/06/militaire-au-défilé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le statut des personnels des Forces armées béninoises adoptés:De nouveaux grades créés"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/le-statut-des-personnels-des-forces-armees-beninoises-adoptesde-nouveaux-grades-crees" rel="bookmark" title="Le statut des personnels des Forces armées béninoises adoptés:De nouveaux grades créés">Le statut des personnels des Forces armées béninoises adoptés:De nouveaux grades&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/adoption-du-statut-special-des-douanes-beninoisesles-conditions-de-recrutement-corsees-de-nouveaux-grades-crees" rel="bookmark" class="td-image-wrap" title="Adoption du statut spécial des douanes béninoises:Les conditions de recrutement corsées, de nouveaux grades créés"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/06/Douaniers-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/Douaniers-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/06/Douaniers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adoption du statut spécial des douanes béninoises:Les conditions de recrutement corsées, de nouveaux grades créés"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/adoption-du-statut-special-des-douanes-beninoisesles-conditions-de-recrutement-corsees-de-nouveaux-grades-crees" rel="bookmark" title="Adoption du statut spécial des douanes béninoises:Les conditions de recrutement corsées, de nouveaux grades créés">Adoption du statut spécial des douanes béninoises:Les conditions de recrutement corsées,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/modification-de-la-loi-portant-creation-des-forces-armees-beninoisesla-garde-nationale-actee" rel="bookmark" class="td-image-wrap" title="Modification de la loi portant création des Forces armées béninoises:La Garde nationale actée"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modification de la loi portant création des Forces armées béninoises:La Garde nationale actée"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/modification-de-la-loi-portant-creation-des-forces-armees-beninoisesla-garde-nationale-actee" rel="bookmark" title="Modification de la loi portant création des Forces armées béninoises:La Garde nationale actée">Modification de la loi portant création des Forces armées béninoises:La Garde&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/educationles-dates-des-differents-examens" rel="bookmark" class="td-image-wrap" title="Education:Les dates des différents examens"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/bac-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/bac-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/bac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Education:Les dates des différents examens"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/educationles-dates-des-differents-examens" rel="bookmark" title="Education:Les dates des différents examens">Education:Les dates des différents examens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/police-republicainela-loi-portant-statut-special-des-personnels-adoptee-a-lunanimite-la-licence-en-droit-et-le-bac-pour-acceder-dorenavant-aux-corps" rel="bookmark" class="td-image-wrap" title="Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité  (La licence en droit et le Bac pour accéder dorénavant aux corps)"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/06/Policiers-en-parade-2-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/Policiers-en-parade-2-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/06/Policiers-en-parade-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité  (La licence en droit et le Bac pour accéder dorénavant aux corps)"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/police-republicainela-loi-portant-statut-special-des-personnels-adoptee-a-lunanimite-la-licence-en-droit-et-le-bac-pour-acceder-dorenavant-aux-corps" rel="bookmark" title="Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité  (La licence en droit et le Bac pour accéder dorénavant aux corps)">Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ef41851c8359" data-td_block_id="td_uid_1_5ef41851c8359"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ef41851c8359" data-td_block_id="td_uid_1_5ef41851c8359"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ef41851cb1bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ef41851cb1bc" ><script>var block_td_uid_2_5ef41851cb1bc = new tdBlock();
block_td_uid_2_5ef41851cb1bc.id = "td_uid_2_5ef41851cb1bc";
block_td_uid_2_5ef41851cb1bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ef41851cb1bc_rand","tdc_css_class":"td_uid_2_5ef41851cb1bc_rand","tdc_css_class_style":"td_uid_2_5ef41851cb1bc_rand_style"}';
block_td_uid_2_5ef41851cb1bc.td_column_number = "3";
block_td_uid_2_5ef41851cb1bc.block_type = "td_block_mega_menu";
block_td_uid_2_5ef41851cb1bc.post_count = "5";
block_td_uid_2_5ef41851cb1bc.found_posts = "1139";
block_td_uid_2_5ef41851cb1bc.header_color = "";
block_td_uid_2_5ef41851cb1bc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ef41851cb1bc.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_2_5ef41851cb1bc);
</script><div id=td_uid_2_5ef41851cb1bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/activement-recherchesdeux-braqueurs-apprehendes-par-la-police" rel="bookmark" class="td-image-wrap" title="Activement recherchés:Deux braqueurs appréhendés par la Police"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/police-republicaine-001-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/police-republicaine-001-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/03/police-republicaine-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Activement recherchés:Deux braqueurs appréhendés par la Police"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/activement-recherchesdeux-braqueurs-apprehendes-par-la-police" rel="bookmark" title="Activement recherchés:Deux braqueurs appréhendés par la Police">Activement recherchés:Deux braqueurs appréhendés par la Police</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/relance-des-microcredits-par-le-digital15-sfd-sapproprient-la-nouvelle-plateforme-de-distribution" rel="bookmark" class="td-image-wrap" title="Relance des microcrédits par le digital:15 Sfd s’approprient la nouvelle plateforme de distribution"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/Micro-credit-reforme-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/Micro-credit-reforme-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/03/Micro-credit-reforme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relance des microcrédits par le digital:15 Sfd s’approprient la nouvelle plateforme de distribution"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/relance-des-microcredits-par-le-digital15-sfd-sapproprient-la-nouvelle-plateforme-de-distribution" rel="bookmark" title="Relance des microcrédits par le digital:15 Sfd s’approprient la nouvelle plateforme de distribution">Relance des microcrédits par le digital:15 Sfd s’approprient la nouvelle plateforme&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/adoption-du-statut-special-des-douanes-beninoisesles-conditions-de-recrutement-corsees-de-nouveaux-grades-crees" rel="bookmark" class="td-image-wrap" title="Adoption du statut spécial des douanes béninoises:Les conditions de recrutement corsées, de nouveaux grades créés"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/06/Douaniers-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/Douaniers-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/06/Douaniers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adoption du statut spécial des douanes béninoises:Les conditions de recrutement corsées, de nouveaux grades créés"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/adoption-du-statut-special-des-douanes-beninoisesles-conditions-de-recrutement-corsees-de-nouveaux-grades-crees" rel="bookmark" title="Adoption du statut spécial des douanes béninoises:Les conditions de recrutement corsées, de nouveaux grades créés">Adoption du statut spécial des douanes béninoises:Les conditions de recrutement corsées,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/carrefour-vedoko-a-cotonouun-accident-de-la-circulation-fait-2-morts-et-plusieurs-blesses-graves" rel="bookmark" class="td-image-wrap" title="Carrefour Vèdoko à Cotonou:Un accident de la circulation fait 2 morts et plusieurs blessés graves"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/06/Circulation-bouchée-à-Calavi-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/Circulation-bouchée-à-Calavi-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/06/Circulation-bouchée-à-Calavi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carrefour Vèdoko à Cotonou:Un accident de la circulation fait 2 morts et plusieurs blessés graves"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/carrefour-vedoko-a-cotonouun-accident-de-la-circulation-fait-2-morts-et-plusieurs-blesses-graves" rel="bookmark" title="Carrefour Vèdoko à Cotonou:Un accident de la circulation fait 2 morts et plusieurs blessés graves">Carrefour Vèdoko à Cotonou:Un accident de la circulation fait 2 morts&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/4eme-mandature-de-la-decentralisationles-exhortations-du-ministre-alassane-seidou-aux-maires-de-latlantique-et-du-littoral" rel="bookmark" class="td-image-wrap" title="4ème mandature de la décentralisation:Les exhortations du ministre Alassane Séïdou aux maires de l&rsquo;Atlantique et du Littoral"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/Alassane-Séidou-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/Alassane-Séidou-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/10/Alassane-Séidou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4ème mandature de la décentralisation:Les exhortations du ministre Alassane Séïdou aux maires de l&rsquo;Atlantique et du Littoral"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/4eme-mandature-de-la-decentralisationles-exhortations-du-ministre-alassane-seidou-aux-maires-de-latlantique-et-du-littoral" rel="bookmark" title="4ème mandature de la décentralisation:Les exhortations du ministre Alassane Séïdou aux maires de l&rsquo;Atlantique et du Littoral">4ème mandature de la décentralisation:Les exhortations du ministre Alassane Séïdou aux maires&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ef41851cb1bc" data-td_block_id="td_uid_2_5ef41851cb1bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ef41851cb1bc" data-td_block_id="td_uid_2_5ef41851cb1bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ef41851ce3cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ef41851ce3cb" ><script>var block_td_uid_3_5ef41851ce3cb = new tdBlock();
block_td_uid_3_5ef41851ce3cb.id = "td_uid_3_5ef41851ce3cb";
block_td_uid_3_5ef41851ce3cb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ef41851ce3cb_rand","tdc_css_class":"td_uid_3_5ef41851ce3cb_rand","tdc_css_class_style":"td_uid_3_5ef41851ce3cb_rand_style"}';
block_td_uid_3_5ef41851ce3cb.td_column_number = "3";
block_td_uid_3_5ef41851ce3cb.block_type = "td_block_mega_menu";
block_td_uid_3_5ef41851ce3cb.post_count = "4";
block_td_uid_3_5ef41851ce3cb.found_posts = "2034";
block_td_uid_3_5ef41851ce3cb.header_color = "";
block_td_uid_3_5ef41851ce3cb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ef41851ce3cb.max_num_pages = "509";
tdBlocksArray.push(block_td_uid_3_5ef41851ce3cb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5ef41851ce3cb" id="td_uid_4_5ef41851cf011" data-td_block_id="td_uid_3_5ef41851ce3cb" data-td_filter_value="" href="http://actubenin.com/category/actualite">All</a><a class="mega-menu-sub-cat-td_uid_3_5ef41851ce3cb"  id="td_uid_5_5ef41851cf03a" data-td_block_id="td_uid_3_5ef41851ce3cb" data-td_filter_value="49" href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a><a class="mega-menu-sub-cat-td_uid_3_5ef41851ce3cb"  id="td_uid_6_5ef41851cf064" data-td_block_id="td_uid_3_5ef41851ce3cb" data-td_filter_value="45" href="http://actubenin.com/category/actualite/economie">Economie</a><a class="mega-menu-sub-cat-td_uid_3_5ef41851ce3cb"  id="td_uid_7_5ef41851cf08a" data-td_block_id="td_uid_3_5ef41851ce3cb" data-td_filter_value="46" href="http://actubenin.com/category/actualite/elections">Elections</a><a class="mega-menu-sub-cat-td_uid_3_5ef41851ce3cb"  id="td_uid_8_5ef41851cf0ae" data-td_block_id="td_uid_3_5ef41851ce3cb" data-td_filter_value="47" href="http://actubenin.com/category/actualite/environnement">Environnement</a><a class="mega-menu-sub-cat-td_uid_3_5ef41851ce3cb"  id="td_uid_9_5ef41851cf0d1" data-td_block_id="td_uid_3_5ef41851ce3cb" data-td_filter_value="44" href="http://actubenin.com/category/actualite/justice">Justice</a><a class="mega-menu-sub-cat-td_uid_3_5ef41851ce3cb"  id="td_uid_10_5ef41851cf0f4" data-td_block_id="td_uid_3_5ef41851ce3cb" data-td_filter_value="48" href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></div></div><div id=td_uid_3_5ef41851ce3cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008" rel="bookmark" class="td-image-wrap" title="Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa 1ère progression depuis 2008"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-300x205.jpg 300w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-696x475.jpg 696w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-615x420.jpg 615w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg 751w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa 1ère progression depuis 2008"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008" rel="bookmark" title="Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa 1ère progression depuis 2008">Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/modification-de-la-loi-portant-creation-des-forces-armees-beninoisesla-garde-nationale-actee" rel="bookmark" class="td-image-wrap" title="Modification de la loi portant création des Forces armées béninoises:La Garde nationale actée"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modification de la loi portant création des Forces armées béninoises:La Garde nationale actée"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/modification-de-la-loi-portant-creation-des-forces-armees-beninoisesla-garde-nationale-actee" rel="bookmark" title="Modification de la loi portant création des Forces armées béninoises:La Garde nationale actée">Modification de la loi portant création des Forces armées béninoises:La Garde&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/inondation-a-cotonou-quelle-formule-magique" rel="bookmark" class="td-image-wrap" title="Inondation à Cotonou, quelle formule magique ?"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/Inondations-Cotonou-218x150.png" srcset="http://actubenin.com/wp-content/uploads/2019/06/Inondations-Cotonou-218x150.png 218w, http://actubenin.com/wp-content/uploads/2019/06/Inondations-Cotonou-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inondation à Cotonou, quelle formule magique ?"/></a></div>                <a href="http://actubenin.com/category/actualite/environnement" class="td-post-category">Environnement</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/inondation-a-cotonou-quelle-formule-magique" rel="bookmark" title="Inondation à Cotonou, quelle formule magique ?">Inondation à Cotonou, quelle formule magique ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/police-republicainela-loi-portant-statut-special-des-personnels-adoptee-a-lunanimite-la-licence-en-droit-et-le-bac-pour-acceder-dorenavant-aux-corps" rel="bookmark" class="td-image-wrap" title="Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité  (La licence en droit et le Bac pour accéder dorénavant aux corps)"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/06/Policiers-en-parade-2-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/Policiers-en-parade-2-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/06/Policiers-en-parade-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité  (La licence en droit et le Bac pour accéder dorénavant aux corps)"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/police-republicainela-loi-portant-statut-special-des-personnels-adoptee-a-lunanimite-la-licence-en-droit-et-le-bac-pour-acceder-dorenavant-aux-corps" rel="bookmark" title="Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité  (La licence en droit et le Bac pour accéder dorénavant aux corps)">Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ef41851ce3cb" data-td_block_id="td_uid_3_5ef41851ce3cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ef41851ce3cb" data-td_block_id="td_uid_3_5ef41851ce3cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5ef41851cff1d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5ef41851cff1d" ><script>var block_td_uid_11_5ef41851cff1d = new tdBlock();
block_td_uid_11_5ef41851cff1d.id = "td_uid_11_5ef41851cff1d";
block_td_uid_11_5ef41851cff1d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5ef41851cff1d_rand","tdc_css_class":"td_uid_11_5ef41851cff1d_rand","tdc_css_class_style":"td_uid_11_5ef41851cff1d_rand_style"}';
block_td_uid_11_5ef41851cff1d.td_column_number = "3";
block_td_uid_11_5ef41851cff1d.block_type = "td_block_mega_menu";
block_td_uid_11_5ef41851cff1d.post_count = "5";
block_td_uid_11_5ef41851cff1d.found_posts = "431";
block_td_uid_11_5ef41851cff1d.header_color = "";
block_td_uid_11_5ef41851cff1d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ef41851cff1d.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_11_5ef41851cff1d);
</script><div id=td_uid_11_5ef41851cff1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/activement-recherchesdeux-braqueurs-apprehendes-par-la-police" rel="bookmark" class="td-image-wrap" title="Activement recherchés:Deux braqueurs appréhendés par la Police"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/police-republicaine-001-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/police-republicaine-001-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/03/police-republicaine-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Activement recherchés:Deux braqueurs appréhendés par la Police"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/activement-recherchesdeux-braqueurs-apprehendes-par-la-police" rel="bookmark" title="Activement recherchés:Deux braqueurs appréhendés par la Police">Activement recherchés:Deux braqueurs appréhendés par la Police</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008" rel="bookmark" class="td-image-wrap" title="Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa 1ère progression depuis 2008"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-300x205.jpg 300w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-696x475.jpg 696w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-615x420.jpg 615w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg 751w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa 1ère progression depuis 2008"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008" rel="bookmark" title="Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa 1ère progression depuis 2008">Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/police-republicainela-loi-portant-statut-special-des-personnels-adoptee-a-lunanimite-la-licence-en-droit-et-le-bac-pour-acceder-dorenavant-aux-corps" rel="bookmark" class="td-image-wrap" title="Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité  (La licence en droit et le Bac pour accéder dorénavant aux corps)"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/06/Policiers-en-parade-2-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/Policiers-en-parade-2-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/06/Policiers-en-parade-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité  (La licence en droit et le Bac pour accéder dorénavant aux corps)"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/police-republicainela-loi-portant-statut-special-des-personnels-adoptee-a-lunanimite-la-licence-en-droit-et-le-bac-pour-acceder-dorenavant-aux-corps" rel="bookmark" title="Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité  (La licence en droit et le Bac pour accéder dorénavant aux corps)">Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/mutation-au-ministere-des-affaires-etrangeresdes-recommandations-pour-la-nouvelle-carte-diplomatique" rel="bookmark" class="td-image-wrap" title="Mutation au ministère des Affaires étrangères:Des recommandations pour la nouvelle carte diplomatique"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/02/Agbénonci-Conseil-paix-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/02/Agbénonci-Conseil-paix-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/02/Agbénonci-Conseil-paix-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mutation au ministère des Affaires étrangères:Des recommandations pour la nouvelle carte diplomatique"/></a></div>                <a href="http://actubenin.com/category/international" class="td-post-category">INTERNATIONAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/mutation-au-ministere-des-affaires-etrangeresdes-recommandations-pour-la-nouvelle-carte-diplomatique" rel="bookmark" title="Mutation au ministère des Affaires étrangères:Des recommandations pour la nouvelle carte diplomatique">Mutation au ministère des Affaires étrangères:Des recommandations pour la nouvelle carte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/covid-19les-refugies-vivant-au-benin-invites-au-respect-des-gestes-barrieres" rel="bookmark" class="td-image-wrap" title="Covid-19:Les réfugiés vivant au Bénin invités au respect des gestes barrières"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://actubenin.com/category/sport" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/covid-19les-refugies-vivant-au-benin-invites-au-respect-des-gestes-barrieres" rel="bookmark" title="Covid-19:Les réfugiés vivant au Bénin invités au respect des gestes barrières">Covid-19:Les réfugiés vivant au Bénin invités au respect des gestes barrières</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ef41851cff1d" data-td_block_id="td_uid_11_5ef41851cff1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ef41851cff1d" data-td_block_id="td_uid_11_5ef41851cff1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ef41851d16db_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ef41851d16db" ><script>var block_td_uid_12_5ef41851d16db = new tdBlock();
block_td_uid_12_5ef41851d16db.id = "td_uid_12_5ef41851d16db";
block_td_uid_12_5ef41851d16db.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5ef41851d16db_rand","tdc_css_class":"td_uid_12_5ef41851d16db_rand","tdc_css_class_style":"td_uid_12_5ef41851d16db_rand_style"}';
block_td_uid_12_5ef41851d16db.td_column_number = "3";
block_td_uid_12_5ef41851d16db.block_type = "td_block_mega_menu";
block_td_uid_12_5ef41851d16db.post_count = "5";
block_td_uid_12_5ef41851d16db.found_posts = "213";
block_td_uid_12_5ef41851d16db.header_color = "";
block_td_uid_12_5ef41851d16db.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ef41851d16db.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_12_5ef41851d16db);
</script><div id=td_uid_12_5ef41851d16db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/montee-vertigineuse-des-cas-confirmes-du-covid-19les-beninois-doivent-redoubler-de-vigilance-43-nouveaux-cas-19-guerisons-en-24-heures" rel="bookmark" class="td-image-wrap" title="Montée vertigineuse des cas confirmés du Covid-19:Les Béninois doivent redoubler de vigilance ( 43 nouveaux cas, 19 guérisons en 24 heures )"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/Covid-19-Bénin-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/Covid-19-Bénin-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/Covid-19-Bénin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Montée vertigineuse des cas confirmés du Covid-19:Les Béninois doivent redoubler de vigilance ( 43 nouveaux cas, 19 guérisons en 24 heures )"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/montee-vertigineuse-des-cas-confirmes-du-covid-19les-beninois-doivent-redoubler-de-vigilance-43-nouveaux-cas-19-guerisons-en-24-heures" rel="bookmark" title="Montée vertigineuse des cas confirmés du Covid-19:Les Béninois doivent redoubler de vigilance ( 43 nouveaux cas, 19 guérisons en 24 heures )">Montée vertigineuse des cas confirmés du Covid-19:Les Béninois doivent redoubler de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/covid-1942-nouveaux-cas-le-benin-passe-a-807-malades" rel="bookmark" class="td-image-wrap" title="Covid-19:42 nouveaux cas, le Bénin passe à 807 malades"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/COVID-19-new-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/COVID-19-new-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/COVID-19-new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19:42 nouveaux cas, le Bénin passe à 807 malades"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/covid-1942-nouveaux-cas-le-benin-passe-a-807-malades" rel="bookmark" title="Covid-19:42 nouveaux cas, le Bénin passe à 807 malades">Covid-19:42 nouveaux cas, le Bénin passe à 807 malades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/existence-du-covid-19-au-benin-il-ne-faut-pas-attendre-lhecatombe-avant-dy-croire-renseigne-le-dnsp" rel="bookmark" class="td-image-wrap" title="Existence du Covid-19 au Bénin:« Il ne faut pas attendre l’hécatombe avant d&rsquo;y croire », renseigne le Dnsp"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/coronavirus-covid-19-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/coronavirus-covid-19-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/coronavirus-covid-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Existence du Covid-19 au Bénin:« Il ne faut pas attendre l’hécatombe avant d&rsquo;y croire », renseigne le Dnsp"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/existence-du-covid-19-au-benin-il-ne-faut-pas-attendre-lhecatombe-avant-dy-croire-renseigne-le-dnsp" rel="bookmark" title="Existence du Covid-19 au Bénin:« Il ne faut pas attendre l’hécatombe avant d&rsquo;y croire », renseigne le Dnsp">Existence du Covid-19 au Bénin:« Il ne faut pas attendre l’hécatombe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/2-nouveaux-deces-et-115-cas-confirmes-en-48-heures" rel="bookmark" class="td-image-wrap" title="2 nouveaux décès et 115 cas confirmés en 48 heures"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/COVID-19-new-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/COVID-19-new-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/COVID-19-new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2 nouveaux décès et 115 cas confirmés en 48 heures"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/2-nouveaux-deces-et-115-cas-confirmes-en-48-heures" rel="bookmark" title="2 nouveaux décès et 115 cas confirmés en 48 heures">2 nouveaux décès et 115 cas confirmés en 48 heures</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/respect-des-gestes-barrieres-contre-le-covid-19les-lieux-de-culte-inspectes-ce-weekend" rel="bookmark" class="td-image-wrap" title="Respect des gestes barrières contre le Covid-19:Les lieux de culte inspectés ce weekend"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/05/Eglise-Saint-Michel-fermée-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/05/Eglise-Saint-Michel-fermée-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/05/Eglise-Saint-Michel-fermée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Respect des gestes barrières contre le Covid-19:Les lieux de culte inspectés ce weekend"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/respect-des-gestes-barrieres-contre-le-covid-19les-lieux-de-culte-inspectes-ce-weekend" rel="bookmark" title="Respect des gestes barrières contre le Covid-19:Les lieux de culte inspectés ce weekend">Respect des gestes barrières contre le Covid-19:Les lieux de culte inspectés&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ef41851d16db" data-td_block_id="td_uid_12_5ef41851d16db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ef41851d16db" data-td_block_id="td_uid_12_5ef41851d16db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://actubenin.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_13_5ef41851d4955_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.banqueatlantique.net/bn/" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2020/04/Web_RAMADAN-BA-728x90.jpg"></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://actubenin.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in COMMUNIQUES" class="entry-crumb" href="http://actubenin.com/category/communiques">COMMUNIQUES</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11389" class="post-11389 post type-post status-publish format-standard has-post-thumbnail hentry category-communiques category-economie category-podcast category-sport" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://actubenin.com/category/communiques">COMMUNIQUES</a></li><li class="entry-category"><a  href="http://actubenin.com/category/actualite">ACTUALITE</a></li><li class="entry-category"><a  href="http://actubenin.com/category/actualite/economie">Economie</a></li><li class="entry-category"><a  href="http://actubenin.com/category/podcast">PODCAST</a></li><li class="entry-category"><a  href="http://actubenin.com/category/sport">SPORT</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa 1ère progression depuis 2008</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T05:22:52+00:00" >juin 24, 2020</time></span>                    <div class="td-post-comments"><a href="http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11389">281</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Fevaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Evaluation+des+politiques+et+des+institutions+nationales+%28Cpia+2019%29%3ALe+B%C3%A9nin+r%C3%A9alise+sa+1%C3%A8re+progression+depuis+2008&url=http%3A%2F%2Factubenin.com%2Fevaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008&amp;media=http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg&description=Evaluation+des+politiques+et+des+institutions+nationales+%28Cpia+2019%29%3ALe+B%C3%A9nin+r%C3%A9alise+sa+1%C3%A8re+progression+depuis+2008">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa 1ère progression depuis 2008 %0A%0A http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg" data-caption=""><img width="696" height="475" class="entry-thumb td-modal-image" src="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-696x475.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-696x475.jpg 696w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-300x205.jpg 300w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-615x420.jpg 615w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg 751w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Wadagni Romuald"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_14_5ef41851d6639_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><em>Les résultats de la dernière évaluation des politiques et des institutions nationales (Cpia) organisée par la Banque mondiale sont connus. De 3,5 en 2018, le Bénin a fait une progression en passant à 3,6 en 2019. Cette performance inégalée depuis 2008 est due aux avancées notées sur le volet « Gestion économique »,  « Gestion et institutions du secteur public » et « Droits de propriété et gouvernance fondée sur des règles ». Ci-dessous, le communiqué du Ministère de l’économie et des finances qui donne plus de détails sur l’exploit béninois.</em></p>
<p>Depuis l’avènement du régime de Patrice Talon, le Bénin est l’un des pays les mieux gérés. Les sceptiques et autres critiques peuvent à nouveau s’en convaincre à l’analyse des résultats de la dernière évaluation faite par la Banque mondiale. Cette évaluation est un outil de diagnostic annuel qui permet d’apprécier sur une échelle de 1 à 6, la qualité des politiques menées et l’aptitude des institutions à favoriser une croissance durable et réduire la pauvreté. Au terme donc de  l’évaluation des politiques et des institutions nationales (Cpia) organisée par l&rsquo;institution bancaire mondiale, le Bénin a enregistré une progression de son score Cpia, passant de 3,5 en 2018 à 3,6 en 2019. Selon le communiqué du Ministère de l&rsquo;économie et des finances, cette performance constitue la première progression positive de l’économie béninoise depuis 2008,  notamment portée  par les nombreuses réformes sur le plan de la  « Gestion économique ». Ce qui permet au Bénin  de passer  2ème sur le plan continental derrière l’Ouganda. Les progrès constatés à ce niveau concernent entre autres : les acquis en matière de transparence des politiques, de renforcement de la gestion de la dette publique et de la consolidation budgétaire. Selon les spécialistes, c’est une prouesse macroéconomique qui hisse le Bénin au niveau  des pays à économie robuste comme le Ghana (3,6). Ainsi, l’économie béninoise n’est plus devancée en Afrique que par 5 pays : Rwanda (4,0), Cap Vert (3,8), Kenya (3,7), Sénégal (3,7) et Ouganda (3,7). Des avancées ont été également notées sur le volet « Gestion et institutions du secteur public », dont le score est passé de 3,3 à 3,4, grâce à l’amélioration de l’indicateur « Droits de propriété et gouvernance fondée sur des règles »  passé de 3,0 à 3,5. Les progrès réalisés à ce niveau portent entre autres sur : l’enregistrement des biens immobiliers avec l’amélioration de la fiabilité et de la transparence du système d’administration foncière, et l’amélioration du processus de planification dans le secteur de la santé.</p>
<p><strong>Communiqué de presse</strong></p>
<p>&nbsp;</p>
<p>Au terme de la dernière évaluation des politiques et des institutions nationales (Cpia) organisée par la Banque mondiale, le Bénin a enregistré une progression de son Cpia passant de 3,5 en 2018 à 3,6 en 2019. Cette évaluation est un outil de diagnostic annuel qui permet d’apprécier sur une échelle de 1 à 6, la qualité des politiques et l’aptitude des institutions à favoriser une croissance durable et réduire la pauvreté.</p>
<p>Cette performance constitue la première progression positive de son score depuis 2008. Ainsi, le Bénin a réalisé le même score que le Ghana (3,6) et n’est lus devancé en Afrique que par 5 pays : Rwanda (4,0), Cap vert (3,8), Kenya (3,7), Sénégal (3,7) et Ouganda (3,7).</p>
<p>Ce progrès a été porté notamment par les nombreuses réformes sur le volet « Gestion économique » faisant ainsi passer le score de ce score de 3,8 à 4,2 ; deuxième derrière l’Ouganda (4,3) et devant le Rwanda (4,0). Les progrès constatés à ce niveau concernent entre autres : (i) les acquis en matière de transparence des politiques, (ii) le renforcement de la gestion de la dette publique et (iii) les résultats de la consolidation budgétaire.</p>
<p>Des avancées ont été également notées sur le volet « Gestion et institutions du secteur public » dont le score est passé de 3,3 à 3,4 notamment grâce à l’amélioration de l’indicateur « Droits de propriété et gouvernance fondée sur des règles » qui est passé de 3,0 à 3,5. Les progrès réalisés à ce niveau portent entre autres sur (i) l’enregistrement des biens immobiliers avec l’amélioration de la fiabilité et de la transparence du système d’administration foncière et (ii) l’amélioration du processus de planification dans le secteur de la santé.</p>
<p>&nbsp;</p>
<p><em>Fait à Cotonou, le 23 juin 2020</em></p>
<p>&nbsp;</p>
<p><em>Le Ministère de l’économie et des finances</em></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_15_5ef41851d6824_rand td_block_template_1"><div class="td-all-devices"><a href="https://otitelecom.com/" target="_blank"><img src="http://actubenin.com/wp-content/uploads/2018/10/oti2-gif.gif"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Fevaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Evaluation+des+politiques+et+des+institutions+nationales+%28Cpia+2019%29%3ALe+B%C3%A9nin+r%C3%A9alise+sa+1%C3%A8re+progression+depuis+2008&url=http%3A%2F%2Factubenin.com%2Fevaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008&amp;media=http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg&description=Evaluation+des+politiques+et+des+institutions+nationales+%28Cpia+2019%29%3ALe+B%C3%A9nin+r%C3%A9alise+sa+1%C3%A8re+progression+depuis+2008">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa 1ère progression depuis 2008 %0A%0A http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://actubenin.com/le-statut-des-personnels-des-forces-armees-beninoises-adoptesde-nouveaux-grades-crees">Le statut des personnels des Forces armées béninoises adoptés:De nouveaux grades créés</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://actubenin.com/relance-des-microcredits-par-le-digital15-sfd-sapproprient-la-nouvelle-plateforme-de-distribution">Relance des microcrédits par le digital:15 Sfd s’approprient la nouvelle plateforme de distribution</a></div></div></div>            <div class="author-box-wrap"><a href="http://actubenin.com/author/adminactubenin"><img alt='' src='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a></span></div><div class="td-author-url"><a href="http://www.actubenin.com">http://www.actubenin.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="datePublished" content="2020-06-24T05:22:52+00:00"><meta itemprop="dateModified" content="2020-06-24T05:24:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://actubenin.com/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg"></span><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="headline " content="Evaluation des politiques et des institutions nationales (Cpia 2019):Le Bénin réalise sa 1ère progression depuis 2008"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg"><meta itemprop="width" content="751"><meta itemprop="height" content="513"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5ef41851d707c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ef41851d707c" ><script>var block_td_uid_16_5ef41851d707c = new tdBlock();
block_td_uid_16_5ef41851d707c.id = "td_uid_16_5ef41851d707c";
block_td_uid_16_5ef41851d707c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5ef41851d707c_rand","td_column_number":3,"live_filter_cur_post_id":11389,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5ef41851d707c_rand","tdc_css_class_style":"td_uid_16_5ef41851d707c_rand_style"}';
block_td_uid_16_5ef41851d707c.td_column_number = "3";
block_td_uid_16_5ef41851d707c.block_type = "td_block_related_posts";
block_td_uid_16_5ef41851d707c.post_count = "3";
block_td_uid_16_5ef41851d707c.found_posts = "1139";
block_td_uid_16_5ef41851d707c.header_color = "";
block_td_uid_16_5ef41851d707c.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ef41851d707c.max_num_pages = "380";
tdBlocksArray.push(block_td_uid_16_5ef41851d707c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5ef41851d9b0a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5ef41851d707c" href="#">RELATED ARTICLES</a><a id="td_uid_18_5ef41851d9b0d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5ef41851d707c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_5ef41851d707c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/accompagnement-des-plans-de-relance-des-economies-regionalesla-bceao-baisse-de-50-points-de-base-ses-taux-directeurs" rel="bookmark" class="td-image-wrap" title="Accompagnement des plans de relance des économies régionales:La Bceao baisse de 50 points de base ses taux directeurs"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/04/BCEAO-Logo-600x330-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/04/BCEAO-Logo-600x330-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/04/BCEAO-Logo-600x330-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accompagnement des plans de relance des économies régionales:La Bceao baisse de 50 points de base ses taux directeurs"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/accompagnement-des-plans-de-relance-des-economies-regionalesla-bceao-baisse-de-50-points-de-base-ses-taux-directeurs" rel="bookmark" title="Accompagnement des plans de relance des économies régionales:La Bceao baisse de 50 points de base ses taux directeurs">Accompagnement des plans de relance des économies régionales:La Bceao baisse de 50 points de base ses taux directeurs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/montee-vertigineuse-des-cas-confirmes-du-covid-19les-beninois-doivent-redoubler-de-vigilance-43-nouveaux-cas-19-guerisons-en-24-heures" rel="bookmark" class="td-image-wrap" title="Montée vertigineuse des cas confirmés du Covid-19:Les Béninois doivent redoubler de vigilance ( 43 nouveaux cas, 19 guérisons en 24 heures )"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/Covid-19-Bénin-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/Covid-19-Bénin-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/Covid-19-Bénin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Montée vertigineuse des cas confirmés du Covid-19:Les Béninois doivent redoubler de vigilance ( 43 nouveaux cas, 19 guérisons en 24 heures )"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/montee-vertigineuse-des-cas-confirmes-du-covid-19les-beninois-doivent-redoubler-de-vigilance-43-nouveaux-cas-19-guerisons-en-24-heures" rel="bookmark" title="Montée vertigineuse des cas confirmés du Covid-19:Les Béninois doivent redoubler de vigilance ( 43 nouveaux cas, 19 guérisons en 24 heures )">Montée vertigineuse des cas confirmés du Covid-19:Les Béninois doivent redoubler de vigilance ( 43 nouveaux cas, 19 guérisons en 24 heures )</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/activement-recherchesdeux-braqueurs-apprehendes-par-la-police" rel="bookmark" class="td-image-wrap" title="Activement recherchés:Deux braqueurs appréhendés par la Police"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/police-republicaine-001-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/police-republicaine-001-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/03/police-republicaine-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Activement recherchés:Deux braqueurs appréhendés par la Police"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/activement-recherchesdeux-braqueurs-apprehendes-par-la-police" rel="bookmark" title="Activement recherchés:Deux braqueurs appréhendés par la Police">Activement recherchés:Deux braqueurs appréhendés par la Police</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5ef41851d707c" data-td_block_id="td_uid_16_5ef41851d707c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5ef41851d707c" data-td_block_id="td_uid_16_5ef41851d707c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/evaluation-des-politiques-et-des-institutions-nationales-cpia-2019le-benin-realise-sa-1ere-progression-depuis-2008#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://actubenin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11389' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5ef41851dad4b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Dis moi qui est la plus belle</span></h4>			<div class="textwidget"><p><img class="wp-image-719 size-full aligncenter" src="http://actubenin.com/wp-content/uploads/2018/11/QLPB-II-Campagne-dannonce-II-300-x-250-px-1.jpg" alt="" width="300" height="250" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Une seule phrase pour changer de vie</span></h4>			<div class="textwidget"><p><a href="https://edmondnan.1tpego.net/edmondnan/la-phrase-magique.php" target="_blank" rel="noopener"><img class="aligncenter wp-image-10369 size-full" src="http://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg" alt="" width="300" height="430" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5ef41851db1fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5ef41851db1fc" ><script>var block_td_uid_20_5ef41851db1fc = new tdBlock();
block_td_uid_20_5ef41851db1fc.id = "td_uid_20_5ef41851db1fc";
block_td_uid_20_5ef41851db1fc.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_20_5ef41851db1fc_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5ef41851db1fc_rand","tdc_css_class_style":"td_uid_20_5ef41851db1fc_rand_style"}';
block_td_uid_20_5ef41851db1fc.td_column_number = "1";
block_td_uid_20_5ef41851db1fc.block_type = "td_block_7";
block_td_uid_20_5ef41851db1fc.post_count = "4";
block_td_uid_20_5ef41851db1fc.found_posts = "4060";
block_td_uid_20_5ef41851db1fc.header_color = "";
block_td_uid_20_5ef41851db1fc.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ef41851db1fc.max_num_pages = "1015";
tdBlocksArray.push(block_td_uid_20_5ef41851db1fc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_20_5ef41851db1fc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/les-23-ecureuils-a-la-loupedavid-djigla-letincelle" rel="bookmark" class="td-image-wrap" title="Les 23 Ecureuils à la loupe:David Djigla, l’étincelle"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/David-Djigla-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/David-Djigla-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/06/David-Djigla-300x213.jpg 300w, http://actubenin.com/wp-content/uploads/2019/06/David-Djigla-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/06/David-Djigla-696x495.jpg 696w, http://actubenin.com/wp-content/uploads/2019/06/David-Djigla-591x420.jpg 591w, http://actubenin.com/wp-content/uploads/2019/06/David-Djigla.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Les 23 Ecureuils à la loupe:David Djigla, l’étincelle"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/les-23-ecureuils-a-la-loupedavid-djigla-letincelle" rel="bookmark" title="Les 23 Ecureuils à la loupe:David Djigla, l’étincelle">Les 23 Ecureuils à la loupe:David Djigla, l’étincelle</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T05:54:34+00:00" >juin 7, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/reprise-des-classes-lundi-prochainles-efforts-du-gouvernement-pour-une-rentree-et-une-annee-apaisees" rel="bookmark" class="td-image-wrap" title="Reprise des classes lundi prochain:Les efforts du gouvernement pour une rentrée et une année apaisées"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/09/Rentrée-scolaire-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/09/Rentrée-scolaire-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/09/Rentrée-scolaire-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reprise des classes lundi prochain:Les efforts du gouvernement pour une rentrée et une année apaisées"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/reprise-des-classes-lundi-prochainles-efforts-du-gouvernement-pour-une-rentree-et-une-annee-apaisees" rel="bookmark" title="Reprise des classes lundi prochain:Les efforts du gouvernement pour une rentrée et une année apaisées">Reprise des classes lundi prochain:Les efforts du gouvernement pour une rentrée...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-13T05:01:31+00:00" >septembre 13, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/subterfuges-et-tergiversations-a-lapproche-des-electionslopposition-dans-le-scenario-wahala" rel="bookmark" class="td-image-wrap" title="Subterfuges et tergiversations à l’approche des élections:L&rsquo;opposition dans le scénario « Wahala »"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/Talon-oppo-660x400@2x-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/Talon-oppo-660x400@2x-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/03/Talon-oppo-660x400@2x-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Subterfuges et tergiversations à l’approche des élections:L&rsquo;opposition dans le scénario « Wahala »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/subterfuges-et-tergiversations-a-lapproche-des-electionslopposition-dans-le-scenario-wahala" rel="bookmark" title="Subterfuges et tergiversations à l’approche des élections:L&rsquo;opposition dans le scénario « Wahala »">Subterfuges et tergiversations à l’approche des élections:L&rsquo;opposition dans le scénario « Wahala »</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-18T06:07:57+00:00" >mars 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/performance-agricolele-coton-repositionne-le-benin" rel="bookmark" class="td-image-wrap" title="Performance agricole:Le coton repositionne le Bénin"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/05/coton-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/05/coton-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/05/coton-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Performance agricole:Le coton repositionne le Bénin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/performance-agricolele-coton-repositionne-le-benin" rel="bookmark" title="Performance agricole:Le coton repositionne le Bénin">Performance agricole:Le coton repositionne le Bénin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T04:16:53+00:00" >avril 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_5ef41851db1fc" data-td_block_id="td_uid_20_5ef41851db1fc">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_5ef41851dfe5b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5ef41851dfe5b" ><script>var block_td_uid_21_5ef41851dfe5b = new tdBlock();
block_td_uid_21_5ef41851dfe5b.id = "td_uid_21_5ef41851dfe5b";
block_td_uid_21_5ef41851dfe5b.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_21_5ef41851dfe5b_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5ef41851dfe5b_rand","tdc_css_class_style":"td_uid_21_5ef41851dfe5b_rand_style"}';
block_td_uid_21_5ef41851dfe5b.td_column_number = "1";
block_td_uid_21_5ef41851dfe5b.block_type = "td_block_15";
block_td_uid_21_5ef41851dfe5b.post_count = "4";
block_td_uid_21_5ef41851dfe5b.found_posts = "4060";
block_td_uid_21_5ef41851dfe5b.header_color = "";
block_td_uid_21_5ef41851dfe5b.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ef41851dfe5b.max_num_pages = "1015";
tdBlocksArray.push(block_td_uid_21_5ef41851dfe5b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_21_5ef41851dfe5b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/route-lokossa-deve-aplahoue-frontiere-du-togoles-travaux-de-bitumage-lances" rel="bookmark" class="td-image-wrap" title="Route Lokossa-Dévé-Aplahoué-Frontière du Togo:Les travaux de bitumage lancés"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/02/route-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/02/route-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/02/route-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Route Lokossa-Dévé-Aplahoué-Frontière du Togo:Les travaux de bitumage lancés"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/route-lokossa-deve-aplahoue-frontiere-du-togoles-travaux-de-bitumage-lances" rel="bookmark" title="Route Lokossa-Dévé-Aplahoué-Frontière du Togo:Les travaux de bitumage lancés">Route Lokossa-Dévé-Aplahoué-Frontière du Togo:Les travaux de bitumage lancés</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/promotion-des-petites-et-moyennes-entreprisesles-actions-phares-du-gouvernement" rel="bookmark" class="td-image-wrap" title="Promotion des Petites et moyennes entreprises:Les actions phares du gouvernement"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/modeste-kerekou-660x400-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/12/modeste-kerekou-660x400-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/12/modeste-kerekou-660x400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promotion des Petites et moyennes entreprises:Les actions phares du gouvernement"/></a></div>                <a href="http://actubenin.com/category/actualite/economie" class="td-post-category">Economie</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/promotion-des-petites-et-moyennes-entreprisesles-actions-phares-du-gouvernement" rel="bookmark" title="Promotion des Petites et moyennes entreprises:Les actions phares du gouvernement">Promotion des Petites et moyennes entreprises:Les actions phares du gouvernement</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/le-multipartisme-integral-recadre" rel="bookmark" class="td-image-wrap" title="Le multipartisme intégral recadré"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/02/partis-en-compétition-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/02/partis-en-compétition-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/02/partis-en-compétition-300x208.jpg 300w, http://actubenin.com/wp-content/uploads/2020/02/partis-en-compétition-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/02/partis-en-compétition.jpg 403w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le multipartisme intégral recadré"/></a></div>                <a href="http://actubenin.com/category/international" class="td-post-category">INTERNATIONAL</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/le-multipartisme-integral-recadre" rel="bookmark" title="Le multipartisme intégral recadré">Le multipartisme intégral recadré</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/ecoute-par-la-direction-de-surveillance-du-territoirekemi-seba-libere" rel="bookmark" class="td-image-wrap" title="Ecouté par la Direction de surveillance du territoire:Kèmi Séba libéré"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/Kémi-Séba-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/Kémi-Séba-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/03/Kémi-Séba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecouté par la Direction de surveillance du territoire:Kèmi Séba libéré"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/ecoute-par-la-direction-de-surveillance-du-territoirekemi-seba-libere" rel="bookmark" title="Ecouté par la Direction de surveillance du territoire:Kèmi Séba libéré">Ecouté par la Direction de surveillance du territoire:Kèmi Séba libéré</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5ef41851dfe5b" data-td_block_id="td_uid_21_5ef41851dfe5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5ef41851dfe5b" data-td_block_id="td_uid_21_5ef41851dfe5b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_22_5ef41851e542b_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.banqueatlantique.net" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2020/04/Web-•-BA_FêteduTravail-728x90.jpg"></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_23_5ef41851e5624_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5ef41851e5624" ><script>var block_td_uid_23_5ef41851e5624 = new tdBlock();
block_td_uid_23_5ef41851e5624.id = "td_uid_23_5ef41851e5624";
block_td_uid_23_5ef41851e5624.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5ef41851e5624_rand","tdc_css_class":"td_uid_23_5ef41851e5624_rand","tdc_css_class_style":"td_uid_23_5ef41851e5624_rand_style"}';
block_td_uid_23_5ef41851e5624.td_column_number = "1";
block_td_uid_23_5ef41851e5624.block_type = "td_block_7";
block_td_uid_23_5ef41851e5624.post_count = "3";
block_td_uid_23_5ef41851e5624.found_posts = "1044";
block_td_uid_23_5ef41851e5624.header_color = "";
block_td_uid_23_5ef41851e5624.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ef41851e5624.max_num_pages = "348";
tdBlocksArray.push(block_td_uid_23_5ef41851e5624);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_23_5ef41851e5624 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/police-republicainela-loi-portant-statut-special-des-personnels-adoptee-a-lunanimite-la-licence-en-droit-et-le-bac-pour-acceder-dorenavant-aux-corps" rel="bookmark" class="td-image-wrap" title="Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité  (La licence en droit et le Bac pour accéder dorénavant aux corps)"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/06/Policiers-en-parade-2-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/Policiers-en-parade-2-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/06/Policiers-en-parade-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité  (La licence en droit et le Bac pour accéder dorénavant aux corps)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/police-republicainela-loi-portant-statut-special-des-personnels-adoptee-a-lunanimite-la-licence-en-droit-et-le-bac-pour-acceder-dorenavant-aux-corps" rel="bookmark" title="Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité  (La licence en droit et le Bac pour accéder dorénavant aux corps)">Police républicaine:La loi portant statut spécial des personnels adoptée à l&rsquo;unanimité...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T04:52:42+00:00" >juin 24, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/maintien-de-la-notation-b-avec-la-perspective-stable-malgre-le-covid-19standard-poors-confirme-la-stabilite-de-leconomie-beninoise" rel="bookmark" class="td-image-wrap" title="Maintien de la notation « B+  avec la perspective stable » malgré le Covid-19: »Standard &#038; Poor’s » confirme la stabilité de l’économie béninoise"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/Romuald-Wadagni-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/Romuald-Wadagni-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/01/Romuald-Wadagni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maintien de la notation « B+  avec la perspective stable » malgré le Covid-19: »Standard &#038; Poor’s » confirme la stabilité de l’économie béninoise"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/maintien-de-la-notation-b-avec-la-perspective-stable-malgre-le-covid-19standard-poors-confirme-la-stabilite-de-leconomie-beninoise" rel="bookmark" title="Maintien de la notation « B+  avec la perspective stable » malgré le Covid-19: »Standard &#038; Poor’s » confirme la stabilité de l’économie béninoise">Maintien de la notation « B+  avec la perspective stable » malgré le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T05:43:28+00:00" >juin 23, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/declaree-executoire-par-la-cour-constitutionnellelintegralite-de-la-loi-sur-le-secret-de-la-defense-nationale-2" rel="bookmark" class="td-image-wrap" title="Déclarée exécutoire par la Cour constitutionnelle:L’intégralité de la loi sur le secret de la défense nationale"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/militaires-beninois-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/militaires-beninois-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/03/militaires-beninois-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Déclarée exécutoire par la Cour constitutionnelle:L’intégralité de la loi sur le secret de la défense nationale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/declaree-executoire-par-la-cour-constitutionnellelintegralite-de-la-loi-sur-le-secret-de-la-defense-nationale-2" rel="bookmark" title="Déclarée exécutoire par la Cour constitutionnelle:L’intégralité de la loi sur le secret de la défense nationale">Déclarée exécutoire par la Cour constitutionnelle:L’intégralité de la loi sur le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T05:39:17+00:00" >juin 23, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_5ef41851e7bef_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5ef41851e7bef" ><script>var block_td_uid_24_5ef41851e7bef = new tdBlock();
block_td_uid_24_5ef41851e7bef.id = "td_uid_24_5ef41851e7bef";
block_td_uid_24_5ef41851e7bef.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_5ef41851e7bef_rand","tdc_css_class":"td_uid_24_5ef41851e7bef_rand","tdc_css_class_style":"td_uid_24_5ef41851e7bef_rand_style"}';
block_td_uid_24_5ef41851e7bef.td_column_number = "1";
block_td_uid_24_5ef41851e7bef.block_type = "td_block_7";
block_td_uid_24_5ef41851e7bef.post_count = "3";
block_td_uid_24_5ef41851e7bef.found_posts = "4060";
block_td_uid_24_5ef41851e7bef.header_color = "";
block_td_uid_24_5ef41851e7bef.ajax_pagination_infinite_stop = "";
block_td_uid_24_5ef41851e7bef.max_num_pages = "1354";
tdBlocksArray.push(block_td_uid_24_5ef41851e7bef);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_24_5ef41851e7bef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/hello-world" rel="bookmark" class="td-image-wrap" title="Hello world!"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/hello-world" rel="bookmark" title="Hello world!">Hello world!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T16:59:44+00:00" >octobre 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" class="td-image-wrap" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"><img width="100" height="63" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg 632w, http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola-300x188.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités">Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T23:26:39+00:00" >octobre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018">Conseil des ministres : toutes les nominations du mercredi 24 octobre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T05:03:34+00:00" >octobre 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_5ef41851f3046_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5ef41851f3046" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://actubenin.com/category/politique"><span class="td-cat-name">POLITIQUE</span><span class="td-cat-no">1330</span></a></li><li><a href="http://actubenin.com/category/societe"><span class="td-cat-name">SOCIETE</span><span class="td-cat-no">1139</span></a></li><li><a href="http://actubenin.com/category/actualite/breves"><span class="td-cat-name">Nouvelles Brèves</span><span class="td-cat-no">1056</span></a></li><li><a href="http://actubenin.com/category/actualite"><span class="td-cat-name">ACTUALITE</span><span class="td-cat-no">940</span></a></li><li><a href="http://actubenin.com/category/communiques"><span class="td-cat-name">COMMUNIQUES</span><span class="td-cat-no">437</span></a></li><li><a href="http://actubenin.com/category/sport"><span class="td-cat-name">SPORT</span><span class="td-cat-no">431</span></a></li><li><a href="http://actubenin.com/category/art"><span class="td-cat-name">ART &amp; CULTURE</span><span class="td-cat-no">246</span></a></li><li><a href="http://actubenin.com/category/sante"><span class="td-cat-name">SANTE</span><span class="td-cat-no">213</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://actubenin.com/"><img class="td-retina-data" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt="" title="" width="232" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ACTUBENIN / LEMATINAL  est un site WEB d'informations sur l'actualité Politique, Sociale, Economique et Culturelle du Bénin<div class="footer-email-wrap">Contact us: <a href="mailto:info@actubenin.com">info@actubenin.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006 - 2018 Actubenin - Tous Droits Réservés                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/talon-appelle-a-lunion-sacree-pour-le-developpement-du-benin" rel="bookmark" class="td-image-wrap" title="Talon appelle à l’union sacrée pour le développement du Bénin"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/12/49281781016_2a962a3e09_k-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/12/49281781016_2a962a3e09_k-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/12/49281781016_2a962a3e09_k-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Talon appelle à l’union sacrée pour le développement du Bénin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/talon-appelle-a-lunion-sacree-pour-le-developpement-du-benin" rel="bookmark" title="Talon appelle à l’union sacrée pour le développement du Bénin">Talon appelle à l’union sacrée pour le développement du Bénin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T05:51:12+00:00" >janvier 2, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/journee-internationale-de-lalphabetisationles-engagements-du-gouvernement-du-president-talon" rel="bookmark" class="td-image-wrap" title="Journée internationale de l&rsquo;alphabétisation:Les engagements du gouvernement du président Talon"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/08/Kakpo-mahougnon-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/08/Kakpo-mahougnon-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/08/Kakpo-mahougnon-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Journée internationale de l&rsquo;alphabétisation:Les engagements du gouvernement du président Talon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/journee-internationale-de-lalphabetisationles-engagements-du-gouvernement-du-president-talon" rel="bookmark" title="Journée internationale de l&rsquo;alphabétisation:Les engagements du gouvernement du président Talon">Journée internationale de l&rsquo;alphabétisation:Les engagements du gouvernement du président Talon</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-12T08:53:00+00:00" >septembre 12, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5ef418520376f
    -->

    <script type='text/javascript' src='http://actubenin.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://actubenin.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://actubenin.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ef418520386c"></textarea>
						<div id="td_live_css_uid_1_5ef418520386c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ef418520386c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ef418520386c");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>