<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Fichier national d’admission et de nomination des cadres : Les résultats de la campagne spéciale connus | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://actubenin.com/xmlrpc.php" />
    <meta property="og:image" content="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg" /><link rel="icon" type="image/png" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="http://actubenin.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="http://actubenin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Fichier national d’admission et de nomination des cadres : Les résultats de la campagne spéciale connus Flux des commentaires" href="http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/actubenin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://actubenin.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://actubenin.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://actubenin.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://actubenin.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='http://actubenin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://actubenin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://actubenin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Présidentielle aux Etats-Unis:Trump-Biden : les Américains ont tranché !  (92 # 131 au bouclage)' href='http://actubenin.com/presidentielle-aux-etats-unistrump-biden-les-americains-ont-tranche-92-131-au-bouclage' />
<link rel='next' title='Conseil des ministres : Les nominations prononcées ce 4 novembre' href='http://actubenin.com/conseil-des-ministres-les-nominations-prononcees-ce-4-novembre' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus" />
<link rel='shortlink' href='http://actubenin.com/?p=13774' />
<link rel="alternate" type="application/json+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Ffichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus" />
<link rel="alternate" type="text/xml+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Ffichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/actubenin.com\/wp-admin\/","wpRestNonce":"51344557af","wpRestUrl":"http:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus/amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#adadad;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #1e73be;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #1e73be !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }
    
    
    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://actubenin.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/category/actualite",
                                "name": "ACTUALITE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus",
                                "name": "Fichier national d’admission et de nomination des cadres : Les résultats de..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="32x32" />
<link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<meta name="msapplication-TileImage" content="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-13774 single-format-standard fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-mobile-main-menu"><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/economie">Economie</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/elections">Elections</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/environnement">Environnement</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/justice">Justice</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://actubenin.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
			<span class="td-visual-hidden"></span>
		</a>
	    </div>
    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fa4ac1d3757b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fa4ac1d3757b" ><script>var block_td_uid_1_5fa4ac1d3757b = new tdBlock();
block_td_uid_1_5fa4ac1d3757b.id = "td_uid_1_5fa4ac1d3757b";
block_td_uid_1_5fa4ac1d3757b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fa4ac1d3757b_rand","tdc_css_class":"td_uid_1_5fa4ac1d3757b_rand","tdc_css_class_style":"td_uid_1_5fa4ac1d3757b_rand_style"}';
block_td_uid_1_5fa4ac1d3757b.td_column_number = "3";
block_td_uid_1_5fa4ac1d3757b.block_type = "td_block_mega_menu";
block_td_uid_1_5fa4ac1d3757b.post_count = "5";
block_td_uid_1_5fa4ac1d3757b.found_posts = "1618";
block_td_uid_1_5fa4ac1d3757b.header_color = "";
block_td_uid_1_5fa4ac1d3757b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fa4ac1d3757b.max_num_pages = "324";
tdBlocksArray.push(block_td_uid_1_5fa4ac1d3757b);
</script><div id=td_uid_1_5fa4ac1d3757b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/conseil-des-ministres-les-nominations-prononcees-ce-4-novembre" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : Les nominations prononcées ce 4 novembre"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/Conseil-des-minstres-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/Conseil-des-minstres-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/Conseil-des-minstres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conseil des ministres : Les nominations prononcées ce 4 novembre"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/conseil-des-ministres-les-nominations-prononcees-ce-4-novembre" rel="bookmark" title="Conseil des ministres : Les nominations prononcées ce 4 novembre">Conseil des ministres : Les nominations prononcées ce 4 novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/etude-de-lavant-projet-de-loi-de-finances-2021les-propositions-du-secteur-prive" rel="bookmark" class="td-image-wrap" title="Etude de l’avant-projet de Loi de finances 2021:Les propositions du secteur privé"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Etude de l’avant-projet de Loi de finances 2021:Les propositions du secteur privé"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/etude-de-lavant-projet-de-loi-de-finances-2021les-propositions-du-secteur-prive" rel="bookmark" title="Etude de l’avant-projet de Loi de finances 2021:Les propositions du secteur privé">Etude de l’avant-projet de Loi de finances 2021:Les propositions du secteur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/infrastructures-marchandes-a-cotonoutalon-en-visite-sur-les-sites-de-construction-des-marches-urbains" rel="bookmark" class="td-image-wrap" title="Infrastructures marchandes à Cotonou:Talon en visite sur les sites de construction des marchés urbains"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/11/IMG-20201103-WA0209-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/11/IMG-20201103-WA0209-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/11/IMG-20201103-WA0209-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infrastructures marchandes à Cotonou:Talon en visite sur les sites de construction des marchés urbains"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/infrastructures-marchandes-a-cotonoutalon-en-visite-sur-les-sites-de-construction-des-marches-urbains" rel="bookmark" title="Infrastructures marchandes à Cotonou:Talon en visite sur les sites de construction des marchés urbains">Infrastructures marchandes à Cotonou:Talon en visite sur les sites de construction&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/candidature-de-patrice-talon-a-la-presidentielle-de-2021bio-tchane-un-profil-de-vice-president-il-nest-pas-le-seul-et-le-dernier-mot-revient-au-futur-candidat-patrice-talon" rel="bookmark" class="td-image-wrap" title="Candidature de Patrice Talon à la Présidentielle de 2021:Bio Tchané, un profil de Vice-président (Il n’est pas le seul …et le dernier mot revient au futur candidat Patrice Talon)"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/abt_regard-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/12/abt_regard-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/12/abt_regard-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Candidature de Patrice Talon à la Présidentielle de 2021:Bio Tchané, un profil de Vice-président (Il n’est pas le seul …et le dernier mot revient au futur candidat Patrice Talon)"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/candidature-de-patrice-talon-a-la-presidentielle-de-2021bio-tchane-un-profil-de-vice-president-il-nest-pas-le-seul-et-le-dernier-mot-revient-au-futur-candidat-patrice-talon" rel="bookmark" title="Candidature de Patrice Talon à la Présidentielle de 2021:Bio Tchané, un profil de Vice-président (Il n’est pas le seul …et le dernier mot revient au futur candidat Patrice Talon)">Candidature de Patrice Talon à la Présidentielle de 2021:Bio Tchané, un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/etude-du-dossier-du-parti-les-democratesle-ministere-de-linterieur-dispose-de-2-mois-a-compter-du-5-octobre-le-vice-president-du-comite-de-controle-de-conformite-clarifie" rel="bookmark" class="td-image-wrap" title="Etude du dossier du parti « Les démocrates »:Le Ministère de l’intérieur dispose de 2 mois à compter du 5 octobre  (Le Vice-président du Comité de contrôle de conformité clarifie)"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Etude du dossier du parti « Les démocrates »:Le Ministère de l’intérieur dispose de 2 mois à compter du 5 octobre  (Le Vice-président du Comité de contrôle de conformité clarifie)"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/etude-du-dossier-du-parti-les-democratesle-ministere-de-linterieur-dispose-de-2-mois-a-compter-du-5-octobre-le-vice-president-du-comite-de-controle-de-conformite-clarifie" rel="bookmark" title="Etude du dossier du parti « Les démocrates »:Le Ministère de l’intérieur dispose de 2 mois à compter du 5 octobre  (Le Vice-président du Comité de contrôle de conformité clarifie)">Etude du dossier du parti « Les démocrates »:Le Ministère de l’intérieur dispose&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fa4ac1d3757b" data-td_block_id="td_uid_1_5fa4ac1d3757b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fa4ac1d3757b" data-td_block_id="td_uid_1_5fa4ac1d3757b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fa4ac1d3a353_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fa4ac1d3a353" ><script>var block_td_uid_2_5fa4ac1d3a353 = new tdBlock();
block_td_uid_2_5fa4ac1d3a353.id = "td_uid_2_5fa4ac1d3a353";
block_td_uid_2_5fa4ac1d3a353.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fa4ac1d3a353_rand","tdc_css_class":"td_uid_2_5fa4ac1d3a353_rand","tdc_css_class_style":"td_uid_2_5fa4ac1d3a353_rand_style"}';
block_td_uid_2_5fa4ac1d3a353.td_column_number = "3";
block_td_uid_2_5fa4ac1d3a353.block_type = "td_block_mega_menu";
block_td_uid_2_5fa4ac1d3a353.post_count = "5";
block_td_uid_2_5fa4ac1d3a353.found_posts = "1507";
block_td_uid_2_5fa4ac1d3a353.header_color = "";
block_td_uid_2_5fa4ac1d3a353.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fa4ac1d3a353.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_2_5fa4ac1d3a353);
</script><div id=td_uid_2_5fa4ac1d3a353 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/activites-pharmaceutiques-une-nouvelle-legislation-pour-plus-defficacite" rel="bookmark" class="td-image-wrap" title="Activités pharmaceutiques : Une nouvelle législation pour plus d’efficacité"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/11/médicaments-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/11/médicaments-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/11/médicaments-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Activités pharmaceutiques : Une nouvelle législation pour plus d’efficacité"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/activites-pharmaceutiques-une-nouvelle-legislation-pour-plus-defficacite" rel="bookmark" title="Activités pharmaceutiques : Une nouvelle législation pour plus d’efficacité">Activités pharmaceutiques : Une nouvelle législation pour plus d’efficacité</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/julio-tometin-a-propos-de-la-descente-de-talon-sur-les-marches-en-construction-le-chef-de-letat-a-voulu-demontre-combien-de-fois-il-est-proche-de-sa-population" rel="bookmark" class="td-image-wrap" title="Julio Tomètin à propos de la descente de Talon sur les marchés en construction:« Le Chef de l’Etat a voulu démontré combien de fois il est proche de sa population »"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Julio Tomètin à propos de la descente de Talon sur les marchés en construction:« Le Chef de l’Etat a voulu démontré combien de fois il est proche de sa population »"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/julio-tometin-a-propos-de-la-descente-de-talon-sur-les-marches-en-construction-le-chef-de-letat-a-voulu-demontre-combien-de-fois-il-est-proche-de-sa-population" rel="bookmark" title="Julio Tomètin à propos de la descente de Talon sur les marchés en construction:« Le Chef de l’Etat a voulu démontré combien de fois il est proche de sa population »">Julio Tomètin à propos de la descente de Talon sur les&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/visite-inopinee-de-certains-chantiers-a-cotonoutalon-ovationne" rel="bookmark" class="td-image-wrap" title="Visite inopinée de certains chantiers à Cotonou:Talon ovationné"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/11/IMG-20201103-WA0208-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/11/IMG-20201103-WA0208-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/11/IMG-20201103-WA0208-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Visite inopinée de certains chantiers à Cotonou:Talon ovationné"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/visite-inopinee-de-certains-chantiers-a-cotonoutalon-ovationne" rel="bookmark" title="Visite inopinée de certains chantiers à Cotonou:Talon ovationné">Visite inopinée de certains chantiers à Cotonou:Talon ovationné</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/resurgence-des-cas-de-suicide-au-beninle-sociologue-didas-tossou-scrute-les-raisons" rel="bookmark" class="td-image-wrap" title="Résurgence des cas de suicide au Bénin:Le sociologue Didas Tossou scrute les raisons"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Résurgence des cas de suicide au Bénin:Le sociologue Didas Tossou scrute les raisons"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/resurgence-des-cas-de-suicide-au-beninle-sociologue-didas-tossou-scrute-les-raisons" rel="bookmark" title="Résurgence des cas de suicide au Bénin:Le sociologue Didas Tossou scrute les raisons">Résurgence des cas de suicide au Bénin:Le sociologue Didas Tossou scrute&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/etude-de-lavant-projet-de-loi-de-finances-2021les-propositions-du-secteur-prive" rel="bookmark" class="td-image-wrap" title="Etude de l’avant-projet de Loi de finances 2021:Les propositions du secteur privé"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Etude de l’avant-projet de Loi de finances 2021:Les propositions du secteur privé"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/etude-de-lavant-projet-de-loi-de-finances-2021les-propositions-du-secteur-prive" rel="bookmark" title="Etude de l’avant-projet de Loi de finances 2021:Les propositions du secteur privé">Etude de l’avant-projet de Loi de finances 2021:Les propositions du secteur&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fa4ac1d3a353" data-td_block_id="td_uid_2_5fa4ac1d3a353"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fa4ac1d3a353" data-td_block_id="td_uid_2_5fa4ac1d3a353"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5fa4ac1d3bff1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5fa4ac1d3bff1" ><script>var block_td_uid_3_5fa4ac1d3bff1 = new tdBlock();
block_td_uid_3_5fa4ac1d3bff1.id = "td_uid_3_5fa4ac1d3bff1";
block_td_uid_3_5fa4ac1d3bff1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5fa4ac1d3bff1_rand","tdc_css_class":"td_uid_3_5fa4ac1d3bff1_rand","tdc_css_class_style":"td_uid_3_5fa4ac1d3bff1_rand_style"}';
block_td_uid_3_5fa4ac1d3bff1.td_column_number = "3";
block_td_uid_3_5fa4ac1d3bff1.block_type = "td_block_mega_menu";
block_td_uid_3_5fa4ac1d3bff1.post_count = "4";
block_td_uid_3_5fa4ac1d3bff1.found_posts = "2459";
block_td_uid_3_5fa4ac1d3bff1.header_color = "";
block_td_uid_3_5fa4ac1d3bff1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fa4ac1d3bff1.max_num_pages = "615";
tdBlocksArray.push(block_td_uid_3_5fa4ac1d3bff1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5fa4ac1d3bff1" id="td_uid_4_5fa4ac1d3ccda" data-td_block_id="td_uid_3_5fa4ac1d3bff1" data-td_filter_value="" href="http://actubenin.com/category/actualite">All</a><a class="mega-menu-sub-cat-td_uid_3_5fa4ac1d3bff1"  id="td_uid_5_5fa4ac1d3cd04" data-td_block_id="td_uid_3_5fa4ac1d3bff1" data-td_filter_value="49" href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a><a class="mega-menu-sub-cat-td_uid_3_5fa4ac1d3bff1"  id="td_uid_6_5fa4ac1d3cd2d" data-td_block_id="td_uid_3_5fa4ac1d3bff1" data-td_filter_value="45" href="http://actubenin.com/category/actualite/economie">Economie</a><a class="mega-menu-sub-cat-td_uid_3_5fa4ac1d3bff1"  id="td_uid_7_5fa4ac1d3cd51" data-td_block_id="td_uid_3_5fa4ac1d3bff1" data-td_filter_value="46" href="http://actubenin.com/category/actualite/elections">Elections</a><a class="mega-menu-sub-cat-td_uid_3_5fa4ac1d3bff1"  id="td_uid_8_5fa4ac1d3cd74" data-td_block_id="td_uid_3_5fa4ac1d3bff1" data-td_filter_value="47" href="http://actubenin.com/category/actualite/environnement">Environnement</a><a class="mega-menu-sub-cat-td_uid_3_5fa4ac1d3bff1"  id="td_uid_9_5fa4ac1d3cd96" data-td_block_id="td_uid_3_5fa4ac1d3bff1" data-td_filter_value="44" href="http://actubenin.com/category/actualite/justice">Justice</a><a class="mega-menu-sub-cat-td_uid_3_5fa4ac1d3bff1"  id="td_uid_10_5fa4ac1d3cdb8" data-td_block_id="td_uid_3_5fa4ac1d3bff1" data-td_filter_value="48" href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></div></div><div id=td_uid_3_5fa4ac1d3bff1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/activites-touristiques-le-benin-souvre-aux-standards-internationaux" rel="bookmark" class="td-image-wrap" title="Activités touristiques : Le Bénin s’ouvre aux standards internationaux"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/11/activité-touristique-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/11/activité-touristique-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/11/activité-touristique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Activités touristiques : Le Bénin s’ouvre aux standards internationaux"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/activites-touristiques-le-benin-souvre-aux-standards-internationaux" rel="bookmark" title="Activités touristiques : Le Bénin s’ouvre aux standards internationaux">Activités touristiques : Le Bénin s’ouvre aux standards internationaux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/conseil-des-ministres-les-nominations-prononcees-ce-4-novembre" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : Les nominations prononcées ce 4 novembre"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/Conseil-des-minstres-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/Conseil-des-minstres-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/Conseil-des-minstres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conseil des ministres : Les nominations prononcées ce 4 novembre"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/conseil-des-ministres-les-nominations-prononcees-ce-4-novembre" rel="bookmark" title="Conseil des ministres : Les nominations prononcées ce 4 novembre">Conseil des ministres : Les nominations prononcées ce 4 novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus" rel="bookmark" class="td-image-wrap" title="Fichier national d’admission et de nomination des cadres : Les résultats de la campagne spéciale connus"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-300x205.jpg 300w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-696x475.jpg 696w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-615x420.jpg 615w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg 751w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fichier national d’admission et de nomination des cadres : Les résultats de la campagne spéciale connus"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus" rel="bookmark" title="Fichier national d’admission et de nomination des cadres : Les résultats de la campagne spéciale connus">Fichier national d’admission et de nomination des cadres : Les résultats&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/delocalisation-a-cotonou-de-la-reunion-statutaire-du-parlement-ouest-africainla-cedeao-salue-la-democratie-beninoise" rel="bookmark" class="td-image-wrap" title="Délocalisation à Cotonou de la réunion statutaire du Parlement ouest-africain:La Cedeao salue la démocratie béninoise"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/cedeao-4-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/cedeao-4-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/cedeao-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Délocalisation à Cotonou de la réunion statutaire du Parlement ouest-africain:La Cedeao salue la démocratie béninoise"/></a></div>                <a href="http://actubenin.com/category/actualite/confreres" class="td-post-category">Article de nos confrères</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/delocalisation-a-cotonou-de-la-reunion-statutaire-du-parlement-ouest-africainla-cedeao-salue-la-democratie-beninoise" rel="bookmark" title="Délocalisation à Cotonou de la réunion statutaire du Parlement ouest-africain:La Cedeao salue la démocratie béninoise">Délocalisation à Cotonou de la réunion statutaire du Parlement ouest-africain:La Cedeao&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fa4ac1d3bff1" data-td_block_id="td_uid_3_5fa4ac1d3bff1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fa4ac1d3bff1" data-td_block_id="td_uid_3_5fa4ac1d3bff1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5fa4ac1d3dcfe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5fa4ac1d3dcfe" ><script>var block_td_uid_11_5fa4ac1d3dcfe = new tdBlock();
block_td_uid_11_5fa4ac1d3dcfe.id = "td_uid_11_5fa4ac1d3dcfe";
block_td_uid_11_5fa4ac1d3dcfe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5fa4ac1d3dcfe_rand","tdc_css_class":"td_uid_11_5fa4ac1d3dcfe_rand","tdc_css_class_style":"td_uid_11_5fa4ac1d3dcfe_rand_style"}';
block_td_uid_11_5fa4ac1d3dcfe.td_column_number = "3";
block_td_uid_11_5fa4ac1d3dcfe.block_type = "td_block_mega_menu";
block_td_uid_11_5fa4ac1d3dcfe.post_count = "5";
block_td_uid_11_5fa4ac1d3dcfe.found_posts = "553";
block_td_uid_11_5fa4ac1d3dcfe.header_color = "";
block_td_uid_11_5fa4ac1d3dcfe.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fa4ac1d3dcfe.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_11_5fa4ac1d3dcfe);
</script><div id=td_uid_11_5fa4ac1d3dcfe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/nikki5-milliards-pour-moderniser-le-palais-imperial" rel="bookmark" class="td-image-wrap" title="Nikki:5 milliards pour moderniser le palais impérial"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/11/Des-membres-du-gouvernement-ont-annoncé-la-bonne-à-lempereur-de-Nikki-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/11/Des-membres-du-gouvernement-ont-annoncé-la-bonne-à-lempereur-de-Nikki-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/11/Des-membres-du-gouvernement-ont-annoncé-la-bonne-à-lempereur-de-Nikki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nikki:5 milliards pour moderniser le palais impérial"/></a></div>                <a href="http://actubenin.com/category/art" class="td-post-category">ART &amp; CULTURE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/nikki5-milliards-pour-moderniser-le-palais-imperial" rel="bookmark" title="Nikki:5 milliards pour moderniser le palais impérial">Nikki:5 milliards pour moderniser le palais impérial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/eliminatoires-can-2021la-liste-des-joueurs-convoques-face-au-lesotho-devoilee" rel="bookmark" class="td-image-wrap" title="Eliminatoires Can 2021:La liste des joueurs convoqués face au Lesotho dévoilée"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/11/le-Onze-entrant-des-Ecureuils-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/11/le-Onze-entrant-des-Ecureuils-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/11/le-Onze-entrant-des-Ecureuils-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eliminatoires Can 2021:La liste des joueurs convoqués face au Lesotho dévoilée"/></a></div>                <a href="http://actubenin.com/category/sport" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/eliminatoires-can-2021la-liste-des-joueurs-convoques-face-au-lesotho-devoilee" rel="bookmark" title="Eliminatoires Can 2021:La liste des joueurs convoqués face au Lesotho dévoilée">Eliminatoires Can 2021:La liste des joueurs convoqués face au Lesotho dévoilée</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/construction-de-stades-omnisportsle-ministre-homeky-constate-levolution-des-travaux-dans-le-couffo" rel="bookmark" class="td-image-wrap" title="Construction de stades omnisports:Le ministre Homéky constate l&rsquo;évolution des travaux dans le Couffo"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/11/IMG-20201101-WA0056-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/11/IMG-20201101-WA0056-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/11/IMG-20201101-WA0056-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Construction de stades omnisports:Le ministre Homéky constate l&rsquo;évolution des travaux dans le Couffo"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/construction-de-stades-omnisportsle-ministre-homeky-constate-levolution-des-travaux-dans-le-couffo" rel="bookmark" title="Construction de stades omnisports:Le ministre Homéky constate l&rsquo;évolution des travaux dans le Couffo">Construction de stades omnisports:Le ministre Homéky constate l&rsquo;évolution des travaux dans&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/autorisation-des-manifestations-des-femmes-du-mfbpsacca-lafia-et-le-prefet-codjia-font-plier-atrokpo" rel="bookmark" class="td-image-wrap" title="Autorisation des manifestations des femmes du Mfbp:Sacca Lafia et le préfet Codjia font plier Atrokpo"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/05/Jean-Claude-Codjia-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/05/Jean-Claude-Codjia-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/05/Jean-Claude-Codjia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autorisation des manifestations des femmes du Mfbp:Sacca Lafia et le préfet Codjia font plier Atrokpo"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/autorisation-des-manifestations-des-femmes-du-mfbpsacca-lafia-et-le-prefet-codjia-font-plier-atrokpo" rel="bookmark" title="Autorisation des manifestations des femmes du Mfbp:Sacca Lafia et le préfet Codjia font plier Atrokpo">Autorisation des manifestations des femmes du Mfbp:Sacca Lafia et le préfet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/assemblee-nationale-le-3eme-rapport-dactivites-de-louis-vlavonou-vote-a-lunanimite" rel="bookmark" class="td-image-wrap" title="Assemblée nationale :Le 3ème rapport d’activités de Louis Vlavonou voté à l’unanimité"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Vlavonou-Budget-Assemblée-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Vlavonou-Budget-Assemblée-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Vlavonou-Budget-Assemblée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Assemblée nationale :Le 3ème rapport d’activités de Louis Vlavonou voté à l’unanimité"/></a></div>                <a href="http://actubenin.com/category/recettes" class="td-post-category">RECETTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/assemblee-nationale-le-3eme-rapport-dactivites-de-louis-vlavonou-vote-a-lunanimite" rel="bookmark" title="Assemblée nationale :Le 3ème rapport d’activités de Louis Vlavonou voté à l’unanimité">Assemblée nationale :Le 3ème rapport d’activités de Louis Vlavonou voté à&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5fa4ac1d3dcfe" data-td_block_id="td_uid_11_5fa4ac1d3dcfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5fa4ac1d3dcfe" data-td_block_id="td_uid_11_5fa4ac1d3dcfe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5fa4ac1d408d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5fa4ac1d408d0" ><script>var block_td_uid_12_5fa4ac1d408d0 = new tdBlock();
block_td_uid_12_5fa4ac1d408d0.id = "td_uid_12_5fa4ac1d408d0";
block_td_uid_12_5fa4ac1d408d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5fa4ac1d408d0_rand","tdc_css_class":"td_uid_12_5fa4ac1d408d0_rand","tdc_css_class_style":"td_uid_12_5fa4ac1d408d0_rand_style"}';
block_td_uid_12_5fa4ac1d408d0.td_column_number = "3";
block_td_uid_12_5fa4ac1d408d0.block_type = "td_block_mega_menu";
block_td_uid_12_5fa4ac1d408d0.post_count = "5";
block_td_uid_12_5fa4ac1d408d0.found_posts = "285";
block_td_uid_12_5fa4ac1d408d0.header_color = "";
block_td_uid_12_5fa4ac1d408d0.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fa4ac1d408d0.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_12_5fa4ac1d408d0);
</script><div id=td_uid_12_5fa4ac1d408d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/avant-letude-du-bge-2021les-deputes-simpregnent-du-contenu" rel="bookmark" class="td-image-wrap" title="Avant l’étude du Bge 2021:Les députés s’imprègnent du contenu  "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/les-deputés-de-la-8ème-en-plénière-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/les-deputés-de-la-8ème-en-plénière-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/les-deputés-de-la-8ème-en-plénière-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avant l’étude du Bge 2021:Les députés s’imprègnent du contenu  "/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/avant-letude-du-bge-2021les-deputes-simpregnent-du-contenu" rel="bookmark" title="Avant l’étude du Bge 2021:Les députés s’imprègnent du contenu  ">Avant l’étude du Bge 2021:Les députés s’imprègnent du contenu  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/journee-mondiale-des-accidents-vasculaires-cerebrauxle-neurologue-octave-wannou-a-coeur-ouvert-sur-la-maladie-de-lavc" rel="bookmark" class="td-image-wrap" title="Journée mondiale des accidents vasculaires cérébraux:Le neurologue Octave Wannou à cœur ouvert sur la maladie de l’Avc"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/10/Octave-Wannou-neurologue-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/10/Octave-Wannou-neurologue-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/10/Octave-Wannou-neurologue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Journée mondiale des accidents vasculaires cérébraux:Le neurologue Octave Wannou à cœur ouvert sur la maladie de l’Avc"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/journee-mondiale-des-accidents-vasculaires-cerebrauxle-neurologue-octave-wannou-a-coeur-ouvert-sur-la-maladie-de-lavc" rel="bookmark" title="Journée mondiale des accidents vasculaires cérébraux:Le neurologue Octave Wannou à cœur ouvert sur la maladie de l’Avc">Journée mondiale des accidents vasculaires cérébraux:Le neurologue Octave Wannou à cœur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/acces-universel-a-leau-potable-pour-tous-au-beninune-realite-dans-les-collines-des-decembre-2020" rel="bookmark" class="td-image-wrap" title="Accès universel à l’eau potable pour tous au Bénin:Une réalité dans les Collines dès décembre 2020"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/02/Eau-potable-à-Djègbadji-et-Houakpè-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/02/Eau-potable-à-Djègbadji-et-Houakpè-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/02/Eau-potable-à-Djègbadji-et-Houakpè-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accès universel à l’eau potable pour tous au Bénin:Une réalité dans les Collines dès décembre 2020"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/acces-universel-a-leau-potable-pour-tous-au-beninune-realite-dans-les-collines-des-decembre-2020" rel="bookmark" title="Accès universel à l’eau potable pour tous au Bénin:Une réalité dans les Collines dès décembre 2020">Accès universel à l’eau potable pour tous au Bénin:Une réalité dans&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/monobenjamin-hounkpatin-apprecie-la-qualite-des-soins-offerts-aux-populations" rel="bookmark" class="td-image-wrap" title="Mono:Benjamin Hounkpatin apprécie la qualité des soins offerts aux populations"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/10/Bejamin-Hounkpatin-vaccin-hépatite-B-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/10/Bejamin-Hounkpatin-vaccin-hépatite-B-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/10/Bejamin-Hounkpatin-vaccin-hépatite-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mono:Benjamin Hounkpatin apprécie la qualité des soins offerts aux populations"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/monobenjamin-hounkpatin-apprecie-la-qualite-des-soins-offerts-aux-populations" rel="bookmark" title="Mono:Benjamin Hounkpatin apprécie la qualité des soins offerts aux populations">Mono:Benjamin Hounkpatin apprécie la qualité des soins offerts aux populations</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/acces-aux-soins-de-qualitele-centre-hospitalier-departemental-des-collines-bientot-en-service" rel="bookmark" class="td-image-wrap" title="Accès aux soins de qualité:Le centre hospitalier départemental des Collines bientôt en service"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/10/Chdz-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/10/Chdz-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/10/Chdz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accès aux soins de qualité:Le centre hospitalier départemental des Collines bientôt en service"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/acces-aux-soins-de-qualitele-centre-hospitalier-departemental-des-collines-bientot-en-service" rel="bookmark" title="Accès aux soins de qualité:Le centre hospitalier départemental des Collines bientôt en service">Accès aux soins de qualité:Le centre hospitalier départemental des Collines bientôt&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fa4ac1d408d0" data-td_block_id="td_uid_12_5fa4ac1d408d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fa4ac1d408d0" data-td_block_id="td_uid_12_5fa4ac1d408d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://actubenin.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_13_5fa4ac1d43616_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.banqueatlantique.net/bn/" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2020/07/728x90-px-tabaski-BA.jpg"></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://actubenin.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ACTUALITE" class="entry-crumb" href="http://actubenin.com/category/actualite">ACTUALITE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fichier national d’admission et de nomination des cadres : Les résultats de...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-13774" class="post-13774 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-communiques category-featured category-breves" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://actubenin.com/category/actualite">ACTUALITE</a></li><li class="entry-category"><a  href="http://actubenin.com/category/communiques">COMMUNIQUES</a></li><li class="entry-category"><a  href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Fichier national d’admission et de nomination des cadres : Les résultats de la campagne spéciale connus</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T04:23:41+00:00" >novembre 5, 2020</time></span>                    <div class="td-post-comments"><a href="http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13774">137</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Ffichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fichier+national+d%E2%80%99admission+et+de+nomination+des+cadres+%3A+Les+r%C3%A9sultats+de+la+campagne+sp%C3%A9ciale+connus&url=http%3A%2F%2Factubenin.com%2Ffichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus&amp;media=http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg&description=Fichier+national+d%E2%80%99admission+et+de+nomination+des+cadres+%3A+Les+r%C3%A9sultats+de+la+campagne+sp%C3%A9ciale+connus">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fichier national d’admission et de nomination des cadres : Les résultats de la campagne spéciale connus %0A%0A http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg" data-caption=""><img width="696" height="475" class="entry-thumb td-modal-image" src="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-696x475.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-696x475.jpg 696w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-300x205.jpg 300w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-615x420.jpg 615w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg 751w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Wadagni Romuald"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_14_5fa4ac1d45624_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<header class="entry-header penci-entry-header penci-title-"></header>
<div class="entry-media penci-entry-media">
<div class="post-format-meta ">Les résultats de la campagne spéciale du fichier national d’admission et de nomination des cadres sont déjà connus. Le Conseil des ministres tenu ce mercredi 4 novembre 2020 a examiné le compte rendu de la deuxième campagne et le point des travaux de la campagne spéciale d’inscription au Fichier national d’admission et de nomination de cadres aux emplois de la chaîne des dépenses publiques. Il en ressort que cette deuxième campagne d’inscription a enregistré 115 candidats dont certains cas sont réservés ou nécessitent un complément d’enquête de moralité, 92 candidats sont retenus pour être inscrits dans le Fichier. Quant à la campagne spéciale, elle a permis de recevoir 385 candidatures en ligne dont 230 ont été confirmés par le dépôt de dossiers physiques. Après étude des dossiers, 162 candidats dont 39 au poste de Directeur des systèmes d’Information (Dsi) et 123 au poste de Spécialiste des marchés publics (Smp) ont été retenus pour la phase du test psychotechnique et des entretiens individuels. A cette étape, 147 candidats (32 Dsi et 115 Smp) se sont présentés et 53 dont 13 Dsi et 40 Smp ont rempli les conditions pour faire l’objet d’enquête de moralité.</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_15_5fa4ac1d45824_rand td_block_template_1"><div class="td-all-devices"><a href="https://otitelecom.com/" target="_blank"><img src="http://actubenin.com/wp-content/uploads/2018/10/oti2-gif.gif"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Ffichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fichier+national+d%E2%80%99admission+et+de+nomination+des+cadres+%3A+Les+r%C3%A9sultats+de+la+campagne+sp%C3%A9ciale+connus&url=http%3A%2F%2Factubenin.com%2Ffichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus&amp;media=http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg&description=Fichier+national+d%E2%80%99admission+et+de+nomination+des+cadres+%3A+Les+r%C3%A9sultats+de+la+campagne+sp%C3%A9ciale+connus">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fichier national d’admission et de nomination des cadres : Les résultats de la campagne spéciale connus %0A%0A http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://actubenin.com/presidentielle-aux-etats-unistrump-biden-les-americains-ont-tranche-92-131-au-bouclage">Présidentielle aux Etats-Unis:Trump-Biden : les Américains ont tranché !  (92 # 131 au bouclage)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://actubenin.com/conseil-des-ministres-les-nominations-prononcees-ce-4-novembre">Conseil des ministres : Les nominations prononcées ce 4 novembre</a></div></div></div>            <div class="author-box-wrap"><a href="http://actubenin.com/author/adminactubenin"><img alt='' src='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a></span></div><div class="td-author-url"><a href="http://www.actubenin.com">http://www.actubenin.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="datePublished" content="2020-11-05T04:23:41+00:00"><meta itemprop="dateModified" content="2020-11-05T04:24:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg"></span><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="headline " content="Fichier national d’admission et de nomination des cadres : Les résultats de la campagne spéciale connus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald.jpg"><meta itemprop="width" content="751"><meta itemprop="height" content="513"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5fa4ac1d4605f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5fa4ac1d4605f" ><script>var block_td_uid_16_5fa4ac1d4605f = new tdBlock();
block_td_uid_16_5fa4ac1d4605f.id = "td_uid_16_5fa4ac1d4605f";
block_td_uid_16_5fa4ac1d4605f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5fa4ac1d4605f_rand","td_column_number":3,"live_filter_cur_post_id":13774,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5fa4ac1d4605f_rand","tdc_css_class_style":"td_uid_16_5fa4ac1d4605f_rand_style"}';
block_td_uid_16_5fa4ac1d4605f.td_column_number = "3";
block_td_uid_16_5fa4ac1d4605f.block_type = "td_block_related_posts";
block_td_uid_16_5fa4ac1d4605f.post_count = "3";
block_td_uid_16_5fa4ac1d4605f.found_posts = "2696";
block_td_uid_16_5fa4ac1d4605f.header_color = "";
block_td_uid_16_5fa4ac1d4605f.ajax_pagination_infinite_stop = "";
block_td_uid_16_5fa4ac1d4605f.max_num_pages = "899";
tdBlocksArray.push(block_td_uid_16_5fa4ac1d4605f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5fa4ac1d4b44c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5fa4ac1d4605f" href="#">RELATED ARTICLES</a><a id="td_uid_18_5fa4ac1d4b453" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5fa4ac1d4605f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_5fa4ac1d4605f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/activites-touristiques-le-benin-souvre-aux-standards-internationaux" rel="bookmark" class="td-image-wrap" title="Activités touristiques : Le Bénin s’ouvre aux standards internationaux"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/11/activité-touristique-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/11/activité-touristique-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/11/activité-touristique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Activités touristiques : Le Bénin s’ouvre aux standards internationaux"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/activites-touristiques-le-benin-souvre-aux-standards-internationaux" rel="bookmark" title="Activités touristiques : Le Bénin s’ouvre aux standards internationaux">Activités touristiques : Le Bénin s’ouvre aux standards internationaux</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/conseil-des-ministres-les-nominations-prononcees-ce-4-novembre" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : Les nominations prononcées ce 4 novembre"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/Conseil-des-minstres-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/Conseil-des-minstres-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/Conseil-des-minstres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conseil des ministres : Les nominations prononcées ce 4 novembre"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/conseil-des-ministres-les-nominations-prononcees-ce-4-novembre" rel="bookmark" title="Conseil des ministres : Les nominations prononcées ce 4 novembre">Conseil des ministres : Les nominations prononcées ce 4 novembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/visite-inopinee-de-certains-chantiers-a-cotonoutalon-ovationne" rel="bookmark" class="td-image-wrap" title="Visite inopinée de certains chantiers à Cotonou:Talon ovationné"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/11/IMG-20201103-WA0208-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/11/IMG-20201103-WA0208-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/11/IMG-20201103-WA0208-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Visite inopinée de certains chantiers à Cotonou:Talon ovationné"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/visite-inopinee-de-certains-chantiers-a-cotonoutalon-ovationne" rel="bookmark" title="Visite inopinée de certains chantiers à Cotonou:Talon ovationné">Visite inopinée de certains chantiers à Cotonou:Talon ovationné</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5fa4ac1d4605f" data-td_block_id="td_uid_16_5fa4ac1d4605f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5fa4ac1d4605f" data-td_block_id="td_uid_16_5fa4ac1d4605f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://actubenin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13774' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5fa4ac1d4d3aa_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Dis moi qui est la plus belle</span></h4>			<div class="textwidget"><p><img class="wp-image-719 size-full aligncenter" src="http://actubenin.com/wp-content/uploads/2018/11/QLPB-II-Campagne-dannonce-II-300-x-250-px-1.jpg" alt="" width="300" height="250" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Une seule phrase pour changer de vie</span></h4>			<div class="textwidget"><p><a href="https://edmondnan.1tpego.net/edmondnan/la-phrase-magique.php" target="_blank" rel="noopener"><img class="aligncenter wp-image-10369 size-full" src="http://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg" alt="" width="300" height="430" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5fa4ac1d4db49_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5fa4ac1d4db49" ><script>var block_td_uid_20_5fa4ac1d4db49 = new tdBlock();
block_td_uid_20_5fa4ac1d4db49.id = "td_uid_20_5fa4ac1d4db49";
block_td_uid_20_5fa4ac1d4db49.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_20_5fa4ac1d4db49_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5fa4ac1d4db49_rand","tdc_css_class_style":"td_uid_20_5fa4ac1d4db49_rand_style"}';
block_td_uid_20_5fa4ac1d4db49.td_column_number = "1";
block_td_uid_20_5fa4ac1d4db49.block_type = "td_block_7";
block_td_uid_20_5fa4ac1d4db49.post_count = "4";
block_td_uid_20_5fa4ac1d4db49.found_posts = "5019";
block_td_uid_20_5fa4ac1d4db49.header_color = "";
block_td_uid_20_5fa4ac1d4db49.ajax_pagination_infinite_stop = "";
block_td_uid_20_5fa4ac1d4db49.max_num_pages = "1255";
tdBlocksArray.push(block_td_uid_20_5fa4ac1d4db49);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_20_5fa4ac1d4db49 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/securisation-des-espaces-frontaliersune-unite-speciale-de-surveillance-installee" rel="bookmark" class="td-image-wrap" title="Sécurisation des espaces frontaliers:Une unité spéciale de surveillance installée"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/Unité-spéciale-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/Unité-spéciale-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/06/Unité-spéciale-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/06/Unité-spéciale-550x385.jpg 550w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sécurisation des espaces frontaliers:Une unité spéciale de surveillance installée"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/securisation-des-espaces-frontaliersune-unite-speciale-de-surveillance-installee" rel="bookmark" title="Sécurisation des espaces frontaliers:Une unité spéciale de surveillance installée">Sécurisation des espaces frontaliers:Une unité spéciale de surveillance installée</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T04:51:38+00:00" >juin 14, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/habib-dakpogan-editeur-de-memoire-du-chaudron-de-tiburce-adagbela-version-livre-est-plus-dense-que-sa-version-numerique" rel="bookmark" class="td-image-wrap" title="Habib Dakpogan, éditeur de « Mémoire du chaudron » de Tiburce Adagbè:«La version livre est plus dense que sa version numérique »"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/10/IMG-20201013-WA0198-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/10/IMG-20201013-WA0198-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/10/IMG-20201013-WA0198-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habib Dakpogan, éditeur de « Mémoire du chaudron » de Tiburce Adagbè:«La version livre est plus dense que sa version numérique »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/habib-dakpogan-editeur-de-memoire-du-chaudron-de-tiburce-adagbela-version-livre-est-plus-dense-que-sa-version-numerique" rel="bookmark" title="Habib Dakpogan, éditeur de « Mémoire du chaudron » de Tiburce Adagbè:«La version livre est plus dense que sa version numérique »">Habib Dakpogan, éditeur de « Mémoire du chaudron » de Tiburce Adagbè:«La version...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-14T04:19:41+00:00" >octobre 14, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/lutte-contre-le-vih-sida-au-benindes-avancees-la-stigmatisation-et-lappui-nutritionnel-un-casse-tete" rel="bookmark" class="td-image-wrap" title="Lutte contre le Vih/Sida au Bénin:Des avancées…, la stigmatisation et l’appui nutritionnel, un casse-tête"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/IMG-20200114-WA0105-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/IMG-20200114-WA0105-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/01/IMG-20200114-WA0105-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lutte contre le Vih/Sida au Bénin:Des avancées…, la stigmatisation et l’appui nutritionnel, un casse-tête"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lutte-contre-le-vih-sida-au-benindes-avancees-la-stigmatisation-et-lappui-nutritionnel-un-casse-tete" rel="bookmark" title="Lutte contre le Vih/Sida au Bénin:Des avancées…, la stigmatisation et l’appui nutritionnel, un casse-tête">Lutte contre le Vih/Sida au Bénin:Des avancées…, la stigmatisation et l’appui...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T06:12:41+00:00" >janvier 17, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/fin-de-mission-du-nonce-apostolique-louis-vlavonou-recoit-brian-udaigwe" rel="bookmark" class="td-image-wrap" title="Fin de mission du Nonce apostolique :Louis Vlavonou reçoit Brian Udaigwe"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/08/Vlavonou-nonce-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/08/Vlavonou-nonce-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/08/Vlavonou-nonce-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fin de mission du Nonce apostolique :Louis Vlavonou reçoit Brian Udaigwe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/fin-de-mission-du-nonce-apostolique-louis-vlavonou-recoit-brian-udaigwe" rel="bookmark" title="Fin de mission du Nonce apostolique :Louis Vlavonou reçoit Brian Udaigwe">Fin de mission du Nonce apostolique :Louis Vlavonou reçoit Brian Udaigwe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T05:35:00+00:00" >août 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_5fa4ac1d4db49" data-td_block_id="td_uid_20_5fa4ac1d4db49">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_5fa4ac1d54036_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5fa4ac1d54036" ><script>var block_td_uid_21_5fa4ac1d54036 = new tdBlock();
block_td_uid_21_5fa4ac1d54036.id = "td_uid_21_5fa4ac1d54036";
block_td_uid_21_5fa4ac1d54036.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_21_5fa4ac1d54036_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5fa4ac1d54036_rand","tdc_css_class_style":"td_uid_21_5fa4ac1d54036_rand_style"}';
block_td_uid_21_5fa4ac1d54036.td_column_number = "1";
block_td_uid_21_5fa4ac1d54036.block_type = "td_block_15";
block_td_uid_21_5fa4ac1d54036.post_count = "4";
block_td_uid_21_5fa4ac1d54036.found_posts = "5019";
block_td_uid_21_5fa4ac1d54036.header_color = "";
block_td_uid_21_5fa4ac1d54036.ajax_pagination_infinite_stop = "";
block_td_uid_21_5fa4ac1d54036.max_num_pages = "1255";
tdBlocksArray.push(block_td_uid_21_5fa4ac1d54036);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_21_5fa4ac1d54036 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/securite4-cybercriminels-et-1charlatan-arretes-a-toffo" rel="bookmark" class="td-image-wrap" title="Sécurité:4 cybercriminels et 1charlatan arrêtés à Toffo"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/prison-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/prison-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/prison-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sécurité:4 cybercriminels et 1charlatan arrêtés à Toffo"/></a></div>                <a href="http://actubenin.com/category/recettes" class="td-post-category">RECETTES</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/securite4-cybercriminels-et-1charlatan-arretes-a-toffo" rel="bookmark" title="Sécurité:4 cybercriminels et 1charlatan arrêtés à Toffo">Sécurité:4 cybercriminels et 1charlatan arrêtés à Toffo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/projet-asphaltage14-milliards-de-francs-cfa-pour-leclairage-public" rel="bookmark" class="td-image-wrap" title="Projet asphaltage:14 milliards de francs Cfa pour l’éclairage public"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/08/lampadairesolaire-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/08/lampadairesolaire-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/08/lampadairesolaire-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projet asphaltage:14 milliards de francs Cfa pour l’éclairage public"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/projet-asphaltage14-milliards-de-francs-cfa-pour-leclairage-public" rel="bookmark" title="Projet asphaltage:14 milliards de francs Cfa pour l’éclairage public">Projet asphaltage:14 milliards de francs Cfa pour l’éclairage public</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/le-selectionneur-des-ecureuils-michel-dussuyer-evoque-la-defaite-en-gambie-1-3-nos-chances-de-qualification-sont-intactes" rel="bookmark" class="td-image-wrap" title="Le sélectionneur des Ecureuils Michel Dussuyer évoque la défaite en Gambie 1-3:  «Nos chances de qualification sont intactes»"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/michel-dussuyer-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/michel-dussuyer-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/10/michel-dussuyer-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/10/michel-dussuyer-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le sélectionneur des Ecureuils Michel Dussuyer évoque la défaite en Gambie 1-3:  «Nos chances de qualification sont intactes»"/></a></div>                <a href="http://actubenin.com/category/sport" class="td-post-category">SPORT</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/le-selectionneur-des-ecureuils-michel-dussuyer-evoque-la-defaite-en-gambie-1-3-nos-chances-de-qualification-sont-intactes" rel="bookmark" title="Le sélectionneur des Ecureuils Michel Dussuyer évoque la défaite en Gambie 1-3:  «Nos chances de qualification sont intactes»">Le sélectionneur des Ecureuils Michel Dussuyer évoque la défaite en Gambie...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/maintien-des-communales-au-17-maiune-decision-en-phase-avec-limperatif-constitutionnel" rel="bookmark" class="td-image-wrap" title="Maintien des Communales au 17 mai:Une décision en phase avec l’impératif constitutionnel"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/Béninois-urne-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/Béninois-urne-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/01/Béninois-urne-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maintien des Communales au 17 mai:Une décision en phase avec l’impératif constitutionnel"/></a></div>                <a href="http://actubenin.com/category/divers" class="td-post-category">FAITS DIVERS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/maintien-des-communales-au-17-maiune-decision-en-phase-avec-limperatif-constitutionnel" rel="bookmark" title="Maintien des Communales au 17 mai:Une décision en phase avec l’impératif constitutionnel">Maintien des Communales au 17 mai:Une décision en phase avec l’impératif...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5fa4ac1d54036" data-td_block_id="td_uid_21_5fa4ac1d54036"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5fa4ac1d54036" data-td_block_id="td_uid_21_5fa4ac1d54036"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_22_5fa4ac1d5a7e2_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.banqueatlantique.net" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2020/07/728x90-px-tabaski-BA.jpg"></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_23_5fa4ac1d5ab06_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5fa4ac1d5ab06" ><script>var block_td_uid_23_5fa4ac1d5ab06 = new tdBlock();
block_td_uid_23_5fa4ac1d5ab06.id = "td_uid_23_5fa4ac1d5ab06";
block_td_uid_23_5fa4ac1d5ab06.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5fa4ac1d5ab06_rand","tdc_css_class":"td_uid_23_5fa4ac1d5ab06_rand","tdc_css_class_style":"td_uid_23_5fa4ac1d5ab06_rand_style"}';
block_td_uid_23_5fa4ac1d5ab06.td_column_number = "1";
block_td_uid_23_5fa4ac1d5ab06.block_type = "td_block_7";
block_td_uid_23_5fa4ac1d5ab06.post_count = "3";
block_td_uid_23_5fa4ac1d5ab06.found_posts = "1185";
block_td_uid_23_5fa4ac1d5ab06.header_color = "";
block_td_uid_23_5fa4ac1d5ab06.ajax_pagination_infinite_stop = "";
block_td_uid_23_5fa4ac1d5ab06.max_num_pages = "395";
tdBlocksArray.push(block_td_uid_23_5fa4ac1d5ab06);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_23_5fa4ac1d5ab06 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/conseil-des-ministres-les-nominations-prononcees-ce-4-novembre" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : Les nominations prononcées ce 4 novembre"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/Conseil-des-minstres-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/Conseil-des-minstres-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/03/Conseil-des-minstres-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/Conseil-des-minstres-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conseil des ministres : Les nominations prononcées ce 4 novembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/conseil-des-ministres-les-nominations-prononcees-ce-4-novembre" rel="bookmark" title="Conseil des ministres : Les nominations prononcées ce 4 novembre">Conseil des ministres : Les nominations prononcées ce 4 novembre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T04:27:59+00:00" >novembre 5, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus" rel="bookmark" class="td-image-wrap" title="Fichier national d’admission et de nomination des cadres : Les résultats de la campagne spéciale connus"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/06/Wadagni-Romuald-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fichier national d’admission et de nomination des cadres : Les résultats de la campagne spéciale connus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/fichier-national-dadmission-et-de-nomination-des-cadres-les-resultats-de-la-campagne-speciale-connus" rel="bookmark" title="Fichier national d’admission et de nomination des cadres : Les résultats de la campagne spéciale connus">Fichier national d’admission et de nomination des cadres : Les résultats...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T04:23:41+00:00" >novembre 5, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/obtention-par-le-benin-de-la-1ere-indication-geographique-protegee-de-lananas-pain-de-sucreprosper-agossou-sagbo-evoque-le-processus-et-les-implications" rel="bookmark" class="td-image-wrap" title="Obtention par le Bénin de la 1ère indication géographique protégée de l’ananas « Pain de sucre »:Prosper Agossou Sagbo évoque le processus et les implications"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/10/Igp-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/10/Igp-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/10/Igp-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Obtention par le Bénin de la 1ère indication géographique protégée de l’ananas « Pain de sucre »:Prosper Agossou Sagbo évoque le processus et les implications"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/obtention-par-le-benin-de-la-1ere-indication-geographique-protegee-de-lananas-pain-de-sucreprosper-agossou-sagbo-evoque-le-processus-et-les-implications" rel="bookmark" title="Obtention par le Bénin de la 1ère indication géographique protégée de l’ananas « Pain de sucre »:Prosper Agossou Sagbo évoque le processus et les implications">Obtention par le Bénin de la 1ère indication géographique protégée de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-04T05:09:26+00:00" >novembre 4, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_5fa4ac1d5ce77_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5fa4ac1d5ce77" ><script>var block_td_uid_24_5fa4ac1d5ce77 = new tdBlock();
block_td_uid_24_5fa4ac1d5ce77.id = "td_uid_24_5fa4ac1d5ce77";
block_td_uid_24_5fa4ac1d5ce77.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_5fa4ac1d5ce77_rand","tdc_css_class":"td_uid_24_5fa4ac1d5ce77_rand","tdc_css_class_style":"td_uid_24_5fa4ac1d5ce77_rand_style"}';
block_td_uid_24_5fa4ac1d5ce77.td_column_number = "1";
block_td_uid_24_5fa4ac1d5ce77.block_type = "td_block_7";
block_td_uid_24_5fa4ac1d5ce77.post_count = "3";
block_td_uid_24_5fa4ac1d5ce77.found_posts = "5019";
block_td_uid_24_5fa4ac1d5ce77.header_color = "";
block_td_uid_24_5fa4ac1d5ce77.ajax_pagination_infinite_stop = "";
block_td_uid_24_5fa4ac1d5ce77.max_num_pages = "1673";
tdBlocksArray.push(block_td_uid_24_5fa4ac1d5ce77);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_24_5fa4ac1d5ce77 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/hello-world" rel="bookmark" class="td-image-wrap" title="Hello world!"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/hello-world" rel="bookmark" title="Hello world!">Hello world!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T16:59:44+00:00" >octobre 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" class="td-image-wrap" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"><img width="100" height="63" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg 632w, http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola-300x188.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités">Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T23:26:39+00:00" >octobre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018">Conseil des ministres : toutes les nominations du mercredi 24 octobre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T05:03:34+00:00" >octobre 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_5fa4ac1d6ccfe_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5fa4ac1d6ccfe" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://actubenin.com/category/politique"><span class="td-cat-name">POLITIQUE</span><span class="td-cat-no">1618</span></a></li><li><a href="http://actubenin.com/category/societe"><span class="td-cat-name">SOCIETE</span><span class="td-cat-no">1507</span></a></li><li><a href="http://actubenin.com/category/actualite/breves"><span class="td-cat-name">Nouvelles Brèves</span><span class="td-cat-no">1265</span></a></li><li><a href="http://actubenin.com/category/actualite"><span class="td-cat-name">ACTUALITE</span><span class="td-cat-no">1150</span></a></li><li><a href="http://actubenin.com/category/sport"><span class="td-cat-name">SPORT</span><span class="td-cat-no">553</span></a></li><li><a href="http://actubenin.com/category/communiques"><span class="td-cat-name">COMMUNIQUES</span><span class="td-cat-no">485</span></a></li><li><a href="http://actubenin.com/category/art"><span class="td-cat-name">ART &amp; CULTURE</span><span class="td-cat-no">306</span></a></li><li><a href="http://actubenin.com/category/sante"><span class="td-cat-name">SANTE</span><span class="td-cat-no">285</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://actubenin.com/"><img class="td-retina-data" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt="" title="" width="232" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ACTUBENIN / LEMATINAL  est un site WEB d'informations sur l'actualité Politique, Sociale, Economique et Culturelle du Bénin<div class="footer-email-wrap">Contact us: <a href="mailto:info@actubenin.com">info@actubenin.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006 - 2018 Actubenin - Tous Droits Réservés                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/mise-en-oeuvre-du-projet-asphaltage-a-cotonoutonato-inaugure-des-infrastructures-a-lepp-gbeto-sud" rel="bookmark" class="td-image-wrap" title="Mise en œuvre du projet Asphaltage à Cotonou:Tonato inaugure des infrastructures à l’Epp Gbéto-Sud"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/tonato-didier-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/tonato-didier-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/11/tonato-didier-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mise en œuvre du projet Asphaltage à Cotonou:Tonato inaugure des infrastructures à l’Epp Gbéto-Sud"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/mise-en-oeuvre-du-projet-asphaltage-a-cotonoutonato-inaugure-des-infrastructures-a-lepp-gbeto-sud" rel="bookmark" title="Mise en œuvre du projet Asphaltage à Cotonou:Tonato inaugure des infrastructures à l’Epp Gbéto-Sud">Mise en œuvre du projet Asphaltage à Cotonou:Tonato inaugure des infrastructures...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T06:14:02+00:00" >octobre 29, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/crise-electoraleles-experts-se-saisissent-du-debat" rel="bookmark" class="td-image-wrap" title="Crise électorale:Les experts se saisissent du débat"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/joel-Aivo-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/joel-Aivo-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/11/joel-Aivo-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/joel-Aivo-550x385.jpg 550w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crise électorale:Les experts se saisissent du débat"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/crise-electoraleles-experts-se-saisissent-du-debat" rel="bookmark" title="Crise électorale:Les experts se saisissent du débat">Crise électorale:Les experts se saisissent du débat</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T05:40:29+00:00" >mars 28, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5fa4ac1d77265
    -->

    <script type='text/javascript' src='http://actubenin.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://actubenin.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://actubenin.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fa4ac1d773e1"></textarea>
						<div id="td_live_css_uid_1_5fa4ac1d773e1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fa4ac1d773e1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fa4ac1d773e1");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>