<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://actubenin.com/xmlrpc.php" />
    <meta property="og:image" content="http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel.jpg" /><link rel="icon" type="image/png" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="http://actubenin.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="http://actubenin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS Flux des commentaires" href="http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/actubenin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://actubenin.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://actubenin.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://actubenin.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://actubenin.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='http://actubenin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://actubenin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://actubenin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Impossibilité d’un confinement général pour lutter contre le Covid-19 au Bénin:Mahamadou Issoufou donne raison à Patrice Talon' href='http://actubenin.com/impossibilite-dun-confinement-general-pour-lutter-contre-le-covid-19-au-beninmahamadou-issoufou-donne-raison-a-patrice-talon' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels" />
<link rel='shortlink' href='http://actubenin.com/?p=10421' />
<link rel="alternate" type="application/json+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Fhounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels" />
<link rel="alternate" type="text/xml+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Fhounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/actubenin.com\/wp-admin\/","wpRestNonce":"f96992d06b","wpRestUrl":"http:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels/amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#adadad;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #1e73be;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #1e73be !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }
    
    
    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://actubenin.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/category/communiques",
                                "name": "COMMUNIQUES"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels",
                                "name": "HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="32x32" />
<link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<meta name="msapplication-TileImage" content="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-10421 single-format-standard hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-mobile-main-menu"><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/economie">Economie</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/elections">Elections</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/environnement">Environnement</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/justice">Justice</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://actubenin.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
			<span class="td-visual-hidden"></span>
		</a>
	    </div>
    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e9083872e96d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e9083872e96d" ><script>var block_td_uid_1_5e9083872e96d = new tdBlock();
block_td_uid_1_5e9083872e96d.id = "td_uid_1_5e9083872e96d";
block_td_uid_1_5e9083872e96d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e9083872e96d_rand","tdc_css_class":"td_uid_1_5e9083872e96d_rand","tdc_css_class_style":"td_uid_1_5e9083872e96d_rand_style"}';
block_td_uid_1_5e9083872e96d.td_column_number = "3";
block_td_uid_1_5e9083872e96d.block_type = "td_block_mega_menu";
block_td_uid_1_5e9083872e96d.post_count = "5";
block_td_uid_1_5e9083872e96d.found_posts = "1183";
block_td_uid_1_5e9083872e96d.header_color = "";
block_td_uid_1_5e9083872e96d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e9083872e96d.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_1_5e9083872e96d);
</script><div id=td_uid_1_5e9083872e96d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels" rel="bookmark" class="td-image-wrap" title="HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels" rel="bookmark" title="HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS">HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/covid-19-surenchere-sur-les-couts-des-masquesen-paharmaciele-gouvernement-hausse-le-ton" rel="bookmark" class="td-image-wrap" title="Covid-19/Surenchère sur les coûts des masques en pharmacie : Le gouvernement hausse le ton"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/Benjamin-Hounkpatin-4-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/Benjamin-Hounkpatin-4-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/Benjamin-Hounkpatin-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19/Surenchère sur les coûts des masques en pharmacie : Le gouvernement hausse le ton"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/covid-19-surenchere-sur-les-couts-des-masquesen-paharmaciele-gouvernement-hausse-le-ton" rel="bookmark" title="Covid-19/Surenchère sur les coûts des masques en pharmacie : Le gouvernement hausse le ton">Covid-19/Surenchère sur les coûts des masques en pharmacie : Le gouvernement&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/communales-et-municipalesles-elections-maintenues-pour-le-17-mai" rel="bookmark" class="td-image-wrap" title="Communales et Municipales:Les élections maintenues pour le 17 mai"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/CENA-BENIN-777x437-1-218x150.png" srcset="http://actubenin.com/wp-content/uploads/2018/12/CENA-BENIN-777x437-1-218x150.png 218w, http://actubenin.com/wp-content/uploads/2018/12/CENA-BENIN-777x437-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Communales et Municipales:Les élections maintenues pour le 17 mai"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/communales-et-municipalesles-elections-maintenues-pour-le-17-mai" rel="bookmark" title="Communales et Municipales:Les élections maintenues pour le 17 mai">Communales et Municipales:Les élections maintenues pour le 17 mai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/assemblee-nationale-le-nouveau-siege-livre-fin-decembre-2022" rel="bookmark" class="td-image-wrap" title="Assemblée nationale :Le nouveau siège livré fin décembre 2022"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Assemblée nationale :Le nouveau siège livré fin décembre 2022"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/assemblee-nationale-le-nouveau-siege-livre-fin-decembre-2022" rel="bookmark" title="Assemblée nationale :Le nouveau siège livré fin décembre 2022">Assemblée nationale :Le nouveau siège livré fin décembre 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/crise-du-covid-19le-calendrier-scolaire-2019-2020-reamenage" rel="bookmark" class="td-image-wrap" title="Crise du Covid-19:Le calendrier scolaire 2019-2020 réaménagé"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/08/Kakpo-mahougnon-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/08/Kakpo-mahougnon-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/08/Kakpo-mahougnon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crise du Covid-19:Le calendrier scolaire 2019-2020 réaménagé"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/crise-du-covid-19le-calendrier-scolaire-2019-2020-reamenage" rel="bookmark" title="Crise du Covid-19:Le calendrier scolaire 2019-2020 réaménagé">Crise du Covid-19:Le calendrier scolaire 2019-2020 réaménagé</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e9083872e96d" data-td_block_id="td_uid_1_5e9083872e96d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e9083872e96d" data-td_block_id="td_uid_1_5e9083872e96d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e908387318db_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e908387318db" ><script>var block_td_uid_2_5e908387318db = new tdBlock();
block_td_uid_2_5e908387318db.id = "td_uid_2_5e908387318db";
block_td_uid_2_5e908387318db.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e908387318db_rand","tdc_css_class":"td_uid_2_5e908387318db_rand","tdc_css_class_style":"td_uid_2_5e908387318db_rand_style"}';
block_td_uid_2_5e908387318db.td_column_number = "3";
block_td_uid_2_5e908387318db.block_type = "td_block_mega_menu";
block_td_uid_2_5e908387318db.post_count = "5";
block_td_uid_2_5e908387318db.found_posts = "1003";
block_td_uid_2_5e908387318db.header_color = "";
block_td_uid_2_5e908387318db.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e908387318db.max_num_pages = "201";
tdBlocksArray.push(block_td_uid_2_5e908387318db);
</script><div id=td_uid_2_5e908387318db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/gouvernance-du-benin-en-4-ansles-bonnes-notes-de-todjinou-a-talon" rel="bookmark" class="td-image-wrap" title="Gouvernance du Bénin en 4 ans:Les bonnes notes de Todjinou à Talon"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/02/pascal_todjinou-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/02/pascal_todjinou-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/02/pascal_todjinou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gouvernance du Bénin en 4 ans:Les bonnes notes de Todjinou à Talon"/></a></div>                <a href="http://actubenin.com/category/recettes" class="td-post-category">RECETTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/gouvernance-du-benin-en-4-ansles-bonnes-notes-de-todjinou-a-talon" rel="bookmark" title="Gouvernance du Bénin en 4 ans:Les bonnes notes de Todjinou à Talon">Gouvernance du Bénin en 4 ans:Les bonnes notes de Todjinou à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/le-port-du-masque-desormais-obligatoire-a-parakou" rel="bookmark" class="td-image-wrap" title="Le port du masque désormais obligatoire à Parakou"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/Charles-Toko-parakou-2-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/Charles-Toko-parakou-2-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/Charles-Toko-parakou-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le port du masque désormais obligatoire à Parakou"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/le-port-du-masque-desormais-obligatoire-a-parakou" rel="bookmark" title="Le port du masque désormais obligatoire à Parakou">Le port du masque désormais obligatoire à Parakou</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/an-4-du-nouveau-departsacca-lafia-dresse-le-bilan-au-plan-securitaire" rel="bookmark" class="td-image-wrap" title="An 4 du Nouveau départ:Sacca Lafia dresse le bilan au plan sécuritaire "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/04/sacca-lafia3-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/04/sacca-lafia3-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/04/sacca-lafia3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="An 4 du Nouveau départ:Sacca Lafia dresse le bilan au plan sécuritaire "/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/an-4-du-nouveau-departsacca-lafia-dresse-le-bilan-au-plan-securitaire" rel="bookmark" title="An 4 du Nouveau départ:Sacca Lafia dresse le bilan au plan sécuritaire ">An 4 du Nouveau départ:Sacca Lafia dresse le bilan au plan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/assemblee-nationale-le-nouveau-siege-livre-fin-decembre-2022" rel="bookmark" class="td-image-wrap" title="Assemblée nationale :Le nouveau siège livré fin décembre 2022"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Assemblée nationale :Le nouveau siège livré fin décembre 2022"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/assemblee-nationale-le-nouveau-siege-livre-fin-decembre-2022" rel="bookmark" title="Assemblée nationale :Le nouveau siège livré fin décembre 2022">Assemblée nationale :Le nouveau siège livré fin décembre 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/port-de-masque-obligatoire-contre-le-covid-19les-citoyens-respectent-la-mesure-a-cotonou" rel="bookmark" class="td-image-wrap" title="Port de masque obligatoire contre le Covid-19:Les citoyens respectent la mesure à Cotonou"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/masques-de-corona-virus-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/masques-de-corona-virus-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/masques-de-corona-virus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Port de masque obligatoire contre le Covid-19:Les citoyens respectent la mesure à Cotonou"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/port-de-masque-obligatoire-contre-le-covid-19les-citoyens-respectent-la-mesure-a-cotonou" rel="bookmark" title="Port de masque obligatoire contre le Covid-19:Les citoyens respectent la mesure à Cotonou">Port de masque obligatoire contre le Covid-19:Les citoyens respectent la mesure&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e908387318db" data-td_block_id="td_uid_2_5e908387318db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e908387318db" data-td_block_id="td_uid_2_5e908387318db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e90838733fe2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e90838733fe2" ><script>var block_td_uid_3_5e90838733fe2 = new tdBlock();
block_td_uid_3_5e90838733fe2.id = "td_uid_3_5e90838733fe2";
block_td_uid_3_5e90838733fe2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e90838733fe2_rand","tdc_css_class":"td_uid_3_5e90838733fe2_rand","tdc_css_class_style":"td_uid_3_5e90838733fe2_rand_style"}';
block_td_uid_3_5e90838733fe2.td_column_number = "3";
block_td_uid_3_5e90838733fe2.block_type = "td_block_mega_menu";
block_td_uid_3_5e90838733fe2.post_count = "4";
block_td_uid_3_5e90838733fe2.found_posts = "1832";
block_td_uid_3_5e90838733fe2.header_color = "";
block_td_uid_3_5e90838733fe2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e90838733fe2.max_num_pages = "458";
tdBlocksArray.push(block_td_uid_3_5e90838733fe2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5e90838733fe2" id="td_uid_4_5e908387349c4" data-td_block_id="td_uid_3_5e90838733fe2" data-td_filter_value="" href="http://actubenin.com/category/actualite">All</a><a class="mega-menu-sub-cat-td_uid_3_5e90838733fe2"  id="td_uid_5_5e908387349f2" data-td_block_id="td_uid_3_5e90838733fe2" data-td_filter_value="49" href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a><a class="mega-menu-sub-cat-td_uid_3_5e90838733fe2"  id="td_uid_6_5e90838734a21" data-td_block_id="td_uid_3_5e90838733fe2" data-td_filter_value="45" href="http://actubenin.com/category/actualite/economie">Economie</a><a class="mega-menu-sub-cat-td_uid_3_5e90838733fe2"  id="td_uid_7_5e90838734a49" data-td_block_id="td_uid_3_5e90838733fe2" data-td_filter_value="46" href="http://actubenin.com/category/actualite/elections">Elections</a><a class="mega-menu-sub-cat-td_uid_3_5e90838733fe2"  id="td_uid_8_5e90838734a70" data-td_block_id="td_uid_3_5e90838733fe2" data-td_filter_value="47" href="http://actubenin.com/category/actualite/environnement">Environnement</a><a class="mega-menu-sub-cat-td_uid_3_5e90838733fe2"  id="td_uid_9_5e90838734a96" data-td_block_id="td_uid_3_5e90838733fe2" data-td_filter_value="44" href="http://actubenin.com/category/actualite/justice">Justice</a><a class="mega-menu-sub-cat-td_uid_3_5e90838733fe2"  id="td_uid_10_5e90838734abd" data-td_block_id="td_uid_3_5e90838733fe2" data-td_filter_value="48" href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></div></div><div id=td_uid_3_5e90838733fe2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/cybercriminalite-et-trafic-de-droguela-criet-condamne-cinq-personnes" rel="bookmark" class="td-image-wrap" title="Cybercriminalité et trafic de drogue:La Criet condamne cinq personnes"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/01/Criet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cybercriminalité et trafic de drogue:La Criet condamne cinq personnes"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cybercriminalite-et-trafic-de-droguela-criet-condamne-cinq-personnes" rel="bookmark" title="Cybercriminalité et trafic de drogue:La Criet condamne cinq personnes">Cybercriminalité et trafic de drogue:La Criet condamne cinq personnes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/port-obligatoire-de-masque-dans-le-cordon-sanitaireabomey-calavi-se-discipline" rel="bookmark" class="td-image-wrap" title="Port obligatoire de masque dans le cordon sanitaire:Abomey-Calavi  se discipline"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/masques-de-corona-virus-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/masques-de-corona-virus-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/masques-de-corona-virus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Port obligatoire de masque dans le cordon sanitaire:Abomey-Calavi  se discipline"/></a></div>                <a href="http://actubenin.com/category/actualite/environnement" class="td-post-category">Environnement</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/port-obligatoire-de-masque-dans-le-cordon-sanitaireabomey-calavi-se-discipline" rel="bookmark" title="Port obligatoire de masque dans le cordon sanitaire:Abomey-Calavi  se discipline">Port obligatoire de masque dans le cordon sanitaire:Abomey-Calavi  se discipline</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lue-soutient-les-efforts-du-benin-avec-plus-de-26-milliards-de-fcfa" rel="bookmark" class="td-image-wrap" title="L’Ue soutient les efforts du Bénin avec plus de 26 milliards de FCfa"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/ue-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/ue-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/ue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’Ue soutient les efforts du Bénin avec plus de 26 milliards de FCfa"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lue-soutient-les-efforts-du-benin-avec-plus-de-26-milliards-de-fcfa" rel="bookmark" title="L’Ue soutient les efforts du Bénin avec plus de 26 milliards de FCfa">L’Ue soutient les efforts du Bénin avec plus de 26 milliards&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/covid-19-surenchere-sur-les-couts-des-masquesen-paharmaciele-gouvernement-hausse-le-ton" rel="bookmark" class="td-image-wrap" title="Covid-19/Surenchère sur les coûts des masques en pharmacie : Le gouvernement hausse le ton"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/Benjamin-Hounkpatin-4-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/Benjamin-Hounkpatin-4-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/Benjamin-Hounkpatin-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19/Surenchère sur les coûts des masques en pharmacie : Le gouvernement hausse le ton"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/covid-19-surenchere-sur-les-couts-des-masquesen-paharmaciele-gouvernement-hausse-le-ton" rel="bookmark" title="Covid-19/Surenchère sur les coûts des masques en pharmacie : Le gouvernement hausse le ton">Covid-19/Surenchère sur les coûts des masques en pharmacie : Le gouvernement&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e90838733fe2" data-td_block_id="td_uid_3_5e90838733fe2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e90838733fe2" data-td_block_id="td_uid_3_5e90838733fe2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e90838735abb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5e90838735abb" ><script>var block_td_uid_11_5e90838735abb = new tdBlock();
block_td_uid_11_5e90838735abb.id = "td_uid_11_5e90838735abb";
block_td_uid_11_5e90838735abb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e90838735abb_rand","tdc_css_class":"td_uid_11_5e90838735abb_rand","tdc_css_class_style":"td_uid_11_5e90838735abb_rand_style"}';
block_td_uid_11_5e90838735abb.td_column_number = "3";
block_td_uid_11_5e90838735abb.block_type = "td_block_mega_menu";
block_td_uid_11_5e90838735abb.post_count = "5";
block_td_uid_11_5e90838735abb.found_posts = "378";
block_td_uid_11_5e90838735abb.header_color = "";
block_td_uid_11_5e90838735abb.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e90838735abb.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_11_5e90838735abb);
</script><div id=td_uid_11_5e90838735abb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/gouvernance-du-benin-en-4-ansles-bonnes-notes-de-todjinou-a-talon" rel="bookmark" class="td-image-wrap" title="Gouvernance du Bénin en 4 ans:Les bonnes notes de Todjinou à Talon"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/02/pascal_todjinou-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/02/pascal_todjinou-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/02/pascal_todjinou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gouvernance du Bénin en 4 ans:Les bonnes notes de Todjinou à Talon"/></a></div>                <a href="http://actubenin.com/category/recettes" class="td-post-category">RECETTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/gouvernance-du-benin-en-4-ansles-bonnes-notes-de-todjinou-a-talon" rel="bookmark" title="Gouvernance du Bénin en 4 ans:Les bonnes notes de Todjinou à Talon">Gouvernance du Bénin en 4 ans:Les bonnes notes de Todjinou à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/le-port-du-masque-desormais-obligatoire-a-parakou" rel="bookmark" class="td-image-wrap" title="Le port du masque désormais obligatoire à Parakou"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/Charles-Toko-parakou-2-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/Charles-Toko-parakou-2-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/Charles-Toko-parakou-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le port du masque désormais obligatoire à Parakou"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/le-port-du-masque-desormais-obligatoire-a-parakou" rel="bookmark" title="Le port du masque désormais obligatoire à Parakou">Le port du masque désormais obligatoire à Parakou</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/talon-invite-les-beninois-a-ne-sortir-quen-cas-de-necessite" rel="bookmark" class="td-image-wrap" title="Talon invite les Béninois à ne sortir qu’en cas de nécessité"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/Talon-Assemblée-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/Talon-Assemblée-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/01/Talon-Assemblée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talon invite les Béninois à ne sortir qu’en cas de nécessité"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/talon-invite-les-beninois-a-ne-sortir-quen-cas-de-necessite" rel="bookmark" title="Talon invite les Béninois à ne sortir qu’en cas de nécessité">Talon invite les Béninois à ne sortir qu’en cas de nécessité</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/50-voyageurs-en-quarantaine-dans-le-mono-liberes" rel="bookmark" class="td-image-wrap" title="50 voyageurs en quarantaine dans le Mono libérés"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/Coronavirus1-218x150.png" srcset="http://actubenin.com/wp-content/uploads/2020/04/Coronavirus1-218x150.png 218w, http://actubenin.com/wp-content/uploads/2020/04/Coronavirus1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="50 voyageurs en quarantaine dans le Mono libérés"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/50-voyageurs-en-quarantaine-dans-le-mono-liberes" rel="bookmark" title="50 voyageurs en quarantaine dans le Mono libérés">50 voyageurs en quarantaine dans le Mono libérés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/assemblee-nationalele-rapport-dactivites-de-vlavonou-en-examen-mardi" rel="bookmark" class="td-image-wrap" title="Assemblée nationale:Le rapport d’activités de Vlavonou en examen mardi"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/louis-vlavonou-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/louis-vlavonou-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/louis-vlavonou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Assemblée nationale:Le rapport d’activités de Vlavonou en examen mardi"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/assemblee-nationalele-rapport-dactivites-de-vlavonou-en-examen-mardi" rel="bookmark" title="Assemblée nationale:Le rapport d’activités de Vlavonou en examen mardi">Assemblée nationale:Le rapport d’activités de Vlavonou en examen mardi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e90838735abb" data-td_block_id="td_uid_11_5e90838735abb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e90838735abb" data-td_block_id="td_uid_11_5e90838735abb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e908387378da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e908387378da" ><script>var block_td_uid_12_5e908387378da = new tdBlock();
block_td_uid_12_5e908387378da.id = "td_uid_12_5e908387378da";
block_td_uid_12_5e908387378da.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5e908387378da_rand","tdc_css_class":"td_uid_12_5e908387378da_rand","tdc_css_class_style":"td_uid_12_5e908387378da_rand_style"}';
block_td_uid_12_5e908387378da.td_column_number = "3";
block_td_uid_12_5e908387378da.block_type = "td_block_mega_menu";
block_td_uid_12_5e908387378da.post_count = "5";
block_td_uid_12_5e908387378da.found_posts = "179";
block_td_uid_12_5e908387378da.header_color = "";
block_td_uid_12_5e908387378da.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e908387378da.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_12_5e908387378da);
</script><div id=td_uid_12_5e908387378da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lutte-contre-le-coronavirusun-important-lot-de-chloroquine-receptionne" rel="bookmark" class="td-image-wrap" title="Lutte contre le Coronavirus:Un important lot de chloroquine réceptionné"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/COVID-19-Bis-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/COVID-19-Bis-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/COVID-19-Bis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lutte contre le Coronavirus:Un important lot de chloroquine réceptionné"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lutte-contre-le-coronavirusun-important-lot-de-chloroquine-receptionne" rel="bookmark" title="Lutte contre le Coronavirus:Un important lot de chloroquine réceptionné">Lutte contre le Coronavirus:Un important lot de chloroquine réceptionné</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/covid-19deux-cures-et-un-pasteur-violent-les-dispositions-en-vigueur" rel="bookmark" class="td-image-wrap" title="Covid-19:Deux curés et un pasteur violent les dispositions en vigueur"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/police-republicaine-001-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/police-republicaine-001-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/03/police-republicaine-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19:Deux curés et un pasteur violent les dispositions en vigueur"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/covid-19deux-cures-et-un-pasteur-violent-les-dispositions-en-vigueur" rel="bookmark" title="Covid-19:Deux curés et un pasteur violent les dispositions en vigueur">Covid-19:Deux curés et un pasteur violent les dispositions en vigueur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lhopital-chu-mel-desinfecte" rel="bookmark" class="td-image-wrap" title="L&rsquo;hôpital Chu-Mel désinfecté"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/homel-cotonou-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/homel-cotonou-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/homel-cotonou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;hôpital Chu-Mel désinfecté"/></a></div>                <a href="http://actubenin.com/category/recettes" class="td-post-category">RECETTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lhopital-chu-mel-desinfecte" rel="bookmark" title="L&rsquo;hôpital Chu-Mel désinfecté">L&rsquo;hôpital Chu-Mel désinfecté</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/covid-19le-benin-enregistre-le-premier-cas-de-deces" rel="bookmark" class="td-image-wrap" title="Covid-19:Le Bénin enregistre le premier cas de décès"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/Coronavirus-2-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/Coronavirus-2-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/Coronavirus-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19:Le Bénin enregistre le premier cas de décès"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/covid-19le-benin-enregistre-le-premier-cas-de-deces" rel="bookmark" title="Covid-19:Le Bénin enregistre le premier cas de décès">Covid-19:Le Bénin enregistre le premier cas de décès</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/jerry-sinclair-a-propos-de-la-prevention-contre-le-covid-19-les-masques-que-nous-proposons-sont-hygieniques-et-reutilisables" rel="bookmark" class="td-image-wrap" title="Jerry Sinclair à propos de la prévention contre le Covid-19:« Les masques que nous proposons sont hygiéniques et réutilisables »"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/Jerry-Sinclair-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/Jerry-Sinclair-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/Jerry-Sinclair-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jerry Sinclair à propos de la prévention contre le Covid-19:« Les masques que nous proposons sont hygiéniques et réutilisables »"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/jerry-sinclair-a-propos-de-la-prevention-contre-le-covid-19-les-masques-que-nous-proposons-sont-hygieniques-et-reutilisables" rel="bookmark" title="Jerry Sinclair à propos de la prévention contre le Covid-19:« Les masques que nous proposons sont hygiéniques et réutilisables »">Jerry Sinclair à propos de la prévention contre le Covid-19:« Les&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e908387378da" data-td_block_id="td_uid_12_5e908387378da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e908387378da" data-td_block_id="td_uid_12_5e908387378da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://actubenin.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_13_5e9083873a735_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.banqueatlantique.net/bn/" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2020/04/CAMPAGNE-PÂQUES-GTAAVIE-Bannière-web-728x90.jpg"></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://actubenin.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in COMMUNIQUES" class="entry-crumb" href="http://actubenin.com/category/communiques">COMMUNIQUES</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10421" class="post-10421 post type-post status-publish format-standard has-post-thumbnail hentry category-communiques category-featured category-politique" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://actubenin.com/category/communiques">COMMUNIQUES</a></li><li class="entry-category"><a  href="http://actubenin.com/category/politique">POLITIQUE</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-10T12:49:33+00:00" >avril 10, 2020</time></span>                    <div class="td-post-comments"><a href="http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10421">72</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Fhounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=HOUNKPATIN+ET+WADAGNI+R%C3%89CEPTIONNENT+5+MILLIONS+DE+MASQUES+ET+PLUSIEURS+AUTRES+MAT%C3%89RIELS&url=http%3A%2F%2Factubenin.com%2Fhounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels&amp;media=http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel.jpg&description=HOUNKPATIN+ET+WADAGNI+R%C3%89CEPTIONNENT+5+MILLIONS+DE+MASQUES+ET+PLUSIEURS+AUTRES+MAT%C3%89RIELS">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS %0A%0A http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel-696x392.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel-696x392.jpg 696w, http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel-300x169.jpg 300w, http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="coronavirus-matériel"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_14_5e9083873c43b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<header class="entry-header penci-entry-header penci-title-"></header>
<div class="penci-entry-content entry-content">
<div class="penci-google-adsense penci_single_ad_before_content">
<div class="penci-google-adsense penci_ads_1">Le ministre de la santé Benjamin Hounkpatin et son homologue de l’économie et des finances ont procédé dans la matinée de ce vendredi 10 avril 2020 à la réception de 5 millions de masques. L’arrivée de cet important lot de masques augmente la capacité du pays à faire face à cette pandémie. Le Bénin avait déjà acquis d’importants moyens médicaux, dont les masques, pour lutter contre le coronavirus. Tout cela permettra aux pharmacies de faire face à la demande des populations.</div>
<div></div>
<div class="penci-google-adsense penci_ads_1">En dehors des masques, plusieurs consommables médicaux ont été également réceptionnés à l’aéroport de Cotonou. Il s’agit notamment d’un second lot de chloroquine et des respirateurs. A travers une déclaration face à la presse, le ministre de la santé Benjamin Hounkpatin a rassuré une fois encore la population en mentionnant que toutes les dispositions possibles ont été prises par le gouvernement pour une bonne gestion de cette période de crise sanitaire liée au covid-19 que traverse le Bénin. Pour rappel, le pays compte à la date de ce vendredi 10 avril 2020, 26 cas confirmés de covid-19 dont 20 sont sous traitement, 5 cas guéris et 1 mort. Au total 953 tests ont été réalisés sur des passagers mis en quarantaine et seulement 18 personnes ont été déclarées positives.</div>
</div>
<p>&nbsp;</p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_15_5e9083873c5ee_rand td_block_template_1"><div class="td-all-devices"><a href="https://otitelecom.com/" target="_blank"><img src="http://actubenin.com/wp-content/uploads/2018/10/oti2-gif.gif"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Fhounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=HOUNKPATIN+ET+WADAGNI+R%C3%89CEPTIONNENT+5+MILLIONS+DE+MASQUES+ET+PLUSIEURS+AUTRES+MAT%C3%89RIELS&url=http%3A%2F%2Factubenin.com%2Fhounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels&amp;media=http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel.jpg&description=HOUNKPATIN+ET+WADAGNI+R%C3%89CEPTIONNENT+5+MILLIONS+DE+MASQUES+ET+PLUSIEURS+AUTRES+MAT%C3%89RIELS">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS %0A%0A http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://actubenin.com/impossibilite-dun-confinement-general-pour-lutter-contre-le-covid-19-au-beninmahamadou-issoufou-donne-raison-a-patrice-talon">Impossibilité d’un confinement général pour lutter contre le Covid-19 au Bénin:Mahamadou Issoufou donne raison à Patrice Talon</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://actubenin.com/author/adminactubenin"><img alt='' src='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a></span></div><div class="td-author-url"><a href="http://www.actubenin.com">http://www.actubenin.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="datePublished" content="2020-04-10T12:49:33+00:00"><meta itemprop="dateModified" content="2020-04-10T12:50:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg"></span><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="headline " content="HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="405"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5e9083873cedc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5e9083873cedc" ><script>var block_td_uid_16_5e9083873cedc = new tdBlock();
block_td_uid_16_5e9083873cedc.id = "td_uid_16_5e9083873cedc";
block_td_uid_16_5e9083873cedc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5e9083873cedc_rand","td_column_number":3,"live_filter_cur_post_id":10421,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5e9083873cedc_rand","tdc_css_class_style":"td_uid_16_5e9083873cedc_rand_style"}';
block_td_uid_16_5e9083873cedc.td_column_number = "3";
block_td_uid_16_5e9083873cedc.block_type = "td_block_related_posts";
block_td_uid_16_5e9083873cedc.post_count = "3";
block_td_uid_16_5e9083873cedc.found_posts = "1907";
block_td_uid_16_5e9083873cedc.header_color = "";
block_td_uid_16_5e9083873cedc.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e9083873cedc.max_num_pages = "636";
tdBlocksArray.push(block_td_uid_16_5e9083873cedc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5e9083873e299" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5e9083873cedc" href="#">RELATED ARTICLES</a><a id="td_uid_18_5e9083873e29b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5e9083873cedc" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_5e9083873cedc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/impossibilite-dun-confinement-general-pour-lutter-contre-le-covid-19-au-beninmahamadou-issoufou-donne-raison-a-patrice-talon" rel="bookmark" class="td-image-wrap" title="Impossibilité d’un confinement général pour lutter contre le Covid-19 au Bénin:Mahamadou Issoufou donne raison à Patrice Talon"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/Mahamadou-Issoufou-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/Mahamadou-Issoufou-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/Mahamadou-Issoufou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impossibilité d’un confinement général pour lutter contre le Covid-19 au Bénin:Mahamadou Issoufou donne raison à Patrice Talon"/></a></div>                <a href="http://actubenin.com/category/international" class="td-post-category">INTERNATIONAL</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/impossibilite-dun-confinement-general-pour-lutter-contre-le-covid-19-au-beninmahamadou-issoufou-donne-raison-a-patrice-talon" rel="bookmark" title="Impossibilité d’un confinement général pour lutter contre le Covid-19 au Bénin:Mahamadou Issoufou donne raison à Patrice Talon">Impossibilité d’un confinement général pour lutter contre le Covid-19 au Bénin:Mahamadou Issoufou donne raison à Patrice Talon</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/cybercriminalite-et-trafic-de-droguela-criet-condamne-cinq-personnes" rel="bookmark" class="td-image-wrap" title="Cybercriminalité et trafic de drogue:La Criet condamne cinq personnes"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/01/Criet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cybercriminalité et trafic de drogue:La Criet condamne cinq personnes"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cybercriminalite-et-trafic-de-droguela-criet-condamne-cinq-personnes" rel="bookmark" title="Cybercriminalité et trafic de drogue:La Criet condamne cinq personnes">Cybercriminalité et trafic de drogue:La Criet condamne cinq personnes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/la-ministre-eleonore-yayi-invite-la-population-a-plus-de-vigilance" rel="bookmark" class="td-image-wrap" title="La ministre Eléonore Yayi invite la population à plus de vigilance"><img width="214" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/Eléonore-Yayi-214x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/Eléonore-Yayi-214x150.jpg 214w, http://actubenin.com/wp-content/uploads/2020/04/Eléonore-Yayi-100x70.jpg 100w" sizes="(max-width: 214px) 100vw, 214px" alt="" title="La ministre Eléonore Yayi invite la population à plus de vigilance"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/la-ministre-eleonore-yayi-invite-la-population-a-plus-de-vigilance" rel="bookmark" title="La ministre Eléonore Yayi invite la population à plus de vigilance">La ministre Eléonore Yayi invite la population à plus de vigilance</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e9083873cedc" data-td_block_id="td_uid_16_5e9083873cedc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5e9083873cedc" data-td_block_id="td_uid_16_5e9083873cedc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://actubenin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5e9083873f8a5_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Dis moi qui est la plus belle</span></h4>			<div class="textwidget"><p><img class="wp-image-719 size-full aligncenter" src="http://actubenin.com/wp-content/uploads/2018/11/QLPB-II-Campagne-dannonce-II-300-x-250-px-1.jpg" alt="" width="300" height="250" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Une seule phrase pour changer de vie</span></h4>			<div class="textwidget"><p><a href="https://edmondnan.1tpego.net/edmondnan/la-phrase-magique.php" target="_blank" rel="noopener"><img class="aligncenter wp-image-10369 size-full" src="http://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg" alt="" width="300" height="430" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5e9083873fe57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5e9083873fe57" ><script>var block_td_uid_20_5e9083873fe57 = new tdBlock();
block_td_uid_20_5e9083873fe57.id = "td_uid_20_5e9083873fe57";
block_td_uid_20_5e9083873fe57.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_20_5e9083873fe57_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5e9083873fe57_rand","tdc_css_class_style":"td_uid_20_5e9083873fe57_rand_style"}';
block_td_uid_20_5e9083873fe57.td_column_number = "1";
block_td_uid_20_5e9083873fe57.block_type = "td_block_7";
block_td_uid_20_5e9083873fe57.post_count = "4";
block_td_uid_20_5e9083873fe57.found_posts = "3668";
block_td_uid_20_5e9083873fe57.header_color = "";
block_td_uid_20_5e9083873fe57.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e9083873fe57.max_num_pages = "917";
tdBlocksArray.push(block_td_uid_20_5e9083873fe57);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_20_5e9083873fe57 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/adja-oueresefou-fagbohoun-officialise-son-appartenance-au-br" rel="bookmark" class="td-image-wrap" title="Adja-Ouèrè:Séfou Fagbohoun officialise son appartenance au Br"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/02/Adhésion-Fagbohoun-au-Br-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/02/Adhésion-Fagbohoun-au-Br-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/02/Adhésion-Fagbohoun-au-Br-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Adja-Ouèrè:Séfou Fagbohoun officialise son appartenance au Br"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/adja-oueresefou-fagbohoun-officialise-son-appartenance-au-br" rel="bookmark" title="Adja-Ouèrè:Séfou Fagbohoun officialise son appartenance au Br">Adja-Ouèrè:Séfou Fagbohoun officialise son appartenance au Br</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T04:57:25+00:00" >février 24, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/patrice-talon-a-dakar-depuis-hier" rel="bookmark" class="td-image-wrap" title="Patrice Talon à Dakar depuis hier"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/12/talon-à-dakar-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/12/talon-à-dakar-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/12/talon-à-dakar-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/12/talon-à-dakar-534x377.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patrice Talon à Dakar depuis hier"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/patrice-talon-a-dakar-depuis-hier" rel="bookmark" title="Patrice Talon à Dakar depuis hier">Patrice Talon à Dakar depuis hier</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-03T05:40:43+00:00" >décembre 3, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/top-secret-en-catimini-dans-une-nomination-au-marche-public" rel="bookmark" class="td-image-wrap" title="Top Secret: En catimini dans une nomination au marché public "><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/Top-Secret-600x356-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/Top-Secret-600x356-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/03/Top-Secret-600x356-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Top Secret: En catimini dans une nomination au marché public "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/top-secret-en-catimini-dans-une-nomination-au-marche-public" rel="bookmark" title="Top Secret: En catimini dans une nomination au marché public ">Top Secret: En catimini dans une nomination au marché public </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T06:04:09+00:00" >mars 27, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/annee-2018lindice-de-perception-de-la-corruption-publie-ce-jour" rel="bookmark" class="td-image-wrap" title="Année 2018:L’Indice de perception de la corruption publié ce jour"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/01/corrup-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/01/corrup-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/01/corrup-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Année 2018:L’Indice de perception de la corruption publié ce jour"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/annee-2018lindice-de-perception-de-la-corruption-publie-ce-jour" rel="bookmark" title="Année 2018:L’Indice de perception de la corruption publié ce jour">Année 2018:L’Indice de perception de la corruption publié ce jour</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-29T05:02:16+00:00" >janvier 29, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_5e9083873fe57" data-td_block_id="td_uid_20_5e9083873fe57">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_5e90838743ed7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5e90838743ed7" ><script>var block_td_uid_21_5e90838743ed7 = new tdBlock();
block_td_uid_21_5e90838743ed7.id = "td_uid_21_5e90838743ed7";
block_td_uid_21_5e90838743ed7.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_21_5e90838743ed7_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5e90838743ed7_rand","tdc_css_class_style":"td_uid_21_5e90838743ed7_rand_style"}';
block_td_uid_21_5e90838743ed7.td_column_number = "1";
block_td_uid_21_5e90838743ed7.block_type = "td_block_15";
block_td_uid_21_5e90838743ed7.post_count = "4";
block_td_uid_21_5e90838743ed7.found_posts = "3668";
block_td_uid_21_5e90838743ed7.header_color = "";
block_td_uid_21_5e90838743ed7.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e90838743ed7.max_num_pages = "917";
tdBlocksArray.push(block_td_uid_21_5e90838743ed7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_21_5e90838743ed7 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/apres-son-appel-infructueux-au-boycott-de-levaluation-des-acela-cstb-manipule-les-enseignants" rel="bookmark" class="td-image-wrap" title="Après son appel infructueux au boycott de l’évaluation des Ace:La Cstb manipule les enseignants"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/sg-centrales-syndicales-2-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/12/sg-centrales-syndicales-2-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/12/sg-centrales-syndicales-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Après son appel infructueux au boycott de l’évaluation des Ace:La Cstb manipule les enseignants"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/apres-son-appel-infructueux-au-boycott-de-levaluation-des-acela-cstb-manipule-les-enseignants" rel="bookmark" title="Après son appel infructueux au boycott de l’évaluation des Ace:La Cstb manipule les enseignants">Après son appel infructueux au boycott de l’évaluation des Ace:La Cstb...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/9171-2" rel="bookmark" class="td-image-wrap" title="Validation des sites d’implantation d’Aev:L’eau potable bientôt à Toffo"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/eau-potable-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/eau-potable-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/10/eau-potable-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Validation des sites d’implantation d’Aev:L’eau potable bientôt à Toffo"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/9171-2" rel="bookmark" title="Validation des sites d’implantation d’Aev:L’eau potable bientôt à Toffo">Validation des sites d’implantation d’Aev:L’eau potable bientôt à Toffo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/sport-pour-tousune-federation-voit-le-jour" rel="bookmark" class="td-image-wrap" title="Sport pour tous:Une fédération voit le jour"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/oswald-homeky-750x430-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/oswald-homeky-750x430-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/oswald-homeky-750x430-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sport pour tous:Une fédération voit le jour"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/sport-pour-tousune-federation-voit-le-jour" rel="bookmark" title="Sport pour tous:Une fédération voit le jour">Sport pour tous:Une fédération voit le jour</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/match-benin-togo-1-mort-et-plusieurs-blesses-enregistres" rel="bookmark" class="td-image-wrap" title="Match Bénin-Togo : 1 mort et plusieurs blessés enregistrés"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/suporter-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/suporter-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/03/suporter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Match Bénin-Togo : 1 mort et plusieurs blessés enregistrés"/></a></div>                <a href="http://actubenin.com/category/divers" class="td-post-category">FAITS DIVERS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/match-benin-togo-1-mort-et-plusieurs-blesses-enregistres" rel="bookmark" title="Match Bénin-Togo : 1 mort et plusieurs blessés enregistrés">Match Bénin-Togo : 1 mort et plusieurs blessés enregistrés</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5e90838743ed7" data-td_block_id="td_uid_21_5e90838743ed7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5e90838743ed7" data-td_block_id="td_uid_21_5e90838743ed7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_22_5e9083874894a_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.banqueatlantique.net" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2019/06/atlantique-bank-afrique-cest-nous.gif"></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_23_5e90838748b4b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5e90838748b4b" ><script>var block_td_uid_23_5e90838748b4b = new tdBlock();
block_td_uid_23_5e90838748b4b.id = "td_uid_23_5e90838748b4b";
block_td_uid_23_5e90838748b4b.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5e90838748b4b_rand","tdc_css_class":"td_uid_23_5e90838748b4b_rand","tdc_css_class_style":"td_uid_23_5e90838748b4b_rand_style"}';
block_td_uid_23_5e90838748b4b.td_column_number = "1";
block_td_uid_23_5e90838748b4b.block_type = "td_block_7";
block_td_uid_23_5e90838748b4b.post_count = "3";
block_td_uid_23_5e90838748b4b.found_posts = "944";
block_td_uid_23_5e90838748b4b.header_color = "";
block_td_uid_23_5e90838748b4b.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e90838748b4b.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_23_5e90838748b4b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_23_5e90838748b4b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels" rel="bookmark" class="td-image-wrap" title="HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/04/coronavirus-matériel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/hounkpatin-et-wadagni-receptionnent-5-millions-de-masques-et-plusieurs-autres-materiels" rel="bookmark" title="HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES MATÉRIELS">HOUNKPATIN ET WADAGNI RÉCEPTIONNENT 5 MILLIONS DE MASQUES ET PLUSIEURS AUTRES...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-10T12:49:33+00:00" >avril 10, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/impossibilite-dun-confinement-general-pour-lutter-contre-le-covid-19-au-beninmahamadou-issoufou-donne-raison-a-patrice-talon" rel="bookmark" class="td-image-wrap" title="Impossibilité d’un confinement général pour lutter contre le Covid-19 au Bénin:Mahamadou Issoufou donne raison à Patrice Talon"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/Mahamadou-Issoufou-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/Mahamadou-Issoufou-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/04/Mahamadou-Issoufou-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Impossibilité d’un confinement général pour lutter contre le Covid-19 au Bénin:Mahamadou Issoufou donne raison à Patrice Talon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/impossibilite-dun-confinement-general-pour-lutter-contre-le-covid-19-au-beninmahamadou-issoufou-donne-raison-a-patrice-talon" rel="bookmark" title="Impossibilité d’un confinement général pour lutter contre le Covid-19 au Bénin:Mahamadou Issoufou donne raison à Patrice Talon">Impossibilité d’un confinement général pour lutter contre le Covid-19 au Bénin:Mahamadou...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-10T05:04:19+00:00" >avril 10, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/cybercriminalite-et-trafic-de-droguela-criet-condamne-cinq-personnes" rel="bookmark" class="td-image-wrap" title="Cybercriminalité et trafic de drogue:La Criet condamne cinq personnes"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/Criet-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/Criet-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cybercriminalité et trafic de drogue:La Criet condamne cinq personnes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cybercriminalite-et-trafic-de-droguela-criet-condamne-cinq-personnes" rel="bookmark" title="Cybercriminalité et trafic de drogue:La Criet condamne cinq personnes">Cybercriminalité et trafic de drogue:La Criet condamne cinq personnes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-10T05:02:55+00:00" >avril 10, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_5e9083874a073_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5e9083874a073" ><script>var block_td_uid_24_5e9083874a073 = new tdBlock();
block_td_uid_24_5e9083874a073.id = "td_uid_24_5e9083874a073";
block_td_uid_24_5e9083874a073.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_5e9083874a073_rand","tdc_css_class":"td_uid_24_5e9083874a073_rand","tdc_css_class_style":"td_uid_24_5e9083874a073_rand_style"}';
block_td_uid_24_5e9083874a073.td_column_number = "1";
block_td_uid_24_5e9083874a073.block_type = "td_block_7";
block_td_uid_24_5e9083874a073.post_count = "3";
block_td_uid_24_5e9083874a073.found_posts = "3668";
block_td_uid_24_5e9083874a073.header_color = "";
block_td_uid_24_5e9083874a073.ajax_pagination_infinite_stop = "";
block_td_uid_24_5e9083874a073.max_num_pages = "1223";
tdBlocksArray.push(block_td_uid_24_5e9083874a073);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_24_5e9083874a073 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/hello-world" rel="bookmark" class="td-image-wrap" title="Hello world!"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/hello-world" rel="bookmark" title="Hello world!">Hello world!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T16:59:44+00:00" >octobre 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" class="td-image-wrap" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"><img width="100" height="63" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg 632w, http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola-300x188.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités">Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T23:26:39+00:00" >octobre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018">Conseil des ministres : toutes les nominations du mercredi 24 octobre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T05:03:34+00:00" >octobre 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_5e90838755c5b_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5e90838755c5b" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://actubenin.com/category/politique"><span class="td-cat-name">POLITIQUE</span><span class="td-cat-no">1183</span></a></li><li><a href="http://actubenin.com/category/societe"><span class="td-cat-name">SOCIETE</span><span class="td-cat-no">1003</span></a></li><li><a href="http://actubenin.com/category/actualite/breves"><span class="td-cat-name">Nouvelles Brèves</span><span class="td-cat-no">966</span></a></li><li><a href="http://actubenin.com/category/actualite"><span class="td-cat-name">ACTUALITE</span><span class="td-cat-no">822</span></a></li><li><a href="http://actubenin.com/category/communiques"><span class="td-cat-name">COMMUNIQUES</span><span class="td-cat-no">407</span></a></li><li><a href="http://actubenin.com/category/sport"><span class="td-cat-name">SPORT</span><span class="td-cat-no">378</span></a></li><li><a href="http://actubenin.com/category/art"><span class="td-cat-name">ART &amp; CULTURE</span><span class="td-cat-no">220</span></a></li><li><a href="http://actubenin.com/category/actualite/economie"><span class="td-cat-name">Economie</span><span class="td-cat-no">189</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://actubenin.com/"><img class="td-retina-data" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt="" title="" width="232" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ACTUBENIN / LEMATINAL  est un site WEB d'informations sur l'actualité Politique, Sociale, Economique et Culturelle du Bénin<div class="footer-email-wrap">Contact us: <a href="mailto:info@actubenin.com">info@actubenin.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006 - 2018 Actubenin - Tous Droits Réservés                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/demissions-du-parti-fcbe-apres-la-reception-du-dossier-par-la-cenace-que-prevoit-le-code-electoral" rel="bookmark" class="td-image-wrap" title="Démissions du parti Fcbe après la réception du dossier par la Céna:Ce que prévoit le Code électoral"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/02/fcbe-logo-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/02/fcbe-logo-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/02/fcbe-logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Démissions du parti Fcbe après la réception du dossier par la Céna:Ce que prévoit le Code électoral"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/demissions-du-parti-fcbe-apres-la-reception-du-dossier-par-la-cenace-que-prevoit-le-code-electoral" rel="bookmark" title="Démissions du parti Fcbe après la réception du dossier par la Céna:Ce que prévoit le Code électoral">Démissions du parti Fcbe après la réception du dossier par la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T06:00:34+00:00" >avril 1, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/la-ministre-eleonore-yayi-invite-la-population-a-plus-de-vigilance" rel="bookmark" class="td-image-wrap" title="La ministre Eléonore Yayi invite la population à plus de vigilance"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/Eléonore-Yayi-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/Eléonore-Yayi-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/04/Eléonore-Yayi-214x150.jpg 214w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La ministre Eléonore Yayi invite la population à plus de vigilance"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/la-ministre-eleonore-yayi-invite-la-population-a-plus-de-vigilance" rel="bookmark" title="La ministre Eléonore Yayi invite la population à plus de vigilance">La ministre Eléonore Yayi invite la population à plus de vigilance</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-10T05:00:04+00:00" >avril 10, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5e9083875bccd
    -->

    <script type='text/javascript' src='http://actubenin.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://actubenin.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://actubenin.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e9083875bdf4"></textarea>
						<div id="td_live_css_uid_1_5e9083875bdf4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e9083875bdf4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e9083875bdf4");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>