<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://actubenin.com/xmlrpc.php" />
    <meta property="og:image" content="http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test.jpg" /><link rel="icon" type="image/png" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="http://actubenin.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="http://actubenin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas Flux des commentaires" href="http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/actubenin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://actubenin.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://actubenin.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://actubenin.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://actubenin.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='http://actubenin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://actubenin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://actubenin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Audience plénière à la Cour constitutionnelle:12 décisions rendues hier' href='http://actubenin.com/audience-pleniere-a-la-cour-constitutionnelle12-decisions-rendues-hier' />
<link rel='next' title='Soutien au gouvernement dans la lutte contre le Coronavirus:L’Assemblée nationale offre 20 millions de FCfa' href='http://actubenin.com/soutien-au-gouvernement-dans-la-lutte-contre-le-coronaviruslassemblee-nationale-offre-20-millions-de-fcfa' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="canonical" href="http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas" />
<link rel='shortlink' href='http://actubenin.com/?p=10784' />
<link rel="alternate" type="application/json+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Flutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas" />
<link rel="alternate" type="text/xml+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Flutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/actubenin.com\/wp-admin\/","wpRestNonce":"dcc60e3dd9","wpRestUrl":"http:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas/amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#adadad;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #1e73be;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #1e73be !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }
    
    
    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://actubenin.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/category/actualite",
                                "name": "ACTUALITE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas",
                                "name": "Lutte contre le Covid-19  Le dépistage de masse fait grimper le..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="32x32" />
<link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<meta name="msapplication-TileImage" content="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-10784 single-format-standard lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-mobile-main-menu"><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/economie">Economie</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/elections">Elections</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/environnement">Environnement</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/justice">Justice</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://actubenin.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
			<span class="td-visual-hidden"></span>
		</a>
	    </div>
    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5eb520c08136c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5eb520c08136c" ><script>var block_td_uid_1_5eb520c08136c = new tdBlock();
block_td_uid_1_5eb520c08136c.id = "td_uid_1_5eb520c08136c";
block_td_uid_1_5eb520c08136c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5eb520c08136c_rand","tdc_css_class":"td_uid_1_5eb520c08136c_rand","tdc_css_class_style":"td_uid_1_5eb520c08136c_rand_style"}';
block_td_uid_1_5eb520c08136c.td_column_number = "3";
block_td_uid_1_5eb520c08136c.block_type = "td_block_mega_menu";
block_td_uid_1_5eb520c08136c.post_count = "5";
block_td_uid_1_5eb520c08136c.found_posts = "1243";
block_td_uid_1_5eb520c08136c.header_color = "";
block_td_uid_1_5eb520c08136c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5eb520c08136c.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_1_5eb520c08136c);
</script><div id=td_uid_1_5eb520c08136c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/cour-de-justice-de-la-cedeao-protocole-additionnel-de-2005la-cour-constitutionnelle-annule-toutes-les-decisions-a-legard-du-benin" rel="bookmark" class="td-image-wrap" title="Cour de justice de la Cedeao/Protocole additionnel de 2005:La Cour constitutionnelle annule toutes les décisions à l’égard du Bénin"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/Djogbénou-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/Djogbénou-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/06/Djogbénou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cour de justice de la Cedeao/Protocole additionnel de 2005:La Cour constitutionnelle annule toutes les décisions à l’égard du Bénin"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cour-de-justice-de-la-cedeao-protocole-additionnel-de-2005la-cour-constitutionnelle-annule-toutes-les-decisions-a-legard-du-benin" rel="bookmark" title="Cour de justice de la Cedeao/Protocole additionnel de 2005:La Cour constitutionnelle annule toutes les décisions à l’égard du Bénin">Cour de justice de la Cedeao/Protocole additionnel de 2005:La Cour constitutionnelle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/annee-academique-2019-2020le-calendrier-universitaire-reajuste" rel="bookmark" class="td-image-wrap" title="Année académique 2019-2020:Le calendrier universitaire réajusté"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/05/Eléonore-yayi-2-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/05/Eléonore-yayi-2-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/05/Eléonore-yayi-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Année académique 2019-2020:Le calendrier universitaire réajusté"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/annee-academique-2019-2020le-calendrier-universitaire-reajuste" rel="bookmark" title="Année académique 2019-2020:Le calendrier universitaire réajusté">Année académique 2019-2020:Le calendrier universitaire réajusté</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas" rel="bookmark" class="td-image-wrap" title="Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas" rel="bookmark" title="Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas">Lutte contre le Covid-19  Le dépistage de masse fait grimper&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/audience-pleniere-a-la-cour-constitutionnelle12-decisions-rendues-hier" rel="bookmark" class="td-image-wrap" title="Audience plénière à la Cour constitutionnelle:12 décisions rendues hier"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/02/Cour-Djogbénou-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/02/Cour-Djogbénou-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/02/Cour-Djogbénou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Audience plénière à la Cour constitutionnelle:12 décisions rendues hier"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/audience-pleniere-a-la-cour-constitutionnelle12-decisions-rendues-hier" rel="bookmark" title="Audience plénière à la Cour constitutionnelle:12 décisions rendues hier">Audience plénière à la Cour constitutionnelle:12 décisions rendues hier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/absence-de-politique-culturelle-dans-les-programmes-de-developpement-en-afriquelindignation-de-lancien-ministre-jean-roger-ahoyo" rel="bookmark" class="td-image-wrap" title="Absence de politique culturelle dans les programmes de développement en Afrique:L’indignation de l’ancien ministre Jean Roger Ahoyo"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/08/Jean-Roger-Ahoyo-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/08/Jean-Roger-Ahoyo-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/08/Jean-Roger-Ahoyo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Absence de politique culturelle dans les programmes de développement en Afrique:L’indignation de l’ancien ministre Jean Roger Ahoyo"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/absence-de-politique-culturelle-dans-les-programmes-de-developpement-en-afriquelindignation-de-lancien-ministre-jean-roger-ahoyo" rel="bookmark" title="Absence de politique culturelle dans les programmes de développement en Afrique:L’indignation de l’ancien ministre Jean Roger Ahoyo">Absence de politique culturelle dans les programmes de développement en Afrique:L’indignation&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5eb520c08136c" data-td_block_id="td_uid_1_5eb520c08136c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5eb520c08136c" data-td_block_id="td_uid_1_5eb520c08136c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5eb520c083faa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5eb520c083faa" ><script>var block_td_uid_2_5eb520c083faa = new tdBlock();
block_td_uid_2_5eb520c083faa.id = "td_uid_2_5eb520c083faa";
block_td_uid_2_5eb520c083faa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5eb520c083faa_rand","tdc_css_class":"td_uid_2_5eb520c083faa_rand","tdc_css_class_style":"td_uid_2_5eb520c083faa_rand_style"}';
block_td_uid_2_5eb520c083faa.td_column_number = "3";
block_td_uid_2_5eb520c083faa.block_type = "td_block_mega_menu";
block_td_uid_2_5eb520c083faa.post_count = "5";
block_td_uid_2_5eb520c083faa.found_posts = "1055";
block_td_uid_2_5eb520c083faa.header_color = "";
block_td_uid_2_5eb520c083faa.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eb520c083faa.max_num_pages = "211";
tdBlocksArray.push(block_td_uid_2_5eb520c083faa);
</script><div id=td_uid_2_5eb520c083faa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/soutien-au-gouvernement-dans-la-lutte-contre-le-coronaviruslassemblee-nationale-offre-20-millions-de-fcfa" rel="bookmark" class="td-image-wrap" title="Soutien au gouvernement dans la lutte contre le Coronavirus:L’Assemblée nationale offre 20 millions de FCfa"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/10/Bureau-Assemblée-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/10/Bureau-Assemblée-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/10/Bureau-Assemblée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soutien au gouvernement dans la lutte contre le Coronavirus:L’Assemblée nationale offre 20 millions de FCfa"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/soutien-au-gouvernement-dans-la-lutte-contre-le-coronaviruslassemblee-nationale-offre-20-millions-de-fcfa" rel="bookmark" title="Soutien au gouvernement dans la lutte contre le Coronavirus:L’Assemblée nationale offre 20 millions de FCfa">Soutien au gouvernement dans la lutte contre le Coronavirus:L’Assemblée nationale offre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/elections-communales-les-coordonnateurs-darrondissement-invites-a-retirer-leurs-vehicules-de-mission" rel="bookmark" class="td-image-wrap" title="Elections communales  :Les coordonnateurs d’arrondissement invités à retirer leurs véhicules de mission"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/Cena-2-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/Cena-2-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/Cena-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elections communales  :Les coordonnateurs d’arrondissement invités à retirer leurs véhicules de mission"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/elections-communales-les-coordonnateurs-darrondissement-invites-a-retirer-leurs-vehicules-de-mission" rel="bookmark" title="Elections communales  :Les coordonnateurs d’arrondissement invités à retirer leurs véhicules de mission">Elections communales  :Les coordonnateurs d’arrondissement invités à retirer leurs véhicules&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/cour-constitutionnelledjogbenou-rend-hommage-a-elisabeth-pognon-et-conceptia-ouinsou" rel="bookmark" class="td-image-wrap" title="Cour constitutionnelle:Djogbénou rend hommage à Elisabeth Pognon et Conceptia Ouinsou"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cour constitutionnelle:Djogbénou rend hommage à Elisabeth Pognon et Conceptia Ouinsou"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cour-constitutionnelledjogbenou-rend-hommage-a-elisabeth-pognon-et-conceptia-ouinsou" rel="bookmark" title="Cour constitutionnelle:Djogbénou rend hommage à Elisabeth Pognon et Conceptia Ouinsou">Cour constitutionnelle:Djogbénou rend hommage à Elisabeth Pognon et Conceptia Ouinsou</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/campagne-electorale-sur-les-mediasanique-djimadja-rassure-des-dispositions-prises-pour-zero-cas-de-deviance-des-candidats-up" rel="bookmark" class="td-image-wrap" title="Campagne électorale sur les médias:Anique Djimadja rassure des dispositions prises pour zéro cas de déviance des candidats UP"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/UP-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/12/UP-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/12/UP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campagne électorale sur les médias:Anique Djimadja rassure des dispositions prises pour zéro cas de déviance des candidats UP"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/campagne-electorale-sur-les-mediasanique-djimadja-rassure-des-dispositions-prises-pour-zero-cas-de-deviance-des-candidats-up" rel="bookmark" title="Campagne électorale sur les médias:Anique Djimadja rassure des dispositions prises pour zéro cas de déviance des candidats UP">Campagne électorale sur les médias:Anique Djimadja rassure des dispositions prises pour&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/communales-2020-a-bonou-un-distributeur-de-cartes-delecteur-dans-les-mailles-de-la-police" rel="bookmark" class="td-image-wrap" title="Communales 2020 à Bonou : Un distributeur de cartes d’électeur dans les mailles de la police"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/Police-Républicaine-Page-Facebook-Gouvn-du-Bénin-750x430-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/Police-Républicaine-Page-Facebook-Gouvn-du-Bénin-750x430-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/06/Police-Républicaine-Page-Facebook-Gouvn-du-Bénin-750x430-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Communales 2020 à Bonou : Un distributeur de cartes d’électeur dans les mailles de la police"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/communales-2020-a-bonou-un-distributeur-de-cartes-delecteur-dans-les-mailles-de-la-police" rel="bookmark" title="Communales 2020 à Bonou : Un distributeur de cartes d’électeur dans les mailles de la police">Communales 2020 à Bonou : Un distributeur de cartes d’électeur dans&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eb520c083faa" data-td_block_id="td_uid_2_5eb520c083faa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5eb520c083faa" data-td_block_id="td_uid_2_5eb520c083faa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5eb520c08702b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5eb520c08702b" ><script>var block_td_uid_3_5eb520c08702b = new tdBlock();
block_td_uid_3_5eb520c08702b.id = "td_uid_3_5eb520c08702b";
block_td_uid_3_5eb520c08702b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5eb520c08702b_rand","tdc_css_class":"td_uid_3_5eb520c08702b_rand","tdc_css_class_style":"td_uid_3_5eb520c08702b_rand_style"}';
block_td_uid_3_5eb520c08702b.td_column_number = "3";
block_td_uid_3_5eb520c08702b.block_type = "td_block_mega_menu";
block_td_uid_3_5eb520c08702b.post_count = "4";
block_td_uid_3_5eb520c08702b.found_posts = "1900";
block_td_uid_3_5eb520c08702b.header_color = "";
block_td_uid_3_5eb520c08702b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5eb520c08702b.max_num_pages = "475";
tdBlocksArray.push(block_td_uid_3_5eb520c08702b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5eb520c08702b" id="td_uid_4_5eb520c087b82" data-td_block_id="td_uid_3_5eb520c08702b" data-td_filter_value="" href="http://actubenin.com/category/actualite">All</a><a class="mega-menu-sub-cat-td_uid_3_5eb520c08702b"  id="td_uid_5_5eb520c087be6" data-td_block_id="td_uid_3_5eb520c08702b" data-td_filter_value="49" href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a><a class="mega-menu-sub-cat-td_uid_3_5eb520c08702b"  id="td_uid_6_5eb520c087c37" data-td_block_id="td_uid_3_5eb520c08702b" data-td_filter_value="45" href="http://actubenin.com/category/actualite/economie">Economie</a><a class="mega-menu-sub-cat-td_uid_3_5eb520c08702b"  id="td_uid_7_5eb520c087c7e" data-td_block_id="td_uid_3_5eb520c08702b" data-td_filter_value="46" href="http://actubenin.com/category/actualite/elections">Elections</a><a class="mega-menu-sub-cat-td_uid_3_5eb520c08702b"  id="td_uid_8_5eb520c087cc0" data-td_block_id="td_uid_3_5eb520c08702b" data-td_filter_value="47" href="http://actubenin.com/category/actualite/environnement">Environnement</a><a class="mega-menu-sub-cat-td_uid_3_5eb520c08702b"  id="td_uid_9_5eb520c087d02" data-td_block_id="td_uid_3_5eb520c08702b" data-td_filter_value="44" href="http://actubenin.com/category/actualite/justice">Justice</a><a class="mega-menu-sub-cat-td_uid_3_5eb520c08702b"  id="td_uid_10_5eb520c087d43" data-td_block_id="td_uid_3_5eb520c08702b" data-td_filter_value="48" href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></div></div><div id=td_uid_3_5eb520c08702b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/la-caisse-de-solidarite-du-mediateur-de-la-republique-mobilise-500-000-fcfa" rel="bookmark" class="td-image-wrap" title="La caisse de solidarité du Médiateur de la République mobilise 500.000 FCfa"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/01/Joseph-Gnonlonfoun-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/01/Joseph-Gnonlonfoun-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/01/Joseph-Gnonlonfoun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La caisse de solidarité du Médiateur de la République mobilise 500.000 FCfa"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/la-caisse-de-solidarite-du-mediateur-de-la-republique-mobilise-500-000-fcfa" rel="bookmark" title="La caisse de solidarité du Médiateur de la République mobilise 500.000 FCfa">La caisse de solidarité du Médiateur de la République mobilise 500.000&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas" rel="bookmark" class="td-image-wrap" title="Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas" rel="bookmark" title="Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas">Lutte contre le Covid-19  Le dépistage de masse fait grimper&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/elections-communales-les-coordonnateurs-darrondissement-invites-a-retirer-leurs-vehicules-de-mission" rel="bookmark" class="td-image-wrap" title="Elections communales  :Les coordonnateurs d’arrondissement invités à retirer leurs véhicules de mission"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/Cena-2-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/Cena-2-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/Cena-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elections communales  :Les coordonnateurs d’arrondissement invités à retirer leurs véhicules de mission"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/elections-communales-les-coordonnateurs-darrondissement-invites-a-retirer-leurs-vehicules-de-mission" rel="bookmark" title="Elections communales  :Les coordonnateurs d’arrondissement invités à retirer leurs véhicules de mission">Elections communales  :Les coordonnateurs d’arrondissement invités à retirer leurs véhicules&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/la-cena-forme-les-agents-electoraux-samedi-prochain" rel="bookmark" class="td-image-wrap" title="La Céna forme les agents électoraux samedi prochain"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/CENA-BENIN-777x437-1-218x150.png" srcset="http://actubenin.com/wp-content/uploads/2018/12/CENA-BENIN-777x437-1-218x150.png 218w, http://actubenin.com/wp-content/uploads/2018/12/CENA-BENIN-777x437-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Céna forme les agents électoraux samedi prochain"/></a></div>                <a href="http://actubenin.com/category/actualite/elections" class="td-post-category">Elections</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/la-cena-forme-les-agents-electoraux-samedi-prochain" rel="bookmark" title="La Céna forme les agents électoraux samedi prochain">La Céna forme les agents électoraux samedi prochain</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5eb520c08702b" data-td_block_id="td_uid_3_5eb520c08702b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5eb520c08702b" data-td_block_id="td_uid_3_5eb520c08702b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5eb520c08953d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5eb520c08953d" ><script>var block_td_uid_11_5eb520c08953d = new tdBlock();
block_td_uid_11_5eb520c08953d.id = "td_uid_11_5eb520c08953d";
block_td_uid_11_5eb520c08953d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5eb520c08953d_rand","tdc_css_class":"td_uid_11_5eb520c08953d_rand","tdc_css_class_style":"td_uid_11_5eb520c08953d_rand_style"}';
block_td_uid_11_5eb520c08953d.td_column_number = "3";
block_td_uid_11_5eb520c08953d.block_type = "td_block_mega_menu";
block_td_uid_11_5eb520c08953d.post_count = "5";
block_td_uid_11_5eb520c08953d.found_posts = "395";
block_td_uid_11_5eb520c08953d.header_color = "";
block_td_uid_11_5eb520c08953d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5eb520c08953d.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_11_5eb520c08953d);
</script><div id=td_uid_11_5eb520c08953d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/soutien-au-gouvernement-dans-la-lutte-contre-le-coronaviruslassemblee-nationale-offre-20-millions-de-fcfa" rel="bookmark" class="td-image-wrap" title="Soutien au gouvernement dans la lutte contre le Coronavirus:L’Assemblée nationale offre 20 millions de FCfa"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/10/Bureau-Assemblée-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/10/Bureau-Assemblée-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/10/Bureau-Assemblée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soutien au gouvernement dans la lutte contre le Coronavirus:L’Assemblée nationale offre 20 millions de FCfa"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/soutien-au-gouvernement-dans-la-lutte-contre-le-coronaviruslassemblee-nationale-offre-20-millions-de-fcfa" rel="bookmark" title="Soutien au gouvernement dans la lutte contre le Coronavirus:L’Assemblée nationale offre 20 millions de FCfa">Soutien au gouvernement dans la lutte contre le Coronavirus:L’Assemblée nationale offre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/la-cena-forme-les-agents-electoraux-samedi-prochain" rel="bookmark" class="td-image-wrap" title="La Céna forme les agents électoraux samedi prochain"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/CENA-BENIN-777x437-1-218x150.png" srcset="http://actubenin.com/wp-content/uploads/2018/12/CENA-BENIN-777x437-1-218x150.png 218w, http://actubenin.com/wp-content/uploads/2018/12/CENA-BENIN-777x437-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Céna forme les agents électoraux samedi prochain"/></a></div>                <a href="http://actubenin.com/category/actualite/elections" class="td-post-category">Elections</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/la-cena-forme-les-agents-electoraux-samedi-prochain" rel="bookmark" title="La Céna forme les agents électoraux samedi prochain">La Céna forme les agents électoraux samedi prochain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/travaux-dassainissement-en-vue-plus-de-100-km-de-collecteurs-pour-8-villes-du-benin" rel="bookmark" class="td-image-wrap" title="Travaux d’assainissement en vue : Plus de 100 km de collecteurs pour 8 villes du Bénin"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/Inondations-Cotonou-218x150.png" srcset="http://actubenin.com/wp-content/uploads/2019/06/Inondations-Cotonou-218x150.png 218w, http://actubenin.com/wp-content/uploads/2019/06/Inondations-Cotonou-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travaux d’assainissement en vue : Plus de 100 km de collecteurs pour 8 villes du Bénin"/></a></div>                <a href="http://actubenin.com/category/actualite/environnement" class="td-post-category">Environnement</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/travaux-dassainissement-en-vue-plus-de-100-km-de-collecteurs-pour-8-villes-du-benin" rel="bookmark" title="Travaux d’assainissement en vue : Plus de 100 km de collecteurs pour 8 villes du Bénin">Travaux d’assainissement en vue : Plus de 100 km de collecteurs&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/affaire-harcelement-sexuel-au-travail36-osc-soutiennent-les-femmes-donneurs-dalerte" rel="bookmark" class="td-image-wrap" title="Affaire harcèlement sexuel au travail:36 Osc  soutiennent les « femmes donneurs d’alerte »"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/Vicentia-Boco-Gouverneur-2018-2019-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/12/Vicentia-Boco-Gouverneur-2018-2019-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/12/Vicentia-Boco-Gouverneur-2018-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Affaire harcèlement sexuel au travail:36 Osc  soutiennent les « femmes donneurs d’alerte »"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/affaire-harcelement-sexuel-au-travail36-osc-soutiennent-les-femmes-donneurs-dalerte" rel="bookmark" title="Affaire harcèlement sexuel au travail:36 Osc  soutiennent les « femmes donneurs d’alerte »">Affaire harcèlement sexuel au travail:36 Osc  soutiennent les « femmes donneurs&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/message-de-la-presidente-de-ludbn" rel="bookmark" class="td-image-wrap" title="Message de la présidente de l’UDBN"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/05/Logo-Udbn-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/05/Logo-Udbn-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/05/Logo-Udbn-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/05/Logo-Udbn-702x486.jpg 702w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Message de la présidente de l’UDBN"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/message-de-la-presidente-de-ludbn" rel="bookmark" title="Message de la présidente de l’UDBN">Message de la présidente de l’UDBN</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5eb520c08953d" data-td_block_id="td_uid_11_5eb520c08953d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5eb520c08953d" data-td_block_id="td_uid_11_5eb520c08953d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5eb520c08bde1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5eb520c08bde1" ><script>var block_td_uid_12_5eb520c08bde1 = new tdBlock();
block_td_uid_12_5eb520c08bde1.id = "td_uid_12_5eb520c08bde1";
block_td_uid_12_5eb520c08bde1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5eb520c08bde1_rand","tdc_css_class":"td_uid_12_5eb520c08bde1_rand","tdc_css_class_style":"td_uid_12_5eb520c08bde1_rand_style"}';
block_td_uid_12_5eb520c08bde1.td_column_number = "3";
block_td_uid_12_5eb520c08bde1.block_type = "td_block_mega_menu";
block_td_uid_12_5eb520c08bde1.post_count = "5";
block_td_uid_12_5eb520c08bde1.found_posts = "191";
block_td_uid_12_5eb520c08bde1.header_color = "";
block_td_uid_12_5eb520c08bde1.ajax_pagination_infinite_stop = "";
block_td_uid_12_5eb520c08bde1.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_12_5eb520c08bde1);
</script><div id=td_uid_12_5eb520c08bde1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas" rel="bookmark" class="td-image-wrap" title="Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas" rel="bookmark" title="Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas">Lutte contre le Covid-19  Le dépistage de masse fait grimper&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/reprise-des-activites-pedagogiques-le-11-mai-sous-fond-du-covid-19le-depistage-systematique-des-acteurs-du-systeme-educatif-demarre-ce-jour" rel="bookmark" class="td-image-wrap" title="Reprise des activités pédagogiques le 11 mai sous fond du Covid-19:Le dépistage systématique des acteurs du système éducatif démarre ce jour"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/08/Kakpo-mahougnon-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/08/Kakpo-mahougnon-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/08/Kakpo-mahougnon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reprise des activités pédagogiques le 11 mai sous fond du Covid-19:Le dépistage systématique des acteurs du système éducatif démarre ce jour"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/reprise-des-activites-pedagogiques-le-11-mai-sous-fond-du-covid-19le-depistage-systematique-des-acteurs-du-systeme-educatif-demarre-ce-jour" rel="bookmark" title="Reprise des activités pédagogiques le 11 mai sous fond du Covid-19:Le dépistage systématique des acteurs du système éducatif démarre ce jour">Reprise des activités pédagogiques le 11 mai sous fond du Covid-19:Le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/harcelement-sexuel-dans-les-medias-au-beninlupmb-condamne-le-phenomene-et-lance-une-cellule-dassistance-juridique-aux-victimes" rel="bookmark" class="td-image-wrap" title="Harcèlement sexuel dans les médias au Bénin:L’Upmb condamne le phénomène et lance une cellule d’assistance juridique aux victimes"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/Upmb-218x150.jpeg" srcset="http://actubenin.com/wp-content/uploads/2019/06/Upmb-218x150.jpeg 218w, http://actubenin.com/wp-content/uploads/2019/06/Upmb-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Harcèlement sexuel dans les médias au Bénin:L’Upmb condamne le phénomène et lance une cellule d’assistance juridique aux victimes"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/harcelement-sexuel-dans-les-medias-au-beninlupmb-condamne-le-phenomene-et-lance-une-cellule-dassistance-juridique-aux-victimes" rel="bookmark" title="Harcèlement sexuel dans les médias au Bénin:L’Upmb condamne le phénomène et lance une cellule d’assistance juridique aux victimes">Harcèlement sexuel dans les médias au Bénin:L’Upmb condamne le phénomène et&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lutte-contre-le-covid-19-le-gouvernement-beninois-receptionne-la-2eme-partie-du-don-de-la-foundation-jack-ma" rel="bookmark" class="td-image-wrap" title="LUTTE CONTRE LE COVID-19 : LE GOUVERNEMENT BÉNINOIS RECEPTIONNE LA 2EME PARTIE DU DON DE LA FOUNDATION JACK MA"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/COVID-19-new-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/COVID-19-new-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/COVID-19-new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LUTTE CONTRE LE COVID-19 : LE GOUVERNEMENT BÉNINOIS RECEPTIONNE LA 2EME PARTIE DU DON DE LA FOUNDATION JACK MA"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lutte-contre-le-covid-19-le-gouvernement-beninois-receptionne-la-2eme-partie-du-don-de-la-foundation-jack-ma" rel="bookmark" title="LUTTE CONTRE LE COVID-19 : LE GOUVERNEMENT BÉNINOIS RECEPTIONNE LA 2EME PARTIE DU DON DE LA FOUNDATION JACK MA">LUTTE CONTRE LE COVID-19 : LE GOUVERNEMENT BÉNINOIS RECEPTIONNE LA 2EME&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/patrice-talon-promet-lamelioration-des-conditions-de-vie-des-agents-de-sante" rel="bookmark" class="td-image-wrap" title="PATRICE TALON PROMET L’AMELIORATION DES CONDITIONS DE VIE DES AGENTS DE SANTE"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/10/Talon-Dialogue-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/10/Talon-Dialogue-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/10/Talon-Dialogue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PATRICE TALON PROMET L’AMELIORATION DES CONDITIONS DE VIE DES AGENTS DE SANTE"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/patrice-talon-promet-lamelioration-des-conditions-de-vie-des-agents-de-sante" rel="bookmark" title="PATRICE TALON PROMET L’AMELIORATION DES CONDITIONS DE VIE DES AGENTS DE SANTE">PATRICE TALON PROMET L’AMELIORATION DES CONDITIONS DE VIE DES AGENTS DE&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5eb520c08bde1" data-td_block_id="td_uid_12_5eb520c08bde1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5eb520c08bde1" data-td_block_id="td_uid_12_5eb520c08bde1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://actubenin.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_13_5eb520c08e789_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.banqueatlantique.net/bn/" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2020/04/Web_RAMADAN-BA-728x90.jpg"></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://actubenin.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ACTUALITE" class="entry-crumb" href="http://actubenin.com/category/actualite">ACTUALITE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lutte contre le Covid-19  Le dépistage de masse fait grimper le...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10784" class="post-10784 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-breves category-politique category-sante" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://actubenin.com/category/actualite">ACTUALITE</a></li><li class="entry-category"><a  href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></li><li class="entry-category"><a  href="http://actubenin.com/category/politique">POLITIQUE</a></li><li class="entry-category"><a  href="http://actubenin.com/category/sante">SANTE</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T05:27:58+00:00" >mai 8, 2020</time></span>                    <div class="td-post-comments"><a href="http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10784">118</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Flutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lutte+contre+le+Covid-19++Le+d%C3%A9pistage+de+masse+fait+grimper+le+nombre+de+cas&url=http%3A%2F%2Factubenin.com%2Flutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas&amp;media=http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test.jpg&description=Lutte+contre+le+Covid-19++Le+d%C3%A9pistage+de+masse+fait+grimper+le+nombre+de+cas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas %0A%0A http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test.jpg" data-caption=""><img width="696" height="399" class="entry-thumb td-modal-image" src="http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test-696x399.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test-696x399.jpg 696w, http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test-300x172.jpg 300w, http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test-733x420.jpg 733w, http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="coronavirus tube test"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_14_5eb520c0905d2_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>(140 cas confirmés, 53 guérisons, 85 personnes sous traitements et 2 décès)</p>
<p>44 nouvelles personnes sont déclarées positives au Coronavirus au Bénin. C’est ce qu’affiche le décompte officiel à la date de jeudi 7 mai 2020. Le Bénin passe désormais à 140 cas confirmés avec 85 personnes sous traitement, 53 personnes guéries et 02 décès. Les nouveaux cas enregistrés sont essentiellement des sujets qui ne présentent pas de signes de la maladie. L’augmentation du nombre de cas, selon les sources officielles se justifie par le dépistage de masse qui a commencé dans certains groupes cibles notamment les enseignants (dans la perspective de la reprise des cours) et les agents de santé. Les derniers dépistages ont eu lieu durant la période allant du 3 au 6 mai 2020. Tout en rassurant la population de la maîtrise de la situation épidémique, le gouvernement exhorte la population à observer les mesures barrières.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_15_5eb520c0907c3_rand td_block_template_1"><div class="td-all-devices"><a href="https://otitelecom.com/" target="_blank"><img src="http://actubenin.com/wp-content/uploads/2018/10/oti2-gif.gif"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Flutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lutte+contre+le+Covid-19++Le+d%C3%A9pistage+de+masse+fait+grimper+le+nombre+de+cas&url=http%3A%2F%2Factubenin.com%2Flutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas&amp;media=http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test.jpg&description=Lutte+contre+le+Covid-19++Le+d%C3%A9pistage+de+masse+fait+grimper+le+nombre+de+cas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas %0A%0A http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://actubenin.com/audience-pleniere-a-la-cour-constitutionnelle12-decisions-rendues-hier">Audience plénière à la Cour constitutionnelle:12 décisions rendues hier</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://actubenin.com/soutien-au-gouvernement-dans-la-lutte-contre-le-coronaviruslassemblee-nationale-offre-20-millions-de-fcfa">Soutien au gouvernement dans la lutte contre le Coronavirus:L’Assemblée nationale offre 20 millions de FCfa</a></div></div></div>            <div class="author-box-wrap"><a href="http://actubenin.com/author/adminactubenin"><img alt='' src='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a></span></div><div class="td-author-url"><a href="http://www.actubenin.com">http://www.actubenin.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="datePublished" content="2020-05-08T05:27:58+00:00"><meta itemprop="dateModified" content="2020-05-08T05:30:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://actubenin.com/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg"></span><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="headline " content="Lutte contre le Covid-19  Le dépistage de masse fait grimper le nombre de cas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2020/05/coronavirus-tube-test.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="430"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5eb520c0910bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5eb520c0910bd" ><script>var block_td_uid_16_5eb520c0910bd = new tdBlock();
block_td_uid_16_5eb520c0910bd.id = "td_uid_16_5eb520c0910bd";
block_td_uid_16_5eb520c0910bd.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5eb520c0910bd_rand","td_column_number":3,"live_filter_cur_post_id":10784,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5eb520c0910bd_rand","tdc_css_class_style":"td_uid_16_5eb520c0910bd_rand_style"}';
block_td_uid_16_5eb520c0910bd.td_column_number = "3";
block_td_uid_16_5eb520c0910bd.block_type = "td_block_related_posts";
block_td_uid_16_5eb520c0910bd.post_count = "3";
block_td_uid_16_5eb520c0910bd.found_posts = "2179";
block_td_uid_16_5eb520c0910bd.header_color = "";
block_td_uid_16_5eb520c0910bd.ajax_pagination_infinite_stop = "";
block_td_uid_16_5eb520c0910bd.max_num_pages = "727";
tdBlocksArray.push(block_td_uid_16_5eb520c0910bd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5eb520c091569" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5eb520c0910bd" href="#">RELATED ARTICLES</a><a id="td_uid_18_5eb520c09156c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5eb520c0910bd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_5eb520c0910bd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/la-caisse-de-solidarite-du-mediateur-de-la-republique-mobilise-500-000-fcfa" rel="bookmark" class="td-image-wrap" title="La caisse de solidarité du Médiateur de la République mobilise 500.000 FCfa"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/01/Joseph-Gnonlonfoun-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/01/Joseph-Gnonlonfoun-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/01/Joseph-Gnonlonfoun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La caisse de solidarité du Médiateur de la République mobilise 500.000 FCfa"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/la-caisse-de-solidarite-du-mediateur-de-la-republique-mobilise-500-000-fcfa" rel="bookmark" title="La caisse de solidarité du Médiateur de la République mobilise 500.000 FCfa">La caisse de solidarité du Médiateur de la République mobilise 500.000 FCfa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/cour-de-justice-de-la-cedeao-protocole-additionnel-de-2005la-cour-constitutionnelle-annule-toutes-les-decisions-a-legard-du-benin" rel="bookmark" class="td-image-wrap" title="Cour de justice de la Cedeao/Protocole additionnel de 2005:La Cour constitutionnelle annule toutes les décisions à l’égard du Bénin"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/Djogbénou-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/Djogbénou-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/06/Djogbénou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cour de justice de la Cedeao/Protocole additionnel de 2005:La Cour constitutionnelle annule toutes les décisions à l’égard du Bénin"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cour-de-justice-de-la-cedeao-protocole-additionnel-de-2005la-cour-constitutionnelle-annule-toutes-les-decisions-a-legard-du-benin" rel="bookmark" title="Cour de justice de la Cedeao/Protocole additionnel de 2005:La Cour constitutionnelle annule toutes les décisions à l’égard du Bénin">Cour de justice de la Cedeao/Protocole additionnel de 2005:La Cour constitutionnelle annule toutes les décisions à l’égard du Bénin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/annee-academique-2019-2020le-calendrier-universitaire-reajuste" rel="bookmark" class="td-image-wrap" title="Année académique 2019-2020:Le calendrier universitaire réajusté"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/05/Eléonore-yayi-2-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/05/Eléonore-yayi-2-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/05/Eléonore-yayi-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Année académique 2019-2020:Le calendrier universitaire réajusté"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/annee-academique-2019-2020le-calendrier-universitaire-reajuste" rel="bookmark" title="Année académique 2019-2020:Le calendrier universitaire réajusté">Année académique 2019-2020:Le calendrier universitaire réajusté</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5eb520c0910bd" data-td_block_id="td_uid_16_5eb520c0910bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5eb520c0910bd" data-td_block_id="td_uid_16_5eb520c0910bd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lutte-contre-le-covid-19-le-depistage-de-masse-fait-grimper-le-nombre-de-cas#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://actubenin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10784' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5eb520c09258a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Dis moi qui est la plus belle</span></h4>			<div class="textwidget"><p><img class="wp-image-719 size-full aligncenter" src="http://actubenin.com/wp-content/uploads/2018/11/QLPB-II-Campagne-dannonce-II-300-x-250-px-1.jpg" alt="" width="300" height="250" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Une seule phrase pour changer de vie</span></h4>			<div class="textwidget"><p><a href="https://edmondnan.1tpego.net/edmondnan/la-phrase-magique.php" target="_blank" rel="noopener"><img class="aligncenter wp-image-10369 size-full" src="http://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg" alt="" width="300" height="430" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5eb520c092b1f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5eb520c092b1f" ><script>var block_td_uid_20_5eb520c092b1f = new tdBlock();
block_td_uid_20_5eb520c092b1f.id = "td_uid_20_5eb520c092b1f";
block_td_uid_20_5eb520c092b1f.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_20_5eb520c092b1f_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5eb520c092b1f_rand","tdc_css_class_style":"td_uid_20_5eb520c092b1f_rand_style"}';
block_td_uid_20_5eb520c092b1f.td_column_number = "1";
block_td_uid_20_5eb520c092b1f.block_type = "td_block_7";
block_td_uid_20_5eb520c092b1f.post_count = "4";
block_td_uid_20_5eb520c092b1f.found_posts = "3813";
block_td_uid_20_5eb520c092b1f.header_color = "";
block_td_uid_20_5eb520c092b1f.ajax_pagination_infinite_stop = "";
block_td_uid_20_5eb520c092b1f.max_num_pages = "954";
tdBlocksArray.push(block_td_uid_20_5eb520c092b1f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_20_5eb520c092b1f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/assemblee-nationaleles-presidents-de-commissions-connus" rel="bookmark" class="td-image-wrap" title="Assemblée nationale:Les présidents de commissions connus"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/05/Bureau-8-législature-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/05/Bureau-8-législature-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/05/Bureau-8-législature-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Assemblée nationale:Les présidents de commissions connus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/assemblee-nationaleles-presidents-de-commissions-connus" rel="bookmark" title="Assemblée nationale:Les présidents de commissions connus">Assemblée nationale:Les présidents de commissions connus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T04:57:30+00:00" >mai 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/tchaouroule-torchon-brule-entre-conseillers-et-maire" rel="bookmark" class="td-image-wrap" title="Tchaourou:Le torchon brûle entre conseillers et maire"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/crise-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/12/crise-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/12/crise-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tchaourou:Le torchon brûle entre conseillers et maire"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/tchaouroule-torchon-brule-entre-conseillers-et-maire" rel="bookmark" title="Tchaourou:Le torchon brûle entre conseillers et maire">Tchaourou:Le torchon brûle entre conseillers et maire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T05:31:33+00:00" >décembre 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/demissions-sur-les-listes-de-candidature-fcbele-sort-reserve-aux-demissionnaires-selon-hounkpe" rel="bookmark" class="td-image-wrap" title="Démissions sur les listes de candidature Fcbe:Le sort réservé aux démissionnaires, selon Hounkpè "><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/09/Paul-Hounkpè1-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/09/Paul-Hounkpè1-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/09/Paul-Hounkpè1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Démissions sur les listes de candidature Fcbe:Le sort réservé aux démissionnaires, selon Hounkpè "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/demissions-sur-les-listes-de-candidature-fcbele-sort-reserve-aux-demissionnaires-selon-hounkpe" rel="bookmark" title="Démissions sur les listes de candidature Fcbe:Le sort réservé aux démissionnaires, selon Hounkpè ">Démissions sur les listes de candidature Fcbe:Le sort réservé aux démissionnaires,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T05:34:39+00:00" >avril 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/ouverture-timide-de-la-campagne-electorale-la-campagne-nest-pas-un-jeu-dixit-sylvain-zohoun" rel="bookmark" class="td-image-wrap" title="Ouverture timide de la campagne électorale:« La campagne n’est pas un jeu », dixit Sylvain Zohoun"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/04/Sylvain-Zohoun-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/04/Sylvain-Zohoun-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/04/Sylvain-Zohoun-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ouverture timide de la campagne électorale:« La campagne n’est pas un jeu », dixit Sylvain Zohoun"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/ouverture-timide-de-la-campagne-electorale-la-campagne-nest-pas-un-jeu-dixit-sylvain-zohoun" rel="bookmark" title="Ouverture timide de la campagne électorale:« La campagne n’est pas un jeu », dixit Sylvain Zohoun">Ouverture timide de la campagne électorale:« La campagne n’est pas un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T05:32:47+00:00" >avril 15, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_5eb520c092b1f" data-td_block_id="td_uid_20_5eb520c092b1f">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_5eb520c09686f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5eb520c09686f" ><script>var block_td_uid_21_5eb520c09686f = new tdBlock();
block_td_uid_21_5eb520c09686f.id = "td_uid_21_5eb520c09686f";
block_td_uid_21_5eb520c09686f.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_21_5eb520c09686f_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5eb520c09686f_rand","tdc_css_class_style":"td_uid_21_5eb520c09686f_rand_style"}';
block_td_uid_21_5eb520c09686f.td_column_number = "1";
block_td_uid_21_5eb520c09686f.block_type = "td_block_15";
block_td_uid_21_5eb520c09686f.post_count = "4";
block_td_uid_21_5eb520c09686f.found_posts = "3813";
block_td_uid_21_5eb520c09686f.header_color = "";
block_td_uid_21_5eb520c09686f.ajax_pagination_infinite_stop = "";
block_td_uid_21_5eb520c09686f.max_num_pages = "954";
tdBlocksArray.push(block_td_uid_21_5eb520c09686f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_21_5eb520c09686f class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/algeriele-president-abdelaziz-bouteflika-demissionnera-avant-le-28-avril" rel="bookmark" class="td-image-wrap" title="Algérie:Le président Abdelaziz Bouteflika démissionnera avant le 28 avril"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/d-bouteflika-ne-se-resigne-pas-a-partir-bbdb5-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/d-bouteflika-ne-se-resigne-pas-a-partir-bbdb5-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/03/d-bouteflika-ne-se-resigne-pas-a-partir-bbdb5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Algérie:Le président Abdelaziz Bouteflika démissionnera avant le 28 avril"/></a></div>                <a href="http://actubenin.com/category/international" class="td-post-category">INTERNATIONAL</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/algeriele-president-abdelaziz-bouteflika-demissionnera-avant-le-28-avril" rel="bookmark" title="Algérie:Le président Abdelaziz Bouteflika démissionnera avant le 28 avril">Algérie:Le président Abdelaziz Bouteflika démissionnera avant le 28 avril</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/leglise-catholique-suspend-les-celebrations-jusqua-nouvel-ordre" rel="bookmark" class="td-image-wrap" title="L’église catholique suspend les célébrations jusqu’à nouvel ordre      "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/episcopale-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/episcopale-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/06/episcopale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’église catholique suspend les célébrations jusqu’à nouvel ordre      "/></a></div>                <a href="http://actubenin.com/category/spiritualite" class="td-post-category">SPIRITUALITE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/leglise-catholique-suspend-les-celebrations-jusqua-nouvel-ordre" rel="bookmark" title="L’église catholique suspend les célébrations jusqu’à nouvel ordre      ">L’église catholique suspend les célébrations jusqu’à nouvel ordre      </a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/sante-de-la-reproduction-abpf-sensibilise-a-avrankou" rel="bookmark" class="td-image-wrap" title="Santé de la reproduction : Abpf sensibilise à Avrankou"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/Sensibilisation-importance-planning-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/Sensibilisation-importance-planning-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/Sensibilisation-importance-planning-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santé de la reproduction : Abpf sensibilise à Avrankou"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/sante-de-la-reproduction-abpf-sensibilise-a-avrankou" rel="bookmark" title="Santé de la reproduction : Abpf sensibilise à Avrankou">Santé de la reproduction : Abpf sensibilise à Avrankou</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/gildas-agonkan-a-propos-de-la-gouvernance-talon-le-gouvernement-ne-favorise-pas-des-elephants-blancs" rel="bookmark" class="td-image-wrap" title="Gildas Agonkan à propos de la gouvernance Talon:« Le gouvernement ne favorise pas des éléphants blancs »"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/gildas-agonkan-a-propos-de-la-gouvernance-talon-le-gouvernement-ne-favorise-pas-des-elephants-blancs" rel="bookmark" title="Gildas Agonkan à propos de la gouvernance Talon:« Le gouvernement ne favorise pas des éléphants blancs »">Gildas Agonkan à propos de la gouvernance Talon:« Le gouvernement ne...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5eb520c09686f" data-td_block_id="td_uid_21_5eb520c09686f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5eb520c09686f" data-td_block_id="td_uid_21_5eb520c09686f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_22_5eb520c09a708_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.banqueatlantique.net" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2020/04/Web-•-BA_FêteduTravail-728x90.jpg"></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_23_5eb520c09a953_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5eb520c09a953" ><script>var block_td_uid_23_5eb520c09a953 = new tdBlock();
block_td_uid_23_5eb520c09a953.id = "td_uid_23_5eb520c09a953";
block_td_uid_23_5eb520c09a953.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5eb520c09a953_rand","tdc_css_class":"td_uid_23_5eb520c09a953_rand","tdc_css_class_style":"td_uid_23_5eb520c09a953_rand_style"}';
block_td_uid_23_5eb520c09a953.td_column_number = "1";
block_td_uid_23_5eb520c09a953.block_type = "td_block_7";
block_td_uid_23_5eb520c09a953.post_count = "3";
block_td_uid_23_5eb520c09a953.found_posts = "986";
block_td_uid_23_5eb520c09a953.header_color = "";
block_td_uid_23_5eb520c09a953.ajax_pagination_infinite_stop = "";
block_td_uid_23_5eb520c09a953.max_num_pages = "329";
tdBlocksArray.push(block_td_uid_23_5eb520c09a953);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_23_5eb520c09a953 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/annee-academique-2019-2020le-calendrier-universitaire-reajuste" rel="bookmark" class="td-image-wrap" title="Année académique 2019-2020:Le calendrier universitaire réajusté"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/05/Eléonore-yayi-2-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/05/Eléonore-yayi-2-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/05/Eléonore-yayi-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Année académique 2019-2020:Le calendrier universitaire réajusté"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/annee-academique-2019-2020le-calendrier-universitaire-reajuste" rel="bookmark" title="Année académique 2019-2020:Le calendrier universitaire réajusté">Année académique 2019-2020:Le calendrier universitaire réajusté</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T05:32:38+00:00" >mai 8, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/audience-pleniere-a-la-cour-constitutionnelle12-decisions-rendues-hier" rel="bookmark" class="td-image-wrap" title="Audience plénière à la Cour constitutionnelle:12 décisions rendues hier"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/02/Cour-Djogbénou-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/02/Cour-Djogbénou-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/02/Cour-Djogbénou-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Audience plénière à la Cour constitutionnelle:12 décisions rendues hier"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/audience-pleniere-a-la-cour-constitutionnelle12-decisions-rendues-hier" rel="bookmark" title="Audience plénière à la Cour constitutionnelle:12 décisions rendues hier">Audience plénière à la Cour constitutionnelle:12 décisions rendues hier</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T05:22:51+00:00" >mai 8, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/absence-de-politique-culturelle-dans-les-programmes-de-developpement-en-afriquelindignation-de-lancien-ministre-jean-roger-ahoyo" rel="bookmark" class="td-image-wrap" title="Absence de politique culturelle dans les programmes de développement en Afrique:L’indignation de l’ancien ministre Jean Roger Ahoyo"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/08/Jean-Roger-Ahoyo-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/08/Jean-Roger-Ahoyo-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/08/Jean-Roger-Ahoyo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Absence de politique culturelle dans les programmes de développement en Afrique:L’indignation de l’ancien ministre Jean Roger Ahoyo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/absence-de-politique-culturelle-dans-les-programmes-de-developpement-en-afriquelindignation-de-lancien-ministre-jean-roger-ahoyo" rel="bookmark" title="Absence de politique culturelle dans les programmes de développement en Afrique:L’indignation de l’ancien ministre Jean Roger Ahoyo">Absence de politique culturelle dans les programmes de développement en Afrique:L’indignation...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T05:12:12+00:00" >mai 8, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_5eb520c09bf86_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5eb520c09bf86" ><script>var block_td_uid_24_5eb520c09bf86 = new tdBlock();
block_td_uid_24_5eb520c09bf86.id = "td_uid_24_5eb520c09bf86";
block_td_uid_24_5eb520c09bf86.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_5eb520c09bf86_rand","tdc_css_class":"td_uid_24_5eb520c09bf86_rand","tdc_css_class_style":"td_uid_24_5eb520c09bf86_rand_style"}';
block_td_uid_24_5eb520c09bf86.td_column_number = "1";
block_td_uid_24_5eb520c09bf86.block_type = "td_block_7";
block_td_uid_24_5eb520c09bf86.post_count = "3";
block_td_uid_24_5eb520c09bf86.found_posts = "3813";
block_td_uid_24_5eb520c09bf86.header_color = "";
block_td_uid_24_5eb520c09bf86.ajax_pagination_infinite_stop = "";
block_td_uid_24_5eb520c09bf86.max_num_pages = "1271";
tdBlocksArray.push(block_td_uid_24_5eb520c09bf86);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_24_5eb520c09bf86 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/hello-world" rel="bookmark" class="td-image-wrap" title="Hello world!"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/hello-world" rel="bookmark" title="Hello world!">Hello world!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T16:59:44+00:00" >octobre 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" class="td-image-wrap" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"><img width="100" height="63" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg 632w, http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola-300x188.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités">Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T23:26:39+00:00" >octobre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018">Conseil des ministres : toutes les nominations du mercredi 24 octobre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T05:03:34+00:00" >octobre 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_5eb520c0a60ee_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5eb520c0a60ee" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://actubenin.com/category/politique"><span class="td-cat-name">POLITIQUE</span><span class="td-cat-no">1243</span></a></li><li><a href="http://actubenin.com/category/societe"><span class="td-cat-name">SOCIETE</span><span class="td-cat-no">1055</span></a></li><li><a href="http://actubenin.com/category/actualite/breves"><span class="td-cat-name">Nouvelles Brèves</span><span class="td-cat-no">997</span></a></li><li><a href="http://actubenin.com/category/actualite"><span class="td-cat-name">ACTUALITE</span><span class="td-cat-no">865</span></a></li><li><a href="http://actubenin.com/category/communiques"><span class="td-cat-name">COMMUNIQUES</span><span class="td-cat-no">420</span></a></li><li><a href="http://actubenin.com/category/sport"><span class="td-cat-name">SPORT</span><span class="td-cat-no">395</span></a></li><li><a href="http://actubenin.com/category/art"><span class="td-cat-name">ART &amp; CULTURE</span><span class="td-cat-no">227</span></a></li><li><a href="http://actubenin.com/category/actualite/economie"><span class="td-cat-name">Economie</span><span class="td-cat-no">197</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://actubenin.com/"><img class="td-retina-data" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt="" title="" width="232" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ACTUBENIN / LEMATINAL  est un site WEB d'informations sur l'actualité Politique, Sociale, Economique et Culturelle du Bénin<div class="footer-email-wrap">Contact us: <a href="mailto:info@actubenin.com">info@actubenin.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006 - 2018 Actubenin - Tous Droits Réservés                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/emmanuel-tiando-a-propos-de-lorganisation-des-prochaines-legislativesla-cena-est-comme-un-fetiche-de-la-democratie" rel="bookmark" class="td-image-wrap" title="Emmanuel Tiando à propos de l&rsquo;organisation des prochaines législatives:«La Céna est comme un fétiche de la démocratie»"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/01/emmanuel-Tiando-2-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/01/emmanuel-Tiando-2-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/01/emmanuel-Tiando-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Emmanuel Tiando à propos de l&rsquo;organisation des prochaines législatives:«La Céna est comme un fétiche de la démocratie»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/emmanuel-tiando-a-propos-de-lorganisation-des-prochaines-legislativesla-cena-est-comme-un-fetiche-de-la-democratie" rel="bookmark" title="Emmanuel Tiando à propos de l&rsquo;organisation des prochaines législatives:«La Céna est comme un fétiche de la démocratie»">Emmanuel Tiando à propos de l&rsquo;organisation des prochaines législatives:«La Céna est...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-28T04:33:11+00:00" >janvier 28, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/vers-une-loi-damnistie-pour-gracier-les-casseurs-davril-mai-et-juin-2019" rel="bookmark" class="td-image-wrap" title="Vers une loi d’amnistie pour gracier les casseurs d’avril, mai et juin 2019"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/tchaourou-violence-11-12-juin-1-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/tchaourou-violence-11-12-juin-1-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/06/tchaourou-violence-11-12-juin-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vers une loi d’amnistie pour gracier les casseurs d’avril, mai et juin 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/vers-une-loi-damnistie-pour-gracier-les-casseurs-davril-mai-et-juin-2019" rel="bookmark" title="Vers une loi d’amnistie pour gracier les casseurs d’avril, mai et juin 2019">Vers une loi d’amnistie pour gracier les casseurs d’avril, mai et...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T05:09:47+00:00" >octobre 18, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5eb520c0ae0e4
    -->

    <script type='text/javascript' src='http://actubenin.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://actubenin.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://actubenin.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5eb520c0ae23b"></textarea>
						<div id="td_live_css_uid_1_5eb520c0ae23b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5eb520c0ae23b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5eb520c0ae23b");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>