<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Présidentielle du 11 avril 2021:La Cour constitutionnelle suspend le recrutement des délégués | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://actubenin.com/xmlrpc.php" />
    <meta property="og:image" content="http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle.jpg" /><link rel="icon" type="image/png" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="http://actubenin.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="http://actubenin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Présidentielle du 11 avril 2021:La Cour constitutionnelle suspend le recrutement des délégués Flux des commentaires" href="http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/actubenin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://actubenin.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://actubenin.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://actubenin.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://actubenin.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='http://actubenin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://actubenin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://actubenin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie' href='http://actubenin.com/cotonou-et-abomey-calaviles-nouveaux-horaires-douverture-des-officines-de-pharmacie' />
<link rel='next' title='Organisation mondiale du commerce:Ngozi Okonjo-Iweala, première femme et première Africaine à diriger l&rsquo;Omc' href='http://actubenin.com/organisation-mondiale-du-commercengozi-okonjo-iweala-premiere-femme-et-premiere-africaine-a-diriger-lomc' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues" />
<link rel='shortlink' href='http://actubenin.com/?p=15232' />
<link rel="alternate" type="application/json+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Fpresidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues" />
<link rel="alternate" type="text/xml+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Fpresidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/actubenin.com\/wp-admin\/","wpRestNonce":"f52cb11096","wpRestUrl":"http:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues/amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#adadad;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #1e73be;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #1e73be !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }
    
    
    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://actubenin.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/category/actualite",
                                "name": "ACTUALITE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/category/actualite/elections",
                                "name": "Elections"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues",
                                "name": "Présidentielle du 11 avril 2021:La Cour constitutionnelle suspend le recrutement des délégués"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="32x32" />
<link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<meta name="msapplication-TileImage" content="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-15232 single-format-standard presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-mobile-main-menu"><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/economie">Economie</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/elections">Elections</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/environnement">Environnement</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/justice">Justice</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://actubenin.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
			<span class="td-visual-hidden"></span>
		</a>
	    </div>
    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_602c460e4be6f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_602c460e4be6f" ><script>var block_td_uid_1_602c460e4be6f = new tdBlock();
block_td_uid_1_602c460e4be6f.id = "td_uid_1_602c460e4be6f";
block_td_uid_1_602c460e4be6f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_602c460e4be6f_rand","tdc_css_class":"td_uid_1_602c460e4be6f_rand","tdc_css_class_style":"td_uid_1_602c460e4be6f_rand_style"}';
block_td_uid_1_602c460e4be6f.td_column_number = "3";
block_td_uid_1_602c460e4be6f.block_type = "td_block_mega_menu";
block_td_uid_1_602c460e4be6f.post_count = "5";
block_td_uid_1_602c460e4be6f.found_posts = "1830";
block_td_uid_1_602c460e4be6f.header_color = "";
block_td_uid_1_602c460e4be6f.ajax_pagination_infinite_stop = "";
block_td_uid_1_602c460e4be6f.max_num_pages = "366";
tdBlocksArray.push(block_td_uid_1_602c460e4be6f);
</script><div id=td_uid_1_602c460e4be6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/redaction-du-projet-de-societe-du-candidat-de-la-mouvance-presidentielle-le-br-premier-parti-a-porter-un-soutien-intellectuel-a-talon-le-chef-de-letat-recoit-le-do" rel="bookmark" class="td-image-wrap" title="Rédaction du projet de société du candidat de la mouvance présidentielle  :  Le Br, premier parti à porter un soutien intellectuel à Talon   (Le chef de l’Etat reçoit le document ce jour)"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2021/02/Br-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2021/02/Br-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2021/02/Br-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rédaction du projet de société du candidat de la mouvance présidentielle  :  Le Br, premier parti à porter un soutien intellectuel à Talon   (Le chef de l’Etat reçoit le document ce jour)"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/redaction-du-projet-de-societe-du-candidat-de-la-mouvance-presidentielle-le-br-premier-parti-a-porter-un-soutien-intellectuel-a-talon-le-chef-de-letat-recoit-le-do" rel="bookmark" title="Rédaction du projet de société du candidat de la mouvance présidentielle  :  Le Br, premier parti à porter un soutien intellectuel à Talon   (Le chef de l’Etat reçoit le document ce jour)">Rédaction du projet de société du candidat de la mouvance présidentielle &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/apres-le-rejet-de-leurs-dossiers-de-candidaturesle-frd-se-reconstitue-pour-quel-combat" rel="bookmark" class="td-image-wrap" title="Après le rejet de leurs dossiers de candidatures:Le Frd se reconstitue pour quel combat ?"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/05/ERICHOUDETE-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/05/ERICHOUDETE-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/05/ERICHOUDETE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Après le rejet de leurs dossiers de candidatures:Le Frd se reconstitue pour quel combat ?"/></a></div>                <a href="http://actubenin.com/category/art" class="td-post-category">ART &amp; CULTURE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/apres-le-rejet-de-leurs-dossiers-de-candidaturesle-frd-se-reconstitue-pour-quel-combat" rel="bookmark" title="Après le rejet de leurs dossiers de candidatures:Le Frd se reconstitue pour quel combat ?">Après le rejet de leurs dossiers de candidatures:Le Frd se reconstitue&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/emission-le-grand-soir-de-la-chaine-de-television-e-tele-madougou-trop-tard-dans-un-monde-trop-vieux" rel="bookmark" class="td-image-wrap" title="Emission « Le grand soir » de la chaîne de télévision E-Télé: Madougou, trop tard dans un monde trop vieux"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2021/02/UNE-13-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2021/02/UNE-13-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2021/02/UNE-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emission « Le grand soir » de la chaîne de télévision E-Télé: Madougou, trop tard dans un monde trop vieux"/></a></div>                <a href="http://actubenin.com/category/actualite/confreres" class="td-post-category">Article de nos confrères</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/emission-le-grand-soir-de-la-chaine-de-television-e-tele-madougou-trop-tard-dans-un-monde-trop-vieux" rel="bookmark" title="Emission « Le grand soir » de la chaîne de télévision E-Télé: Madougou, trop tard dans un monde trop vieux">Emission « Le grand soir » de la chaîne de télévision&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/corruption-au-port-de-cotonou-jean-baptiste-houngue-garde-a-vue" rel="bookmark" class="td-image-wrap" title="Corruption au Port de Cotonou :Jean-Baptiste Hounguè gardé à vue "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/01/Criet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corruption au Port de Cotonou :Jean-Baptiste Hounguè gardé à vue "/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/corruption-au-port-de-cotonou-jean-baptiste-houngue-garde-a-vue" rel="bookmark" title="Corruption au Port de Cotonou :Jean-Baptiste Hounguè gardé à vue ">Corruption au Port de Cotonou :Jean-Baptiste Hounguè gardé à vue </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lutte-contre-la-corruption-et-limpunite-talon-imperturbable" rel="bookmark" class="td-image-wrap" title="Lutte contre la corruption et l’impunité :Talon imperturbable ! "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/Patrice-Talon-5-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/Patrice-Talon-5-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/Patrice-Talon-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lutte contre la corruption et l’impunité :Talon imperturbable ! "/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lutte-contre-la-corruption-et-limpunite-talon-imperturbable" rel="bookmark" title="Lutte contre la corruption et l’impunité :Talon imperturbable ! ">Lutte contre la corruption et l’impunité :Talon imperturbable ! </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_602c460e4be6f" data-td_block_id="td_uid_1_602c460e4be6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_602c460e4be6f" data-td_block_id="td_uid_1_602c460e4be6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_602c460e51142_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_602c460e51142" ><script>var block_td_uid_2_602c460e51142 = new tdBlock();
block_td_uid_2_602c460e51142.id = "td_uid_2_602c460e51142";
block_td_uid_2_602c460e51142.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_602c460e51142_rand","tdc_css_class":"td_uid_2_602c460e51142_rand","tdc_css_class_style":"td_uid_2_602c460e51142_rand_style"}';
block_td_uid_2_602c460e51142.td_column_number = "3";
block_td_uid_2_602c460e51142.block_type = "td_block_mega_menu";
block_td_uid_2_602c460e51142.post_count = "5";
block_td_uid_2_602c460e51142.found_posts = "1728";
block_td_uid_2_602c460e51142.header_color = "";
block_td_uid_2_602c460e51142.ajax_pagination_infinite_stop = "";
block_td_uid_2_602c460e51142.max_num_pages = "346";
tdBlocksArray.push(block_td_uid_2_602c460e51142);
</script><div id=td_uid_2_602c460e51142 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/cotonou-et-abomey-calaviles-nouveaux-horaires-douverture-des-officines-de-pharmacie" rel="bookmark" class="td-image-wrap" title="Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/logo-pharmacies-218x150.png" srcset="http://actubenin.com/wp-content/uploads/2020/09/logo-pharmacies-218x150.png 218w, http://actubenin.com/wp-content/uploads/2020/09/logo-pharmacies-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cotonou-et-abomey-calaviles-nouveaux-horaires-douverture-des-officines-de-pharmacie" rel="bookmark" title="Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie">Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/babatounde-biyao-de-moele-benin-au-sujet-du-parrainage-tant-que-la-loi-existe-il-faut-la-respecter" rel="bookmark" class="td-image-wrap" title="Babatoundé Biyao de Moele-Bénin au sujet du parrainage:« Tant que la loi existe, il faut la respecter »"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Babatoundé Biyao de Moele-Bénin au sujet du parrainage:« Tant que la loi existe, il faut la respecter »"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/babatounde-biyao-de-moele-benin-au-sujet-du-parrainage-tant-que-la-loi-existe-il-faut-la-respecter" rel="bookmark" title="Babatoundé Biyao de Moele-Bénin au sujet du parrainage:« Tant que la loi existe, il faut la respecter »">Babatoundé Biyao de Moele-Bénin au sujet du parrainage:« Tant que la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/election-presidentiellema-voix-compte-sactive-pour-un-fort-taux-de-participation" rel="bookmark" class="td-image-wrap" title="Election présidentielle:‘’Ma voix compte’’ s&rsquo;active pour un fort taux de participation"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/05/vote-urne-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/05/vote-urne-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/05/vote-urne-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Election présidentielle:‘’Ma voix compte’’ s&rsquo;active pour un fort taux de participation"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/election-presidentiellema-voix-compte-sactive-pour-un-fort-taux-de-participation" rel="bookmark" title="Election présidentielle:‘’Ma voix compte’’ s&rsquo;active pour un fort taux de participation">Election présidentielle:‘’Ma voix compte’’ s&rsquo;active pour un fort taux de participation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/presidentielle-transparente-credible-et-inclusiveagbenonci-rassure-le-president-de-la-commission-de-la-cedeao" rel="bookmark" class="td-image-wrap" title="Présidentielle transparente, crédible et inclusive:Agbénonci rassure le président de la Commission de la Cedeao"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/02/cedeao-carte_1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/02/cedeao-carte_1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/02/cedeao-carte_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Présidentielle transparente, crédible et inclusive:Agbénonci rassure le président de la Commission de la Cedeao"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/presidentielle-transparente-credible-et-inclusiveagbenonci-rassure-le-president-de-la-commission-de-la-cedeao" rel="bookmark" title="Présidentielle transparente, crédible et inclusive:Agbénonci rassure le président de la Commission de la Cedeao">Présidentielle transparente, crédible et inclusive:Agbénonci rassure le président de la Commission&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/acces-equitable-aux-medias-de-service-public-dans-le-cadre-de-la-presidentiellela-haac-veille-au-grain" rel="bookmark" class="td-image-wrap" title="Accès équitable aux médias de service public dans le cadre de la Présidentielle:La Haac veille au grain"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/HAAC-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/12/HAAC-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/12/HAAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accès équitable aux médias de service public dans le cadre de la Présidentielle:La Haac veille au grain"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/acces-equitable-aux-medias-de-service-public-dans-le-cadre-de-la-presidentiellela-haac-veille-au-grain" rel="bookmark" title="Accès équitable aux médias de service public dans le cadre de la Présidentielle:La Haac veille au grain">Accès équitable aux médias de service public dans le cadre de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_602c460e51142" data-td_block_id="td_uid_2_602c460e51142"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_602c460e51142" data-td_block_id="td_uid_2_602c460e51142"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_602c460e57ae2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_602c460e57ae2" ><script>var block_td_uid_3_602c460e57ae2 = new tdBlock();
block_td_uid_3_602c460e57ae2.id = "td_uid_3_602c460e57ae2";
block_td_uid_3_602c460e57ae2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_602c460e57ae2_rand","tdc_css_class":"td_uid_3_602c460e57ae2_rand","tdc_css_class_style":"td_uid_3_602c460e57ae2_rand_style"}';
block_td_uid_3_602c460e57ae2.td_column_number = "3";
block_td_uid_3_602c460e57ae2.block_type = "td_block_mega_menu";
block_td_uid_3_602c460e57ae2.post_count = "4";
block_td_uid_3_602c460e57ae2.found_posts = "2772";
block_td_uid_3_602c460e57ae2.header_color = "";
block_td_uid_3_602c460e57ae2.ajax_pagination_infinite_stop = "";
block_td_uid_3_602c460e57ae2.max_num_pages = "693";
tdBlocksArray.push(block_td_uid_3_602c460e57ae2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_602c460e57ae2" id="td_uid_4_602c460e58740" data-td_block_id="td_uid_3_602c460e57ae2" data-td_filter_value="" href="http://actubenin.com/category/actualite">All</a><a class="mega-menu-sub-cat-td_uid_3_602c460e57ae2"  id="td_uid_5_602c460e5877b" data-td_block_id="td_uid_3_602c460e57ae2" data-td_filter_value="49" href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a><a class="mega-menu-sub-cat-td_uid_3_602c460e57ae2"  id="td_uid_6_602c460e587ad" data-td_block_id="td_uid_3_602c460e57ae2" data-td_filter_value="45" href="http://actubenin.com/category/actualite/economie">Economie</a><a class="mega-menu-sub-cat-td_uid_3_602c460e57ae2"  id="td_uid_7_602c460e587d9" data-td_block_id="td_uid_3_602c460e57ae2" data-td_filter_value="46" href="http://actubenin.com/category/actualite/elections">Elections</a><a class="mega-menu-sub-cat-td_uid_3_602c460e57ae2"  id="td_uid_8_602c460e58802" data-td_block_id="td_uid_3_602c460e57ae2" data-td_filter_value="47" href="http://actubenin.com/category/actualite/environnement">Environnement</a><a class="mega-menu-sub-cat-td_uid_3_602c460e57ae2"  id="td_uid_9_602c460e5882b" data-td_block_id="td_uid_3_602c460e57ae2" data-td_filter_value="44" href="http://actubenin.com/category/actualite/justice">Justice</a><a class="mega-menu-sub-cat-td_uid_3_602c460e57ae2"  id="td_uid_10_602c460e58854" data-td_block_id="td_uid_3_602c460e57ae2" data-td_filter_value="48" href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></div></div><div id=td_uid_3_602c460e57ae2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/redaction-du-projet-de-societe-du-candidat-de-la-mouvance-presidentielle-le-br-premier-parti-a-porter-un-soutien-intellectuel-a-talon-le-chef-de-letat-recoit-le-do" rel="bookmark" class="td-image-wrap" title="Rédaction du projet de société du candidat de la mouvance présidentielle  :  Le Br, premier parti à porter un soutien intellectuel à Talon   (Le chef de l’Etat reçoit le document ce jour)"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2021/02/Br-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2021/02/Br-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2021/02/Br-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rédaction du projet de société du candidat de la mouvance présidentielle  :  Le Br, premier parti à porter un soutien intellectuel à Talon   (Le chef de l’Etat reçoit le document ce jour)"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/redaction-du-projet-de-societe-du-candidat-de-la-mouvance-presidentielle-le-br-premier-parti-a-porter-un-soutien-intellectuel-a-talon-le-chef-de-letat-recoit-le-do" rel="bookmark" title="Rédaction du projet de société du candidat de la mouvance présidentielle  :  Le Br, premier parti à porter un soutien intellectuel à Talon   (Le chef de l’Etat reçoit le document ce jour)">Rédaction du projet de société du candidat de la mouvance présidentielle &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues" rel="bookmark" class="td-image-wrap" title="Présidentielle du 11 avril 2021:La Cour constitutionnelle suspend le recrutement des délégués"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Présidentielle du 11 avril 2021:La Cour constitutionnelle suspend le recrutement des délégués"/></a></div>                <a href="http://actubenin.com/category/actualite/elections" class="td-post-category">Elections</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues" rel="bookmark" title="Présidentielle du 11 avril 2021:La Cour constitutionnelle suspend le recrutement des délégués">Présidentielle du 11 avril 2021:La Cour constitutionnelle suspend le recrutement des&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/emission-le-grand-soir-de-la-chaine-de-television-e-tele-madougou-trop-tard-dans-un-monde-trop-vieux" rel="bookmark" class="td-image-wrap" title="Emission « Le grand soir » de la chaîne de télévision E-Télé: Madougou, trop tard dans un monde trop vieux"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2021/02/UNE-13-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2021/02/UNE-13-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2021/02/UNE-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emission « Le grand soir » de la chaîne de télévision E-Télé: Madougou, trop tard dans un monde trop vieux"/></a></div>                <a href="http://actubenin.com/category/actualite/confreres" class="td-post-category">Article de nos confrères</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/emission-le-grand-soir-de-la-chaine-de-television-e-tele-madougou-trop-tard-dans-un-monde-trop-vieux" rel="bookmark" title="Emission « Le grand soir » de la chaîne de télévision E-Télé: Madougou, trop tard dans un monde trop vieux">Emission « Le grand soir » de la chaîne de télévision&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/corruption-au-port-de-cotonou-jean-baptiste-houngue-garde-a-vue" rel="bookmark" class="td-image-wrap" title="Corruption au Port de Cotonou :Jean-Baptiste Hounguè gardé à vue "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/Criet-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/01/Criet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corruption au Port de Cotonou :Jean-Baptiste Hounguè gardé à vue "/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/corruption-au-port-de-cotonou-jean-baptiste-houngue-garde-a-vue" rel="bookmark" title="Corruption au Port de Cotonou :Jean-Baptiste Hounguè gardé à vue ">Corruption au Port de Cotonou :Jean-Baptiste Hounguè gardé à vue </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_602c460e57ae2" data-td_block_id="td_uid_3_602c460e57ae2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_602c460e57ae2" data-td_block_id="td_uid_3_602c460e57ae2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_602c460e59569_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_602c460e59569" ><script>var block_td_uid_11_602c460e59569 = new tdBlock();
block_td_uid_11_602c460e59569.id = "td_uid_11_602c460e59569";
block_td_uid_11_602c460e59569.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_602c460e59569_rand","tdc_css_class":"td_uid_11_602c460e59569_rand","tdc_css_class_style":"td_uid_11_602c460e59569_rand_style"}';
block_td_uid_11_602c460e59569.td_column_number = "3";
block_td_uid_11_602c460e59569.block_type = "td_block_mega_menu";
block_td_uid_11_602c460e59569.post_count = "5";
block_td_uid_11_602c460e59569.found_posts = "607";
block_td_uid_11_602c460e59569.header_color = "";
block_td_uid_11_602c460e59569.ajax_pagination_infinite_stop = "";
block_td_uid_11_602c460e59569.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_11_602c460e59569);
</script><div id=td_uid_11_602c460e59569 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/cephise-beo-aguiar-sg-de-moele-benin-sur-la-strategie-choisie-par-les-democrates-lopposition-manque-de-coherence" rel="bookmark" class="td-image-wrap" title="Céphise Béo Aguiar, Sg de Moele-Bénin, sur la stratégie choisie par « Les démocrates »:« L’opposition manque de cohérence » "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/04/Moele-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/04/Moele-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/04/Moele-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Céphise Béo Aguiar, Sg de Moele-Bénin, sur la stratégie choisie par « Les démocrates »:« L’opposition manque de cohérence » "/></a></div>                <a href="http://actubenin.com/category/sport" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cephise-beo-aguiar-sg-de-moele-benin-sur-la-strategie-choisie-par-les-democrates-lopposition-manque-de-coherence" rel="bookmark" title="Céphise Béo Aguiar, Sg de Moele-Bénin, sur la stratégie choisie par « Les démocrates »:« L’opposition manque de cohérence » ">Céphise Béo Aguiar, Sg de Moele-Bénin, sur la stratégie choisie par&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/election-presidentielle55-millions-de-beninois-aux-urnes-le-11-avril-la-liste-electorale-remise-a-la-cena" rel="bookmark" class="td-image-wrap" title="Election présidentielle:5,5 millions de Béninois aux urnes le 11 avril  (La liste électorale remise à la Céna)"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/election-presidentielle55-millions-de-beninois-aux-urnes-le-11-avril-la-liste-electorale-remise-a-la-cena" rel="bookmark" title="Election présidentielle:5,5 millions de Béninois aux urnes le 11 avril  (La liste électorale remise à la Céna)">Election présidentielle:5,5 millions de Béninois aux urnes le 11 avril  (La liste&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/appel-au-dialogue-a-deux-mois-de-la-presidentielleyayi-boni-en-mission" rel="bookmark" class="td-image-wrap" title="Appel au dialogue à deux mois de la Présidentielle:Yayi Boni en mission"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg" srcset="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg 218w, http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Appel au dialogue à deux mois de la Présidentielle:Yayi Boni en mission"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/appel-au-dialogue-a-deux-mois-de-la-presidentielleyayi-boni-en-mission" rel="bookmark" title="Appel au dialogue à deux mois de la Présidentielle:Yayi Boni en mission">Appel au dialogue à deux mois de la Présidentielle:Yayi Boni en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/programme-special-dinsertion-dans-lemploi-psiela-9eme-cohorte-des-candidats-a-lemploi-auditionnee" rel="bookmark" class="td-image-wrap" title="Programme spécial d&rsquo;insertion dans l&#8217;emploi (Psie):La 9ème cohorte des candidats à l’emploi auditionnée"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2021/02/9ème-Psie-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2021/02/9ème-Psie-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2021/02/9ème-Psie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programme spécial d&rsquo;insertion dans l&#8217;emploi (Psie):La 9ème cohorte des candidats à l’emploi auditionnée"/></a></div>                <a href="http://actubenin.com/category/sport" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/programme-special-dinsertion-dans-lemploi-psiela-9eme-cohorte-des-candidats-a-lemploi-auditionnee" rel="bookmark" title="Programme spécial d&rsquo;insertion dans l&#8217;emploi (Psie):La 9ème cohorte des candidats à l’emploi auditionnée">Programme spécial d&rsquo;insertion dans l&#8217;emploi (Psie):La 9ème cohorte des candidats à l’emploi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/supposee-confiscation-des-parrainageslunion-progressiste-confond-lopposition" rel="bookmark" class="td-image-wrap" title="Supposée confiscation des parrainages:L’Union progressiste confond l&rsquo;opposition"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/Lazare-SEHOUETO-727x437-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/Lazare-SEHOUETO-727x437-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/Lazare-SEHOUETO-727x437-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supposée confiscation des parrainages:L’Union progressiste confond l&rsquo;opposition"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/supposee-confiscation-des-parrainageslunion-progressiste-confond-lopposition" rel="bookmark" title="Supposée confiscation des parrainages:L’Union progressiste confond l&rsquo;opposition">Supposée confiscation des parrainages:L’Union progressiste confond l&rsquo;opposition</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_602c460e59569" data-td_block_id="td_uid_11_602c460e59569"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_602c460e59569" data-td_block_id="td_uid_11_602c460e59569"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_602c460e5da50_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_602c460e5da50" ><script>var block_td_uid_12_602c460e5da50 = new tdBlock();
block_td_uid_12_602c460e5da50.id = "td_uid_12_602c460e5da50";
block_td_uid_12_602c460e5da50.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_602c460e5da50_rand","tdc_css_class":"td_uid_12_602c460e5da50_rand","tdc_css_class_style":"td_uid_12_602c460e5da50_rand_style"}';
block_td_uid_12_602c460e5da50.td_column_number = "3";
block_td_uid_12_602c460e5da50.block_type = "td_block_mega_menu";
block_td_uid_12_602c460e5da50.post_count = "5";
block_td_uid_12_602c460e5da50.found_posts = "313";
block_td_uid_12_602c460e5da50.header_color = "";
block_td_uid_12_602c460e5da50.ajax_pagination_infinite_stop = "";
block_td_uid_12_602c460e5da50.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_12_602c460e5da50);
</script><div id=td_uid_12_602c460e5da50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/cotonou-et-abomey-calaviles-nouveaux-horaires-douverture-des-officines-de-pharmacie" rel="bookmark" class="td-image-wrap" title="Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/logo-pharmacies-218x150.png" srcset="http://actubenin.com/wp-content/uploads/2020/09/logo-pharmacies-218x150.png 218w, http://actubenin.com/wp-content/uploads/2020/09/logo-pharmacies-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cotonou-et-abomey-calaviles-nouveaux-horaires-douverture-des-officines-de-pharmacie" rel="bookmark" title="Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie">Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/evacuation-sanitaire-de-ganiou-soglo-jespere-pouvoir-partir-la-semaine-prochaine" rel="bookmark" class="td-image-wrap" title="Evacuation sanitaire de Ganiou Soglo :« J’espère pouvoir partir la semaine prochaine »"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evacuation sanitaire de Ganiou Soglo :« J’espère pouvoir partir la semaine prochaine »"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/evacuation-sanitaire-de-ganiou-soglo-jespere-pouvoir-partir-la-semaine-prochaine" rel="bookmark" title="Evacuation sanitaire de Ganiou Soglo :« J’espère pouvoir partir la semaine prochaine »">Evacuation sanitaire de Ganiou Soglo :« J’espère pouvoir partir la semaine&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/mutilations-genitales-femininesveronique-tognifode-en-tournee-de-sensibilisation-au-nord" rel="bookmark" class="td-image-wrap" title="Mutilations génitales féminines:Véronique Tognifodé en tournée de sensibilisation au Nord"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2021/02/Véronique-Tognifodé-tournée-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2021/02/Véronique-Tognifodé-tournée-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2021/02/Véronique-Tognifodé-tournée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mutilations génitales féminines:Véronique Tognifodé en tournée de sensibilisation au Nord"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/mutilations-genitales-femininesveronique-tognifode-en-tournee-de-sensibilisation-au-nord" rel="bookmark" title="Mutilations génitales féminines:Véronique Tognifodé en tournée de sensibilisation au Nord">Mutilations génitales féminines:Véronique Tognifodé en tournée de sensibilisation au Nord</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/delivrance-de-faux-tests-covid-19-au-beninbenjamin-hounkpatin-met-en-garde" rel="bookmark" class="td-image-wrap" title="Délivrance de faux tests Covid-19 au Bénin:Benjamin Hounkpatin met en garde"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/Benjamin-Hounkpatin-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/Benjamin-Hounkpatin-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/Benjamin-Hounkpatin-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Délivrance de faux tests Covid-19 au Bénin:Benjamin Hounkpatin met en garde"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/delivrance-de-faux-tests-covid-19-au-beninbenjamin-hounkpatin-met-en-garde" rel="bookmark" title="Délivrance de faux tests Covid-19 au Bénin:Benjamin Hounkpatin met en garde">Délivrance de faux tests Covid-19 au Bénin:Benjamin Hounkpatin met en garde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/covid-19le-benin-enregistre-4-nouveaux-deces" rel="bookmark" class="td-image-wrap" title="Covid-19:Le Bénin enregistre 4 nouveaux décès"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/COVID-19-Bis-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/COVID-19-Bis-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/COVID-19-Bis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19:Le Bénin enregistre 4 nouveaux décès"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/covid-19le-benin-enregistre-4-nouveaux-deces" rel="bookmark" title="Covid-19:Le Bénin enregistre 4 nouveaux décès">Covid-19:Le Bénin enregistre 4 nouveaux décès</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_602c460e5da50" data-td_block_id="td_uid_12_602c460e5da50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_602c460e5da50" data-td_block_id="td_uid_12_602c460e5da50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://actubenin.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_13_602c460e633e4_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.matanti.com/" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2021/02/Matanti-QUALITE-970x90px.gif"></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://actubenin.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ACTUALITE" class="entry-crumb" href="http://actubenin.com/category/actualite">ACTUALITE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Elections" class="entry-crumb" href="http://actubenin.com/category/actualite/elections">Elections</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Présidentielle du 11 avril 2021:La Cour constitutionnelle suspend le recrutement des délégués</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15232" class="post-15232 post type-post status-publish format-standard has-post-thumbnail hentry category-elections category-breves" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://actubenin.com/category/actualite">ACTUALITE</a></li><li class="entry-category"><a  href="http://actubenin.com/category/actualite/elections">Elections</a></li><li class="entry-category"><a  href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Présidentielle du 11 avril 2021:La Cour constitutionnelle suspend le recrutement des délégués</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T04:51:48+00:00" >février 16, 2021</time></span>                    <div class="td-post-comments"><a href="http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15232">148</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Fpresidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pr%C3%A9sidentielle+du+11+avril+2021%3ALa+Cour+constitutionnelle+suspend+le+recrutement+des+d%C3%A9l%C3%A9gu%C3%A9s&url=http%3A%2F%2Factubenin.com%2Fpresidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues&amp;media=http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle.jpg&description=Pr%C3%A9sidentielle+du+11+avril+2021%3ALa+Cour+constitutionnelle+suspend+le+recrutement+des+d%C3%A9l%C3%A9gu%C3%A9s">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Présidentielle du 11 avril 2021:La Cour constitutionnelle suspend le recrutement des délégués %0A%0A http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle-696x463.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle-696x463.jpg 696w, http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle-300x200.jpg 300w, http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle.jpg 768w, http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle-631x420.jpg 631w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="joseph-djogbenou-cour-constitutionnelle"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_14_602c460e6653a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div>Le président de la Cour constitutionnelle, Joseph Djogbénou, a par une ordonnance en date du 15 février 2021 suspendu le processus de recrutement des délégués départementaux, communaux, d’arrondissement et de centre de vote dans le cadre de l&rsquo;organisation du scrutin du 11 avril prochain. Et ce, pour des raisons d’ordre organisationnel. Lire l&rsquo;ordonnance.</div>
<div></div>
<div></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_15_602c460e66779_rand td_block_template_1"><div class="td-all-devices"><a href="https://otitelecom.com/" target="_blank"><img src="http://actubenin.com/wp-content/uploads/2018/10/oti2-gif.gif"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Fpresidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pr%C3%A9sidentielle+du+11+avril+2021%3ALa+Cour+constitutionnelle+suspend+le+recrutement+des+d%C3%A9l%C3%A9gu%C3%A9s&url=http%3A%2F%2Factubenin.com%2Fpresidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues&amp;media=http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle.jpg&description=Pr%C3%A9sidentielle+du+11+avril+2021%3ALa+Cour+constitutionnelle+suspend+le+recrutement+des+d%C3%A9l%C3%A9gu%C3%A9s">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Présidentielle du 11 avril 2021:La Cour constitutionnelle suspend le recrutement des délégués %0A%0A http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://actubenin.com/cotonou-et-abomey-calaviles-nouveaux-horaires-douverture-des-officines-de-pharmacie">Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://actubenin.com/organisation-mondiale-du-commercengozi-okonjo-iweala-premiere-femme-et-premiere-africaine-a-diriger-lomc">Organisation mondiale du commerce:Ngozi Okonjo-Iweala, première femme et première Africaine à diriger l&rsquo;Omc</a></div></div></div>            <div class="author-box-wrap"><a href="http://actubenin.com/author/adminactubenin"><img alt='' src='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a></span></div><div class="td-author-url"><a href="http://www.actubenin.com">http://www.actubenin.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="datePublished" content="2021-02-16T04:51:48+00:00"><meta itemprop="dateModified" content="2021-02-16T04:51:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://actubenin.com/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg"></span><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="headline " content="Présidentielle du 11 avril 2021:La Cour constitutionnelle suspend le recrutement des délégués"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2018/10/joseph-djogbenou-cour-constitutionnelle.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="511"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_602c460e673e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_602c460e673e2" ><script>var block_td_uid_16_602c460e673e2 = new tdBlock();
block_td_uid_16_602c460e673e2.id = "td_uid_16_602c460e673e2";
block_td_uid_16_602c460e673e2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_602c460e673e2_rand","td_column_number":3,"live_filter_cur_post_id":15232,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_602c460e673e2_rand","tdc_css_class_style":"td_uid_16_602c460e673e2_rand_style"}';
block_td_uid_16_602c460e673e2.td_column_number = "3";
block_td_uid_16_602c460e673e2.block_type = "td_block_related_posts";
block_td_uid_16_602c460e673e2.post_count = "3";
block_td_uid_16_602c460e673e2.found_posts = "1602";
block_td_uid_16_602c460e673e2.header_color = "";
block_td_uid_16_602c460e673e2.ajax_pagination_infinite_stop = "";
block_td_uid_16_602c460e673e2.max_num_pages = "534";
tdBlocksArray.push(block_td_uid_16_602c460e673e2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_602c460e6b872" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_602c460e673e2" href="#">RELATED ARTICLES</a><a id="td_uid_18_602c460e6b878" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_602c460e673e2" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_602c460e673e2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lutte-contre-la-corruption-et-limpunite-talon-imperturbable" rel="bookmark" class="td-image-wrap" title="Lutte contre la corruption et l’impunité :Talon imperturbable ! "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/Patrice-Talon-5-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/Patrice-Talon-5-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/Patrice-Talon-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lutte contre la corruption et l’impunité :Talon imperturbable ! "/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lutte-contre-la-corruption-et-limpunite-talon-imperturbable" rel="bookmark" title="Lutte contre la corruption et l’impunité :Talon imperturbable ! ">Lutte contre la corruption et l’impunité :Talon imperturbable ! </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/contentieux-preelectoralganiou-soglo-et-le-depute-affo-tidjani-convoques-par-la-cour-constitutionnelle" rel="bookmark" class="td-image-wrap" title="Contentieux préélectoral:Ganiou Soglo et le député Affo Tidjani convoqués par la Cour constitutionnelle  "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2021/02/ganiou-soglo2-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2021/02/ganiou-soglo2-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2021/02/ganiou-soglo2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contentieux préélectoral:Ganiou Soglo et le député Affo Tidjani convoqués par la Cour constitutionnelle  "/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/contentieux-preelectoralganiou-soglo-et-le-depute-affo-tidjani-convoques-par-la-cour-constitutionnelle" rel="bookmark" title="Contentieux préélectoral:Ganiou Soglo et le député Affo Tidjani convoqués par la Cour constitutionnelle  ">Contentieux préélectoral:Ganiou Soglo et le député Affo Tidjani convoqués par la Cour constitutionnelle  </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/presidentielle-du-11-avril-2021les-motifs-de-rejet-des-17-candidatures-a-la-cena" rel="bookmark" class="td-image-wrap" title="Présidentielle du 11 avril 2021:Les motifs de rejet des 17 candidatures à la Céna"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2021/02/Madougou-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2021/02/Madougou-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2021/02/Madougou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Présidentielle du 11 avril 2021:Les motifs de rejet des 17 candidatures à la Céna"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/presidentielle-du-11-avril-2021les-motifs-de-rejet-des-17-candidatures-a-la-cena" rel="bookmark" title="Présidentielle du 11 avril 2021:Les motifs de rejet des 17 candidatures à la Céna">Présidentielle du 11 avril 2021:Les motifs de rejet des 17 candidatures à la Céna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_602c460e673e2" data-td_block_id="td_uid_16_602c460e673e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_602c460e673e2" data-td_block_id="td_uid_16_602c460e673e2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/presidentielle-du-11-avril-2021la-cour-constitutionnelle-suspend-le-recrutement-des-delegues#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://actubenin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15232' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_602c460e6e95b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Dis moi qui est la plus belle</span></h4>			<div class="textwidget"><p><img class="wp-image-719 size-full aligncenter" src="http://actubenin.com/wp-content/uploads/2018/11/QLPB-II-Campagne-dannonce-II-300-x-250-px-1.jpg" alt="" width="300" height="250" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Une seule phrase pour changer de vie</span></h4>			<div class="textwidget"><p><a href="https://edmondnan.1tpego.net/edmondnan/la-phrase-magique.php" target="_blank" rel="noopener"><img class="aligncenter wp-image-10369 size-full" src="http://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg" alt="" width="300" height="430" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_602c460e6f1c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_602c460e6f1c9" ><script>var block_td_uid_20_602c460e6f1c9 = new tdBlock();
block_td_uid_20_602c460e6f1c9.id = "td_uid_20_602c460e6f1c9";
block_td_uid_20_602c460e6f1c9.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_20_602c460e6f1c9_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_602c460e6f1c9_rand","tdc_css_class_style":"td_uid_20_602c460e6f1c9_rand_style"}';
block_td_uid_20_602c460e6f1c9.td_column_number = "1";
block_td_uid_20_602c460e6f1c9.block_type = "td_block_7";
block_td_uid_20_602c460e6f1c9.post_count = "4";
block_td_uid_20_602c460e6f1c9.found_posts = "5625";
block_td_uid_20_602c460e6f1c9.header_color = "";
block_td_uid_20_602c460e6f1c9.ajax_pagination_infinite_stop = "";
block_td_uid_20_602c460e6f1c9.max_num_pages = "1407";
tdBlocksArray.push(block_td_uid_20_602c460e6f1c9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_20_602c460e6f1c9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/annee-scolaire-2020-2021-la-pre-rentree-effective-dans-les-etablissements" rel="bookmark" class="td-image-wrap" title="Année scolaire 2020-2021 :La pré-rentrée effective dans les établissements"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/eleves2-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/12/eleves2-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/12/eleves2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Année scolaire 2020-2021 :La pré-rentrée effective dans les établissements"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/annee-scolaire-2020-2021-la-pre-rentree-effective-dans-les-etablissements" rel="bookmark" title="Année scolaire 2020-2021 :La pré-rentrée effective dans les établissements">Année scolaire 2020-2021 :La pré-rentrée effective dans les établissements</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T05:47:27+00:00" >septembre 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/assemblee-generale-constitutive-des-forgerons-de-cotonoula2fc-portee-sur-les-fonts-baptismaux" rel="bookmark" class="td-image-wrap" title="Assemblée générale constitutive des forgerons de Cotonou:L&rsquo;A2fc portée sur les fonts baptismaux"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/assemblee-generale-constitutive-des-forgerons-de-cotonoula2fc-portee-sur-les-fonts-baptismaux" rel="bookmark" title="Assemblée générale constitutive des forgerons de Cotonou:L&rsquo;A2fc portée sur les fonts baptismaux">Assemblée générale constitutive des forgerons de Cotonou:L&rsquo;A2fc portée sur les fonts...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-13T04:50:23+00:00" >mai 13, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/cambriolage-de-vehicule-et-vol-a-larrachee-a-cotonou-deux-individus-interpelles-par-la-police" rel="bookmark" class="td-image-wrap" title="Cambriolage de véhicule et vol à l’arrachée à Cotonou :Deux individus interpellés par la Police"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2021/01/Véhicule-de-la-police-républicaine-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2021/01/Véhicule-de-la-police-républicaine-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2021/01/Véhicule-de-la-police-républicaine-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cambriolage de véhicule et vol à l’arrachée à Cotonou :Deux individus interpellés par la Police"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cambriolage-de-vehicule-et-vol-a-larrachee-a-cotonou-deux-individus-interpelles-par-la-police" rel="bookmark" title="Cambriolage de véhicule et vol à l’arrachée à Cotonou :Deux individus interpellés par la Police">Cambriolage de véhicule et vol à l’arrachée à Cotonou :Deux individus...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T05:28:27+00:00" >janvier 29, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/tete-a-tete-patrice-talon-fragiacomo-dalla-torre-del-tempiola-cooperation-benino-maltaise-consolidee" rel="bookmark" class="td-image-wrap" title="Tête-à-tête Patrice Talon- Fra&rsquo;giacomo Dalla Torre Del Tempio:La coopération bénino-maltaise consolidée"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/01/IMG-20200123-WA0122-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/01/IMG-20200123-WA0122-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/01/IMG-20200123-WA0122-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tête-à-tête Patrice Talon- Fra&rsquo;giacomo Dalla Torre Del Tempio:La coopération bénino-maltaise consolidée"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/tete-a-tete-patrice-talon-fragiacomo-dalla-torre-del-tempiola-cooperation-benino-maltaise-consolidee" rel="bookmark" title="Tête-à-tête Patrice Talon- Fra&rsquo;giacomo Dalla Torre Del Tempio:La coopération bénino-maltaise consolidée">Tête-à-tête Patrice Talon- Fra&rsquo;giacomo Dalla Torre Del Tempio:La coopération bénino-maltaise consolidée</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T05:46:59+00:00" >janvier 24, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_602c460e6f1c9" data-td_block_id="td_uid_20_602c460e6f1c9">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_602c460e75b06_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_602c460e75b06" ><script>var block_td_uid_21_602c460e75b06 = new tdBlock();
block_td_uid_21_602c460e75b06.id = "td_uid_21_602c460e75b06";
block_td_uid_21_602c460e75b06.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_21_602c460e75b06_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_602c460e75b06_rand","tdc_css_class_style":"td_uid_21_602c460e75b06_rand_style"}';
block_td_uid_21_602c460e75b06.td_column_number = "1";
block_td_uid_21_602c460e75b06.block_type = "td_block_15";
block_td_uid_21_602c460e75b06.post_count = "4";
block_td_uid_21_602c460e75b06.found_posts = "5625";
block_td_uid_21_602c460e75b06.header_color = "";
block_td_uid_21_602c460e75b06.ajax_pagination_infinite_stop = "";
block_td_uid_21_602c460e75b06.max_num_pages = "1407";
tdBlocksArray.push(block_td_uid_21_602c460e75b06);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_21_602c460e75b06 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/jissa-2020-au-beninles-acteurs-de-la-chaine-alimentaire-sensibilises-sur-la-securite-sanitaire-des-aliments" rel="bookmark" class="td-image-wrap" title="Jissa 2020 au Bénin:Les acteurs de la chaîne alimentaire sensibilisés sur la sécurité sanitaire des aliments"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/04/marche_natitingou-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/04/marche_natitingou-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/04/marche_natitingou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jissa 2020 au Bénin:Les acteurs de la chaîne alimentaire sensibilisés sur la sécurité sanitaire des aliments"/></a></div>                <a href="http://actubenin.com/category/recettes" class="td-post-category">RECETTES</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/jissa-2020-au-beninles-acteurs-de-la-chaine-alimentaire-sensibilises-sur-la-securite-sanitaire-des-aliments" rel="bookmark" title="Jissa 2020 au Bénin:Les acteurs de la chaîne alimentaire sensibilisés sur la sécurité sanitaire des aliments">Jissa 2020 au Bénin:Les acteurs de la chaîne alimentaire sensibilisés sur...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/agapit-napoleon-maforikan-au-sujet-du-report-des-communales-demande-par-la-cour-africaine-des-droits-de-lhomme-cette-cour-la-na-pas-ce-pouvoir-cest-une" rel="bookmark" class="td-image-wrap" title="AGAPIT NAPOLÉON MAFORIKAN AU SUJET DU REPORT DES COMMUNALES DEMANDÉ PAR LA COUR AFRICAINE DES DROITS DE L’HOMME : « CETTE COUR-LA N’A PAS CE POUVOIR (…) C’EST UNE QUESTION DE SOUVERAINETÉ INTÉRIEURE »"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/11/Agapit-Napoléon-Maforikan-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/11/Agapit-Napoléon-Maforikan-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/11/Agapit-Napoléon-Maforikan-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AGAPIT NAPOLÉON MAFORIKAN AU SUJET DU REPORT DES COMMUNALES DEMANDÉ PAR LA COUR AFRICAINE DES DROITS DE L’HOMME : « CETTE COUR-LA N’A PAS CE POUVOIR (…) C’EST UNE QUESTION DE SOUVERAINETÉ INTÉRIEURE »"/></a></div>                <a href="http://actubenin.com/category/actualite/elections" class="td-post-category">Elections</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/agapit-napoleon-maforikan-au-sujet-du-report-des-communales-demande-par-la-cour-africaine-des-droits-de-lhomme-cette-cour-la-na-pas-ce-pouvoir-cest-une" rel="bookmark" title="AGAPIT NAPOLÉON MAFORIKAN AU SUJET DU REPORT DES COMMUNALES DEMANDÉ PAR LA COUR AFRICAINE DES DROITS DE L’HOMME : « CETTE COUR-LA N’A PAS CE POUVOIR (…) C’EST UNE QUESTION DE SOUVERAINETÉ INTÉRIEURE »">AGAPIT NAPOLÉON MAFORIKAN AU SUJET DU REPORT DES COMMUNALES DEMANDÉ PAR...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/autonomisation-des-femmes-et-dividende-demographique-le-benin-lance-le-projet-swedd-demain" rel="bookmark" class="td-image-wrap" title="Autonomisation des femmes et dividende démographique : Le Bénin lance le projet Swedd demain"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/06/Bio-Tchané-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/06/Bio-Tchané-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/06/Bio-Tchané-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autonomisation des femmes et dividende démographique : Le Bénin lance le projet Swedd demain"/></a></div>                <a href="http://actubenin.com/category/uncategorized" class="td-post-category">Uncategorized</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/autonomisation-des-femmes-et-dividende-demographique-le-benin-lance-le-projet-swedd-demain" rel="bookmark" title="Autonomisation des femmes et dividende démographique : Le Bénin lance le projet Swedd demain">Autonomisation des femmes et dividende démographique : Le Bénin lance le...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/annee-2019-2020le-calendrier-scolaire" rel="bookmark" class="td-image-wrap" title="Année 2019-2020:Le calendrier scolaire"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/05/écoliers-à-lexamen-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/05/écoliers-à-lexamen-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/05/écoliers-à-lexamen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Année 2019-2020:Le calendrier scolaire"/></a></div>                <a href="http://actubenin.com/category/uncategorized" class="td-post-category">Uncategorized</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/annee-2019-2020le-calendrier-scolaire" rel="bookmark" title="Année 2019-2020:Le calendrier scolaire">Année 2019-2020:Le calendrier scolaire</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_602c460e75b06" data-td_block_id="td_uid_21_602c460e75b06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_602c460e75b06" data-td_block_id="td_uid_21_602c460e75b06"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_22_602c460e7d623_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.matanti.com/" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2021/02/MATANTI-SAINT-VALENTIN-2021-V1-970x90px-1.gif"></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_23_602c460e7d874_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_602c460e7d874" ><script>var block_td_uid_23_602c460e7d874 = new tdBlock();
block_td_uid_23_602c460e7d874.id = "td_uid_23_602c460e7d874";
block_td_uid_23_602c460e7d874.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_602c460e7d874_rand","tdc_css_class":"td_uid_23_602c460e7d874_rand","tdc_css_class_style":"td_uid_23_602c460e7d874_rand_style"}';
block_td_uid_23_602c460e7d874.td_column_number = "1";
block_td_uid_23_602c460e7d874.block_type = "td_block_7";
block_td_uid_23_602c460e7d874.post_count = "3";
block_td_uid_23_602c460e7d874.found_posts = "1266";
block_td_uid_23_602c460e7d874.header_color = "";
block_td_uid_23_602c460e7d874.ajax_pagination_infinite_stop = "";
block_td_uid_23_602c460e7d874.max_num_pages = "422";
tdBlocksArray.push(block_td_uid_23_602c460e7d874);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_23_602c460e7d874 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/cotonou-et-abomey-calaviles-nouveaux-horaires-douverture-des-officines-de-pharmacie" rel="bookmark" class="td-image-wrap" title="Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/logo-pharmacies-100x70.png" srcset="http://actubenin.com/wp-content/uploads/2020/09/logo-pharmacies-100x70.png 100w, http://actubenin.com/wp-content/uploads/2020/09/logo-pharmacies-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cotonou-et-abomey-calaviles-nouveaux-horaires-douverture-des-officines-de-pharmacie" rel="bookmark" title="Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie">Cotonou et Abomey-Calavi:Les nouveaux horaires d’ouverture des officines de pharmacie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T04:48:27+00:00" >février 16, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/cephise-beo-aguiar-sg-de-moele-benin-sur-la-strategie-choisie-par-les-democrates-lopposition-manque-de-coherence" rel="bookmark" class="td-image-wrap" title="Céphise Béo Aguiar, Sg de Moele-Bénin, sur la stratégie choisie par « Les démocrates »:« L’opposition manque de cohérence » "><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/04/Moele-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/04/Moele-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/04/Moele-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/04/Moele-534x375.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Céphise Béo Aguiar, Sg de Moele-Bénin, sur la stratégie choisie par « Les démocrates »:« L’opposition manque de cohérence » "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cephise-beo-aguiar-sg-de-moele-benin-sur-la-strategie-choisie-par-les-democrates-lopposition-manque-de-coherence" rel="bookmark" title="Céphise Béo Aguiar, Sg de Moele-Bénin, sur la stratégie choisie par « Les démocrates »:« L’opposition manque de cohérence » ">Céphise Béo Aguiar, Sg de Moele-Bénin, sur la stratégie choisie par...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T05:02:13+00:00" >février 15, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/cooperation-multilateralelue-salue-les-reformes-courageuses-de-talon" rel="bookmark" class="td-image-wrap" title="Coopération multilatérale:L’Ue salue les réformes courageuses de  Talon"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/05/E229Ministre-Aurelien-AGBENONCI-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/05/E229Ministre-Aurelien-AGBENONCI-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/05/E229Ministre-Aurelien-AGBENONCI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coopération multilatérale:L’Ue salue les réformes courageuses de  Talon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/cooperation-multilateralelue-salue-les-reformes-courageuses-de-talon" rel="bookmark" title="Coopération multilatérale:L’Ue salue les réformes courageuses de  Talon">Coopération multilatérale:L’Ue salue les réformes courageuses de  Talon</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T04:55:06+00:00" >février 15, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_602c460e81138_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_602c460e81138" ><script>var block_td_uid_24_602c460e81138 = new tdBlock();
block_td_uid_24_602c460e81138.id = "td_uid_24_602c460e81138";
block_td_uid_24_602c460e81138.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_602c460e81138_rand","tdc_css_class":"td_uid_24_602c460e81138_rand","tdc_css_class_style":"td_uid_24_602c460e81138_rand_style"}';
block_td_uid_24_602c460e81138.td_column_number = "1";
block_td_uid_24_602c460e81138.block_type = "td_block_7";
block_td_uid_24_602c460e81138.post_count = "3";
block_td_uid_24_602c460e81138.found_posts = "5625";
block_td_uid_24_602c460e81138.header_color = "";
block_td_uid_24_602c460e81138.ajax_pagination_infinite_stop = "";
block_td_uid_24_602c460e81138.max_num_pages = "1875";
tdBlocksArray.push(block_td_uid_24_602c460e81138);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_24_602c460e81138 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/hello-world" rel="bookmark" class="td-image-wrap" title="Hello world!"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/hello-world" rel="bookmark" title="Hello world!">Hello world!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T16:59:44+00:00" >octobre 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018">Conseil des ministres : toutes les nominations du mercredi 24 octobre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T05:03:34+00:00" >octobre 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" class="td-image-wrap" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"><img width="100" height="63" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg 632w, http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola-300x188.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités">Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T23:26:39+00:00" >octobre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_602c460e91156_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_602c460e91156" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://actubenin.com/category/politique"><span class="td-cat-name">POLITIQUE</span><span class="td-cat-no">1830</span></a></li><li><a href="http://actubenin.com/category/societe"><span class="td-cat-name">SOCIETE</span><span class="td-cat-no">1728</span></a></li><li><a href="http://actubenin.com/category/actualite/breves"><span class="td-cat-name">Nouvelles Brèves</span><span class="td-cat-no">1401</span></a></li><li><a href="http://actubenin.com/category/actualite"><span class="td-cat-name">ACTUALITE</span><span class="td-cat-no">1310</span></a></li><li><a href="http://actubenin.com/category/sport"><span class="td-cat-name">SPORT</span><span class="td-cat-no">607</span></a></li><li><a href="http://actubenin.com/category/communiques"><span class="td-cat-name">COMMUNIQUES</span><span class="td-cat-no">516</span></a></li><li><a href="http://actubenin.com/category/podcast"><span class="td-cat-name">PODCAST</span><span class="td-cat-no">347</span></a></li><li><a href="http://actubenin.com/category/art"><span class="td-cat-name">ART &amp; CULTURE</span><span class="td-cat-no">334</span></a></li><li><a href="http://actubenin.com/category/sante"><span class="td-cat-name">SANTE</span><span class="td-cat-no">313</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://actubenin.com/"><img class="td-retina-data" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt="" title="" width="232" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ACTUBENIN / LEMATINAL  est un site WEB d'informations sur l'actualité Politique, Sociale, Economique et Culturelle du Bénin<div class="footer-email-wrap">Contact us: <a href="mailto:info@actubenin.com">info@actubenin.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006 - 2018 Actubenin - Tous Droits Réservés                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/bilan-de-la-3eme-mandature-de-la-decentralisationles-realisations-des-mairies-prd-forcent-admiration" rel="bookmark" class="td-image-wrap" title="Bilan de la 3ème  mandature de la décentralisation:Les réalisations des Mairies  PRD forcent admiration"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/Logo-PRD-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/Logo-PRD-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/07/Logo-PRD-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bilan de la 3ème  mandature de la décentralisation:Les réalisations des Mairies  PRD forcent admiration"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/bilan-de-la-3eme-mandature-de-la-decentralisationles-realisations-des-mairies-prd-forcent-admiration" rel="bookmark" title="Bilan de la 3ème  mandature de la décentralisation:Les réalisations des Mairies  PRD forcent admiration">Bilan de la 3ème  mandature de la décentralisation:Les réalisations des Mairies  PRD forcent admiration</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T04:26:45+00:00" >mai 11, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/reforme-du-systeme-partisan-les-escrocs-politiques-desoeuvres" rel="bookmark" class="td-image-wrap" title="Réforme du système partisan :Les escrocs politiques désœuvrés"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/12/Bénin-Révélé-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/12/Bénin-Révélé-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/12/Bénin-Révélé-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Réforme du système partisan :Les escrocs politiques désœuvrés"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/reforme-du-systeme-partisan-les-escrocs-politiques-desoeuvres" rel="bookmark" title="Réforme du système partisan :Les escrocs politiques désœuvrés">Réforme du système partisan :Les escrocs politiques désœuvrés</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T05:06:53+00:00" >décembre 14, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 602c460e98575
    -->

    <script type='text/javascript' src='http://actubenin.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://actubenin.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://actubenin.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_602c460e98669"></textarea>
						<div id="td_live_css_uid_1_602c460e98669" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_602c460e98669');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_602c460e98669");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>