<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Publication de « Patrice Talon, président du Bénin »:Edouard Loko donne sa lecture du 1er mandat de Patrice Talon | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://actubenin.com/xmlrpc.php" />
    <meta property="og:image" content="http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko.jpg" /><link rel="icon" type="image/png" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="http://actubenin.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="http://actubenin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Publication de « Patrice Talon, président du Bénin »:Edouard Loko donne sa lecture du 1er mandat de Patrice Talon Flux des commentaires" href="http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/actubenin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://actubenin.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://actubenin.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://actubenin.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://actubenin.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='http://actubenin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://actubenin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://actubenin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Construction du pont de Womey 2:Hervé Hèhomey constate le démarrage des travaux' href='http://actubenin.com/construction-du-pont-de-womey-2herve-hehomey-constate-le-demarrage-des-travaux' />
<link rel='next' title='Centre hospitalier et universitaire de référence d’Abomey-Calavi (Chur):Le gouvernement porte le premier coup de pioche (L’infrastructure livrée dans 36 mois)' href='http://actubenin.com/centre-hospitalier-et-universitaire-de-reference-dabomey-calavi-churle-gouvernement-porte-le-premier-coup-de-pioche-linfrastructure-livree-dans-36-mois' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon" />
<link rel='shortlink' href='http://actubenin.com/?p=13116' />
<link rel="alternate" type="application/json+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Fpublication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon" />
<link rel="alternate" type="text/xml+oembed" href="http://actubenin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Factubenin.com%2Fpublication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/actubenin.com\/wp-admin\/","wpRestNonce":"9df00f85c1","wpRestUrl":"http:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://actubenin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon/amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#adadad;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #1e73be;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #1e73be !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }
    
    
    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://actubenin.com/wp-content/uploads/2018/10/8.jpg');
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://actubenin.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/category/art",
                                "name": "ART &amp; CULTURE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon",
                                "name": "Publication de « Patrice Talon, président du Bénin »:Edouard Loko donne sa lecture du..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="32x32" />
<link rel="icon" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<meta name="msapplication-TileImage" content="http://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-13116 single-format-standard publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-mobile-main-menu"><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a></li>
<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/economie">Economie</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/elections">Elections</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/environnement">Environnement</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/justice">Justice</a></li>
	<li class="menu-item-0"><a href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://actubenin.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://actubenin.com/">
			<img class="td-retina-data" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt=""/>
			<span class="td-visual-hidden"></span>
		</a>
	    </div>
    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-303"><a href="http://actubenin.com/category/politique">POLITIQUE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f7354d754432_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f7354d754432" ><script>var block_td_uid_1_5f7354d754432 = new tdBlock();
block_td_uid_1_5f7354d754432.id = "td_uid_1_5f7354d754432";
block_td_uid_1_5f7354d754432.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f7354d754432_rand","tdc_css_class":"td_uid_1_5f7354d754432_rand","tdc_css_class_style":"td_uid_1_5f7354d754432_rand_style"}';
block_td_uid_1_5f7354d754432.td_column_number = "3";
block_td_uid_1_5f7354d754432.block_type = "td_block_mega_menu";
block_td_uid_1_5f7354d754432.post_count = "5";
block_td_uid_1_5f7354d754432.found_posts = "1531";
block_td_uid_1_5f7354d754432.header_color = "";
block_td_uid_1_5f7354d754432.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f7354d754432.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_1_5f7354d754432);
</script><div id=td_uid_1_5f7354d754432 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/suite-a-son-interview-a-jeune-afriquetalon-de-forts-indices-dune-candidature-certaine-en-2021" rel="bookmark" class="td-image-wrap" title="Suite à son interview à Jeune Afrique:Talon : de forts indices d’une candidature certaine en 2021"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/TALON-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/TALON-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/TALON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suite à son interview à Jeune Afrique:Talon : de forts indices d’une candidature certaine en 2021"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/suite-a-son-interview-a-jeune-afriquetalon-de-forts-indices-dune-candidature-certaine-en-2021" rel="bookmark" title="Suite à son interview à Jeune Afrique:Talon : de forts indices d’une candidature certaine en 2021">Suite à son interview à Jeune Afrique:Talon : de forts indices&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/derniere-sortie-mediatique-du-president-patrice-talonyayi-pique-une-colere" rel="bookmark" class="td-image-wrap" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg" srcset="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg 218w, http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère "/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/derniere-sortie-mediatique-du-president-patrice-talonyayi-pique-une-colere" rel="bookmark" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère ">Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/demarrage-officiel-de-la-rentree-2020-2021-au-beninla-reprise-des-classes-effective-dans-certaines-localites" rel="bookmark" class="td-image-wrap" title="Démarrage officiel de la rentrée 2020-2021 au Bénin:La reprise des classes effective dans certaines localités"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/IMG-20200928-WA0238-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/IMG-20200928-WA0238-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/IMG-20200928-WA0238-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Démarrage officiel de la rentrée 2020-2021 au Bénin:La reprise des classes effective dans certaines localités"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/demarrage-officiel-de-la-rentree-2020-2021-au-beninla-reprise-des-classes-effective-dans-certaines-localites" rel="bookmark" title="Démarrage officiel de la rentrée 2020-2021 au Bénin:La reprise des classes effective dans certaines localités">Démarrage officiel de la rentrée 2020-2021 au Bénin:La reprise des classes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/annee-scolaire-2020-2021le-message-du-president-talon-aux-acteurs-educatifs" rel="bookmark" class="td-image-wrap" title="Année scolaire 2020-2021:Le message du président Talon aux acteurs éducatifs"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/09/Rentrée-scolaire-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/09/Rentrée-scolaire-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/09/Rentrée-scolaire-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Année scolaire 2020-2021:Le message du président Talon aux acteurs éducatifs"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/annee-scolaire-2020-2021le-message-du-president-talon-aux-acteurs-educatifs" rel="bookmark" title="Année scolaire 2020-2021:Le message du président Talon aux acteurs éducatifs">Année scolaire 2020-2021:Le message du président Talon aux acteurs éducatifs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/presidentielle-de-2021patrice-talon-sest-enfin-decide" rel="bookmark" class="td-image-wrap" title="Présidentielle de 2021:Patrice Talon s’est enfin décidé"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/05/talon-ferme-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/05/talon-ferme-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/05/talon-ferme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Présidentielle de 2021:Patrice Talon s’est enfin décidé"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/presidentielle-de-2021patrice-talon-sest-enfin-decide" rel="bookmark" title="Présidentielle de 2021:Patrice Talon s’est enfin décidé">Présidentielle de 2021:Patrice Talon s’est enfin décidé</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f7354d754432" data-td_block_id="td_uid_1_5f7354d754432"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f7354d754432" data-td_block_id="td_uid_1_5f7354d754432"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-305"><a href="http://actubenin.com/category/societe">SOCIETE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f7354d757f1b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f7354d757f1b" ><script>var block_td_uid_2_5f7354d757f1b = new tdBlock();
block_td_uid_2_5f7354d757f1b.id = "td_uid_2_5f7354d757f1b";
block_td_uid_2_5f7354d757f1b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f7354d757f1b_rand","tdc_css_class":"td_uid_2_5f7354d757f1b_rand","tdc_css_class_style":"td_uid_2_5f7354d757f1b_rand_style"}';
block_td_uid_2_5f7354d757f1b.td_column_number = "3";
block_td_uid_2_5f7354d757f1b.block_type = "td_block_mega_menu";
block_td_uid_2_5f7354d757f1b.post_count = "5";
block_td_uid_2_5f7354d757f1b.found_posts = "1395";
block_td_uid_2_5f7354d757f1b.header_color = "";
block_td_uid_2_5f7354d757f1b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f7354d757f1b.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_2_5f7354d757f1b);
</script><div id=td_uid_2_5f7354d757f1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/centre-hospitalier-et-universitaire-de-reference-dabomey-calavi-churle-gouvernement-porte-le-premier-coup-de-pioche-linfrastructure-livree-dans-36-mois" rel="bookmark" class="td-image-wrap" title="Centre hospitalier et universitaire de référence d’Abomey-Calavi (Chur):Le gouvernement porte le premier coup de pioche (L’infrastructure livrée dans 36 mois)"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/IMG-20200928-WA0263-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/IMG-20200928-WA0263-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/IMG-20200928-WA0263-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centre hospitalier et universitaire de référence d’Abomey-Calavi (Chur):Le gouvernement porte le premier coup de pioche (L’infrastructure livrée dans 36 mois)"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/centre-hospitalier-et-universitaire-de-reference-dabomey-calavi-churle-gouvernement-porte-le-premier-coup-de-pioche-linfrastructure-livree-dans-36-mois" rel="bookmark" title="Centre hospitalier et universitaire de référence d’Abomey-Calavi (Chur):Le gouvernement porte le premier coup de pioche (L’infrastructure livrée dans 36 mois)">Centre hospitalier et universitaire de référence d’Abomey-Calavi (Chur):Le gouvernement porte le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/construction-du-pont-de-womey-2herve-hehomey-constate-le-demarrage-des-travaux" rel="bookmark" class="td-image-wrap" title="Construction du pont de Womey 2:Hervé Hèhomey constate le démarrage des travaux"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Pont-Womey-2-constat-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Pont-Womey-2-constat-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Pont-Womey-2-constat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Construction du pont de Womey 2:Hervé Hèhomey constate le démarrage des travaux"/></a></div>                <a href="http://actubenin.com/category/actualite/environnement" class="td-post-category">Environnement</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/construction-du-pont-de-womey-2herve-hehomey-constate-le-demarrage-des-travaux" rel="bookmark" title="Construction du pont de Womey 2:Hervé Hèhomey constate le démarrage des travaux">Construction du pont de Womey 2:Hervé Hèhomey constate le démarrage des&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/derniere-sortie-mediatique-du-president-patrice-talonyayi-pique-une-colere" rel="bookmark" class="td-image-wrap" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg" srcset="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg 218w, http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère "/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/derniere-sortie-mediatique-du-president-patrice-talonyayi-pique-une-colere" rel="bookmark" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère ">Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/parakou-test-de-grossesse-obligatoire-pour-les-apprenantes-du-lycee-des-jeunes-filles" rel="bookmark" class="td-image-wrap" title="Parakou : test de grossesse obligatoire pour les apprenantes du lycée des jeunes filles"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/test-de-grossesse-comparatif-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/test-de-grossesse-comparatif-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/test-de-grossesse-comparatif-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parakou : test de grossesse obligatoire pour les apprenantes du lycée des jeunes filles"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/parakou-test-de-grossesse-obligatoire-pour-les-apprenantes-du-lycee-des-jeunes-filles" rel="bookmark" title="Parakou : test de grossesse obligatoire pour les apprenantes du lycée des jeunes filles">Parakou : test de grossesse obligatoire pour les apprenantes du lycée&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/les-mesures-barrieres-au-covid-19-foulees-aux-pieds-a-seme-podji" rel="bookmark" class="td-image-wrap" title="Les mesures barrières au Covid-19 foulées aux pieds à Sèmè-Podji"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/2020_09_28_rentree_lavage_coronavirus-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/2020_09_28_rentree_lavage_coronavirus-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/2020_09_28_rentree_lavage_coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les mesures barrières au Covid-19 foulées aux pieds à Sèmè-Podji"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/les-mesures-barrieres-au-covid-19-foulees-aux-pieds-a-seme-podji" rel="bookmark" title="Les mesures barrières au Covid-19 foulées aux pieds à Sèmè-Podji">Les mesures barrières au Covid-19 foulées aux pieds à Sèmè-Podji</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f7354d757f1b" data-td_block_id="td_uid_2_5f7354d757f1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f7354d757f1b" data-td_block_id="td_uid_2_5f7354d757f1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-1489"><a href="http://actubenin.com/category/actualite">ACTUALITE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f7354d75b144_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f7354d75b144" ><script>var block_td_uid_3_5f7354d75b144 = new tdBlock();
block_td_uid_3_5f7354d75b144.id = "td_uid_3_5f7354d75b144";
block_td_uid_3_5f7354d75b144.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f7354d75b144_rand","tdc_css_class":"td_uid_3_5f7354d75b144_rand","tdc_css_class_style":"td_uid_3_5f7354d75b144_rand_style"}';
block_td_uid_3_5f7354d75b144.td_column_number = "3";
block_td_uid_3_5f7354d75b144.block_type = "td_block_mega_menu";
block_td_uid_3_5f7354d75b144.post_count = "4";
block_td_uid_3_5f7354d75b144.found_posts = "2329";
block_td_uid_3_5f7354d75b144.header_color = "";
block_td_uid_3_5f7354d75b144.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f7354d75b144.max_num_pages = "583";
tdBlocksArray.push(block_td_uid_3_5f7354d75b144);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5f7354d75b144" id="td_uid_4_5f7354d75bb28" data-td_block_id="td_uid_3_5f7354d75b144" data-td_filter_value="" href="http://actubenin.com/category/actualite">All</a><a class="mega-menu-sub-cat-td_uid_3_5f7354d75b144"  id="td_uid_5_5f7354d75bb71" data-td_block_id="td_uid_3_5f7354d75b144" data-td_filter_value="49" href="http://actubenin.com/category/actualite/confreres">Article de nos confrères</a><a class="mega-menu-sub-cat-td_uid_3_5f7354d75b144"  id="td_uid_6_5f7354d75bbc1" data-td_block_id="td_uid_3_5f7354d75b144" data-td_filter_value="45" href="http://actubenin.com/category/actualite/economie">Economie</a><a class="mega-menu-sub-cat-td_uid_3_5f7354d75b144"  id="td_uid_7_5f7354d75bc09" data-td_block_id="td_uid_3_5f7354d75b144" data-td_filter_value="46" href="http://actubenin.com/category/actualite/elections">Elections</a><a class="mega-menu-sub-cat-td_uid_3_5f7354d75b144"  id="td_uid_8_5f7354d75bc50" data-td_block_id="td_uid_3_5f7354d75b144" data-td_filter_value="47" href="http://actubenin.com/category/actualite/environnement">Environnement</a><a class="mega-menu-sub-cat-td_uid_3_5f7354d75b144"  id="td_uid_9_5f7354d75bc9b" data-td_block_id="td_uid_3_5f7354d75b144" data-td_filter_value="44" href="http://actubenin.com/category/actualite/justice">Justice</a><a class="mega-menu-sub-cat-td_uid_3_5f7354d75b144"  id="td_uid_10_5f7354d75bce4" data-td_block_id="td_uid_3_5f7354d75b144" data-td_filter_value="48" href="http://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></div></div><div id=td_uid_3_5f7354d75b144 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/suite-a-son-interview-a-jeune-afriquetalon-de-forts-indices-dune-candidature-certaine-en-2021" rel="bookmark" class="td-image-wrap" title="Suite à son interview à Jeune Afrique:Talon : de forts indices d’une candidature certaine en 2021"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/TALON-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/TALON-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/07/TALON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suite à son interview à Jeune Afrique:Talon : de forts indices d’une candidature certaine en 2021"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/suite-a-son-interview-a-jeune-afriquetalon-de-forts-indices-dune-candidature-certaine-en-2021" rel="bookmark" title="Suite à son interview à Jeune Afrique:Talon : de forts indices d’une candidature certaine en 2021">Suite à son interview à Jeune Afrique:Talon : de forts indices&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/construction-du-pont-de-womey-2herve-hehomey-constate-le-demarrage-des-travaux" rel="bookmark" class="td-image-wrap" title="Construction du pont de Womey 2:Hervé Hèhomey constate le démarrage des travaux"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Pont-Womey-2-constat-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Pont-Womey-2-constat-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Pont-Womey-2-constat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Construction du pont de Womey 2:Hervé Hèhomey constate le démarrage des travaux"/></a></div>                <a href="http://actubenin.com/category/actualite/environnement" class="td-post-category">Environnement</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/construction-du-pont-de-womey-2herve-hehomey-constate-le-demarrage-des-travaux" rel="bookmark" title="Construction du pont de Womey 2:Hervé Hèhomey constate le démarrage des travaux">Construction du pont de Womey 2:Hervé Hèhomey constate le démarrage des&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/derniere-sortie-mediatique-du-president-patrice-talonyayi-pique-une-colere" rel="bookmark" class="td-image-wrap" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg" srcset="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg 218w, http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère "/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/derniere-sortie-mediatique-du-president-patrice-talonyayi-pique-une-colere" rel="bookmark" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère ">Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lepp-zoungbome-beneficie-dun-don-de-dispositifs-de-lavage-des-mains" rel="bookmark" class="td-image-wrap" title="L’Epp Zoungbomè bénéficie d’un don de dispositifs de lavage des mains "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Reemise-de-kits-scolaire-Epp-Zoungbomey-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Reemise-de-kits-scolaire-Epp-Zoungbomey-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Reemise-de-kits-scolaire-Epp-Zoungbomey-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’Epp Zoungbomè bénéficie d’un don de dispositifs de lavage des mains "/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lepp-zoungbome-beneficie-dun-don-de-dispositifs-de-lavage-des-mains" rel="bookmark" title="L’Epp Zoungbomè bénéficie d’un don de dispositifs de lavage des mains ">L’Epp Zoungbomè bénéficie d’un don de dispositifs de lavage des mains </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f7354d75b144" data-td_block_id="td_uid_3_5f7354d75b144"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f7354d75b144" data-td_block_id="td_uid_3_5f7354d75b144"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-309"><a href="http://actubenin.com/category/art">ART &#038; CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1490"><a href="http://actubenin.com/category/actualite/confreres">ARTICLES DE NOS CONFRERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1492"><a href="http://actubenin.com/category/actualite/elections">ELECTIONS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1491"><a href="http://actubenin.com/category/actualite/economie">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1493"><a href="http://actubenin.com/category/actualite/environnement">ENVIRONNEMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1494"><a href="http://actubenin.com/category/actualite/justice">JUSTICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1495"><a href="http://actubenin.com/category/actualite/breves">NOUVELLES BREVES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-306"><a href="http://actubenin.com/category/sport">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f7354d75cf9e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f7354d75cf9e" ><script>var block_td_uid_11_5f7354d75cf9e = new tdBlock();
block_td_uid_11_5f7354d75cf9e.id = "td_uid_11_5f7354d75cf9e";
block_td_uid_11_5f7354d75cf9e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5f7354d75cf9e_rand","tdc_css_class":"td_uid_11_5f7354d75cf9e_rand","tdc_css_class_style":"td_uid_11_5f7354d75cf9e_rand_style"}';
block_td_uid_11_5f7354d75cf9e.td_column_number = "3";
block_td_uid_11_5f7354d75cf9e.block_type = "td_block_mega_menu";
block_td_uid_11_5f7354d75cf9e.post_count = "5";
block_td_uid_11_5f7354d75cf9e.found_posts = "519";
block_td_uid_11_5f7354d75cf9e.header_color = "";
block_td_uid_11_5f7354d75cf9e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f7354d75cf9e.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_11_5f7354d75cf9e);
</script><div id=td_uid_11_5f7354d75cf9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/les-mesures-barrieres-au-covid-19-foulees-aux-pieds-a-seme-podji" rel="bookmark" class="td-image-wrap" title="Les mesures barrières au Covid-19 foulées aux pieds à Sèmè-Podji"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/2020_09_28_rentree_lavage_coronavirus-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/2020_09_28_rentree_lavage_coronavirus-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/2020_09_28_rentree_lavage_coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les mesures barrières au Covid-19 foulées aux pieds à Sèmè-Podji"/></a></div>                <a href="http://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/les-mesures-barrieres-au-covid-19-foulees-aux-pieds-a-seme-podji" rel="bookmark" title="Les mesures barrières au Covid-19 foulées aux pieds à Sèmè-Podji">Les mesures barrières au Covid-19 foulées aux pieds à Sèmè-Podji</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/relations-entres-le-benin-et-la-cour-africaine-des-droits-de-lhommele-derapage-de-trop-selon-le-chef-de-letat" rel="bookmark" class="td-image-wrap" title="Relations entres le Bénin et la Cour africaine des droits de l’homme:Le dérapage de trop, selon le chef de l&rsquo;Etat"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Cadhp-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Cadhp-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Cadhp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relations entres le Bénin et la Cour africaine des droits de l’homme:Le dérapage de trop, selon le chef de l&rsquo;Etat"/></a></div>                <a href="http://actubenin.com/category/actualite/economie" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/relations-entres-le-benin-et-la-cour-africaine-des-droits-de-lhommele-derapage-de-trop-selon-le-chef-de-letat" rel="bookmark" title="Relations entres le Bénin et la Cour africaine des droits de l’homme:Le dérapage de trop, selon le chef de l&rsquo;Etat">Relations entres le Bénin et la Cour africaine des droits de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/la-secretaire-generale-de-loif-louis-mushikiwabo-au-palais-de-la-marina-le-benin-un-modele-au-sein-de-la-francophonie-de-fructueux-echanges-avec-les-membres-du-gouvern" rel="bookmark" class="td-image-wrap" title="La secrétaire générale de l’Oif, Louis Mushikiwabo, au Palais de La Marina:« Le Bénin, un modèle au sein de la Francophonie »  :De fructueux échanges avec les membres du gouvernement"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/36e29fbe-e4a6-4e7a-85a7-4a14b919b1b8-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/36e29fbe-e4a6-4e7a-85a7-4a14b919b1b8-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/36e29fbe-e4a6-4e7a-85a7-4a14b919b1b8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La secrétaire générale de l’Oif, Louis Mushikiwabo, au Palais de La Marina:« Le Bénin, un modèle au sein de la Francophonie »  :De fructueux échanges avec les membres du gouvernement"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/la-secretaire-generale-de-loif-louis-mushikiwabo-au-palais-de-la-marina-le-benin-un-modele-au-sein-de-la-francophonie-de-fructueux-echanges-avec-les-membres-du-gouvern" rel="bookmark" title="La secrétaire générale de l’Oif, Louis Mushikiwabo, au Palais de La Marina:« Le Bénin, un modèle au sein de la Francophonie »  :De fructueux échanges avec les membres du gouvernement">La secrétaire générale de l’Oif, Louis Mushikiwabo, au Palais de La&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/syndicalisme-au-beninun-renouveau-se-profile-a-lhorizon" rel="bookmark" class="td-image-wrap" title="Syndicalisme au Bénin:Un renouveau se profile à l’horizon"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Bourse-du-travail-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Bourse-du-travail-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Bourse-du-travail-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/09/Bourse-du-travail-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Syndicalisme au Bénin:Un renouveau se profile à l’horizon"/></a></div>                <a href="http://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/syndicalisme-au-beninun-renouveau-se-profile-a-lhorizon" rel="bookmark" title="Syndicalisme au Bénin:Un renouveau se profile à l’horizon">Syndicalisme au Bénin:Un renouveau se profile à l’horizon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lutte-contre-le-covid-19-a-lhopital-dinstruction-des-armees-de-cotonoules-etats-unis-renforcent-le-stock-dequipements-de-protection-individuelle" rel="bookmark" class="td-image-wrap" title="Lutte contre le Covid-19 à l’Hôpital d’instruction des armées de Cotonou:Les Etats-Unis renforcent le stock d’Equipements de protection individuelle"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/03/Corona-covid-19-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/03/Corona-covid-19-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/03/Corona-covid-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lutte contre le Covid-19 à l’Hôpital d’instruction des armées de Cotonou:Les Etats-Unis renforcent le stock d’Equipements de protection individuelle"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lutte-contre-le-covid-19-a-lhopital-dinstruction-des-armees-de-cotonoules-etats-unis-renforcent-le-stock-dequipements-de-protection-individuelle" rel="bookmark" title="Lutte contre le Covid-19 à l’Hôpital d’instruction des armées de Cotonou:Les Etats-Unis renforcent le stock d’Equipements de protection individuelle">Lutte contre le Covid-19 à l’Hôpital d’instruction des armées de Cotonou:Les&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f7354d75cf9e" data-td_block_id="td_uid_11_5f7354d75cf9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f7354d75cf9e" data-td_block_id="td_uid_11_5f7354d75cf9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-304"><a href="http://actubenin.com/category/sante">SANTE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f7354d75f9fd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f7354d75f9fd" ><script>var block_td_uid_12_5f7354d75f9fd = new tdBlock();
block_td_uid_12_5f7354d75f9fd.id = "td_uid_12_5f7354d75f9fd";
block_td_uid_12_5f7354d75f9fd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f7354d75f9fd_rand","tdc_css_class":"td_uid_12_5f7354d75f9fd_rand","tdc_css_class_style":"td_uid_12_5f7354d75f9fd_rand_style"}';
block_td_uid_12_5f7354d75f9fd.td_column_number = "3";
block_td_uid_12_5f7354d75f9fd.block_type = "td_block_mega_menu";
block_td_uid_12_5f7354d75f9fd.post_count = "5";
block_td_uid_12_5f7354d75f9fd.found_posts = "270";
block_td_uid_12_5f7354d75f9fd.header_color = "";
block_td_uid_12_5f7354d75f9fd.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f7354d75f9fd.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_12_5f7354d75f9fd);
</script><div id=td_uid_12_5f7354d75f9fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/lepp-zoungbome-beneficie-dun-don-de-dispositifs-de-lavage-des-mains" rel="bookmark" class="td-image-wrap" title="L’Epp Zoungbomè bénéficie d’un don de dispositifs de lavage des mains "><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Reemise-de-kits-scolaire-Epp-Zoungbomey-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Reemise-de-kits-scolaire-Epp-Zoungbomey-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Reemise-de-kits-scolaire-Epp-Zoungbomey-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’Epp Zoungbomè bénéficie d’un don de dispositifs de lavage des mains "/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/lepp-zoungbome-beneficie-dun-don-de-dispositifs-de-lavage-des-mains" rel="bookmark" title="L’Epp Zoungbomè bénéficie d’un don de dispositifs de lavage des mains ">L’Epp Zoungbomè bénéficie d’un don de dispositifs de lavage des mains </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/malgre-les-reformes-sanitaires-au-beninle-ranconnement-persiste-dans-des-hopitaux" rel="bookmark" class="td-image-wrap" title="Malgré les réformes sanitaires au Bénin:Le rançonnement persiste dans des hôpitaux"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/malgre-les-reformes-sanitaires-au-beninle-ranconnement-persiste-dans-des-hopitaux" rel="bookmark" title="Malgré les réformes sanitaires au Bénin:Le rançonnement persiste dans des hôpitaux">Malgré les réformes sanitaires au Bénin:Le rançonnement persiste dans des hôpitaux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/agence-nationale-de-protection-socialevenant-celestin-quenum-nomme-directeur-general" rel="bookmark" class="td-image-wrap" title="Agence nationale de protection sociale:Venant Célestin Quenum  nommé directeur général"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/Célestin-Venant-Quenum-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Célestin-Venant-Quenum-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/Célestin-Venant-Quenum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agence nationale de protection sociale:Venant Célestin Quenum  nommé directeur général"/></a></div>                <a href="http://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/agence-nationale-de-protection-socialevenant-celestin-quenum-nomme-directeur-general" rel="bookmark" title="Agence nationale de protection sociale:Venant Célestin Quenum  nommé directeur général">Agence nationale de protection sociale:Venant Célestin Quenum  nommé directeur général</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/protection-des-especes-menacees-dextinctionle-benin-veut-renforcer-son-arsenal-de-lutte" rel="bookmark" class="td-image-wrap" title="Protection des espèces menacées d’extinction:Le Bénin veut renforcer son arsenal de lutte"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/éléphants-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/éléphants-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/éléphants-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protection des espèces menacées d’extinction:Le Bénin veut renforcer son arsenal de lutte"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/protection-des-especes-menacees-dextinctionle-benin-veut-renforcer-son-arsenal-de-lutte" rel="bookmark" title="Protection des espèces menacées d’extinction:Le Bénin veut renforcer son arsenal de lutte">Protection des espèces menacées d’extinction:Le Bénin veut renforcer son arsenal de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/rentree-scolaire-2020-2021-le-respect-des-mesures-anti-covid-toujours-dactualite" rel="bookmark" class="td-image-wrap" title="Rentrée scolaire 2020-2021: Le respect des mesures anti Covid toujours d’actualité"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/eleves-masques-880x380-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/eleves-masques-880x380-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/09/eleves-masques-880x380-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rentrée scolaire 2020-2021: Le respect des mesures anti Covid toujours d’actualité"/></a></div>                <a href="http://actubenin.com/category/sante" class="td-post-category">SANTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/rentree-scolaire-2020-2021-le-respect-des-mesures-anti-covid-toujours-dactualite" rel="bookmark" title="Rentrée scolaire 2020-2021: Le respect des mesures anti Covid toujours d’actualité">Rentrée scolaire 2020-2021: Le respect des mesures anti Covid toujours d’actualité</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f7354d75f9fd" data-td_block_id="td_uid_12_5f7354d75f9fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f7354d75f9fd" data-td_block_id="td_uid_12_5f7354d75f9fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302"><a href="http://actubenin.com/category/international">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314"><a href="http://actubenin.com/category/divers">FAITS DIVERS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://actubenin.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_13_5f7354d7628c7_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.banqueatlantique.net/bn/" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2020/07/728x90-px-tabaski-BA.jpg"></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://actubenin.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ART &amp;amp; CULTURE" class="entry-crumb" href="http://actubenin.com/category/art">ART &amp; CULTURE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Publication de « Patrice Talon, président du Bénin »:Edouard Loko donne sa lecture du...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-13116" class="post-13116 post type-post status-publish format-standard has-post-thumbnail hentry category-art" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://actubenin.com/category/art">ART &amp; CULTURE</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Publication de « Patrice Talon, président du Bénin »:Edouard Loko donne sa lecture du 1er mandat de Patrice Talon</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T05:14:18+00:00" >septembre 29, 2020</time></span>                    <div class="td-post-comments"><a href="http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13116">95</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Fpublication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Publication+de+%C2%AB%C2%A0Patrice+Talon%2C+pr%C3%A9sident+du+B%C3%A9nin%C2%A0%C2%BB%3AEdouard+Loko+donne+sa+lecture+du+1er+mandat+de+Patrice+Talon&url=http%3A%2F%2Factubenin.com%2Fpublication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon&amp;media=http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko.jpg&description=Publication+de+%C2%AB%C2%A0Patrice+Talon%2C+pr%C3%A9sident+du+B%C3%A9nin%C2%A0%C2%BB%3AEdouard+Loko+donne+sa+lecture+du+1er+mandat+de+Patrice+Talon">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Publication de « Patrice Talon, président du Bénin »:Edouard Loko donne sa lecture du 1er mandat de Patrice Talon %0A%0A http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko.jpg" data-caption=""><img width="545" height="558" class="entry-thumb td-modal-image" src="http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko.jpg 545w, http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko-293x300.jpg 293w, http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko-356x364.jpg 356w, http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko-410x420.jpg 410w" sizes="(max-width: 545px) 100vw, 545px" alt="" title="Edouard Loko"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_14_5f7354d76455f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>« Un homme de l’ombre et l’homme le plus riche du Bénin. C’est un président de la République qui, depuis plus de quatre ans dirige le Bénin dans une rigueur, voire une certaine rigidité, et une discrétion inédite pour ses concitoyens, qui le connaissent très peu. Et il intrigue beaucoup au-delà des frontières de son pays. C’est ce milliardaire un peu atypique que ce livre essaie de faire découvrir, en toute transgression à travers cet essai. Un président qui ne voulait faire qu’un seul mandat, mais qui, apparemment et sans le paraître, prépare déjà, malgré lui-même, le second pour l’année prochaine ». C’est ainsi que son quatrième de couverture introduit le livre que vient d’écrire Edouard Loko sur Patrice Talon. Paru aux éditions L’Harmattan à Paris, le livre est intitulé « Patrice Talon, président du Bénin : un déconfinement de l’homme en toute discrétion ». Journaliste,  bien connu dans le sérail politique béninois et coutumier du fait, Edouard Loko avait déjà écrit sur Yayi Boni, un livre intitulé « L’intrus qui connaissait la maison » et  un autre à propos de  « Abdoulaye Issa, trop tôt à Setto… »</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_15_5f7354d76476d_rand td_block_template_1"><div class="td-all-devices"><a href="https://otitelecom.com/" target="_blank"><img src="http://actubenin.com/wp-content/uploads/2018/10/oti2-gif.gif"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Factubenin.com%2Fpublication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Publication+de+%C2%AB%C2%A0Patrice+Talon%2C+pr%C3%A9sident+du+B%C3%A9nin%C2%A0%C2%BB%3AEdouard+Loko+donne+sa+lecture+du+1er+mandat+de+Patrice+Talon&url=http%3A%2F%2Factubenin.com%2Fpublication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon&amp;media=http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko.jpg&description=Publication+de+%C2%AB%C2%A0Patrice+Talon%2C+pr%C3%A9sident+du+B%C3%A9nin%C2%A0%C2%BB%3AEdouard+Loko+donne+sa+lecture+du+1er+mandat+de+Patrice+Talon">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Publication de « Patrice Talon, président du Bénin »:Edouard Loko donne sa lecture du 1er mandat de Patrice Talon %0A%0A http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://actubenin.com/construction-du-pont-de-womey-2herve-hehomey-constate-le-demarrage-des-travaux">Construction du pont de Womey 2:Hervé Hèhomey constate le démarrage des travaux</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://actubenin.com/centre-hospitalier-et-universitaire-de-reference-dabomey-calavi-churle-gouvernement-porte-le-premier-coup-de-pioche-linfrastructure-livree-dans-36-mois">Centre hospitalier et universitaire de référence d’Abomey-Calavi (Chur):Le gouvernement porte le premier coup de pioche (L’infrastructure livrée dans 36 mois)</a></div></div></div>            <div class="author-box-wrap"><a href="http://actubenin.com/author/adminactubenin"><img alt='' src='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a></span></div><div class="td-author-url"><a href="http://www.actubenin.com">http://www.actubenin.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="datePublished" content="2020-09-29T05:14:18+00:00"><meta itemprop="dateModified" content="2020-09-29T05:19:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://actubenin.com/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg"></span><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="headline " content="Publication de &quot;Patrice Talon, président du Bénin&quot;:Edouard Loko donne sa lecture du 1er mandat de Patrice Talon"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://actubenin.com/wp-content/uploads/2020/09/Edouard-Loko.jpg"><meta itemprop="width" content="545"><meta itemprop="height" content="558"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5f7354d765081_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f7354d765081" ><script>var block_td_uid_16_5f7354d765081 = new tdBlock();
block_td_uid_16_5f7354d765081.id = "td_uid_16_5f7354d765081";
block_td_uid_16_5f7354d765081.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5f7354d765081_rand","td_column_number":3,"live_filter_cur_post_id":13116,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5f7354d765081_rand","tdc_css_class_style":"td_uid_16_5f7354d765081_rand_style"}';
block_td_uid_16_5f7354d765081.td_column_number = "3";
block_td_uid_16_5f7354d765081.block_type = "td_block_related_posts";
block_td_uid_16_5f7354d765081.post_count = "3";
block_td_uid_16_5f7354d765081.found_posts = "291";
block_td_uid_16_5f7354d765081.header_color = "";
block_td_uid_16_5f7354d765081.ajax_pagination_infinite_stop = "";
block_td_uid_16_5f7354d765081.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_16_5f7354d765081);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5f7354d767171" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5f7354d765081" href="#">RELATED ARTICLES</a><a id="td_uid_18_5f7354d767177" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5f7354d765081" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_5f7354d765081 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/assainissement-du-secteur-culturelle-cnoa-porte-sur-les-fonts-baptismaux" rel="bookmark" class="td-image-wrap" title="Assainissement du secteur culturel:Le Cnoa porté sur les fonts baptismaux"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Assainissement du secteur culturel:Le Cnoa porté sur les fonts baptismaux"/></a></div>                <a href="http://actubenin.com/category/art" class="td-post-category">ART &amp; CULTURE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/assainissement-du-secteur-culturelle-cnoa-porte-sur-les-fonts-baptismaux" rel="bookmark" title="Assainissement du secteur culturel:Le Cnoa porté sur les fonts baptismaux">Assainissement du secteur culturel:Le Cnoa porté sur les fonts baptismaux</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/vie-des-mediasle-ministre-alain-orounla-recoit-les-doleances-de-larpeb" rel="bookmark" class="td-image-wrap" title="Vie des médias:Le ministre Alain Orounla reçoit les doléances de l’Arpeb"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/05/Alain-Orounla-liberté-de-la-presse_New1-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/05/Alain-Orounla-liberté-de-la-presse_New1-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2020/05/Alain-Orounla-liberté-de-la-presse_New1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vie des médias:Le ministre Alain Orounla reçoit les doléances de l’Arpeb"/></a></div>                <a href="http://actubenin.com/category/art" class="td-post-category">ART &amp; CULTURE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/vie-des-mediasle-ministre-alain-orounla-recoit-les-doleances-de-larpeb" rel="bookmark" title="Vie des médias:Le ministre Alain Orounla reçoit les doléances de l’Arpeb">Vie des médias:Le ministre Alain Orounla reçoit les doléances de l’Arpeb</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/education-sante-infrastructure-culture-le-bilan-de-patrice-talon-est-globalement-positif-selon-rock-david-gnahoui" rel="bookmark" class="td-image-wrap" title="Education, santé, infrastructure, culture:« Le bilan de Patrice Talon est globalement positif », selon Rock David Gnahoui"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/03/education2-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/03/education2-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2019/03/education2-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/03/education2-265x183.jpg 265w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Education, santé, infrastructure, culture:« Le bilan de Patrice Talon est globalement positif », selon Rock David Gnahoui"/></a></div>                <a href="http://actubenin.com/category/art" class="td-post-category">ART &amp; CULTURE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://actubenin.com/education-sante-infrastructure-culture-le-bilan-de-patrice-talon-est-globalement-positif-selon-rock-david-gnahoui" rel="bookmark" title="Education, santé, infrastructure, culture:« Le bilan de Patrice Talon est globalement positif », selon Rock David Gnahoui">Education, santé, infrastructure, culture:« Le bilan de Patrice Talon est globalement positif », selon Rock David Gnahoui</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5f7354d765081" data-td_block_id="td_uid_16_5f7354d765081"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5f7354d765081" data-td_block_id="td_uid_16_5f7354d765081"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/publication-de-patrice-talon-president-du-beninedouard-loko-donne-sa-lecture-du-1er-mandat-de-patrice-talon#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://actubenin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13116' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5f7354d76919b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4711733241009537" data-ad-slot="6209435614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Dis moi qui est la plus belle</span></h4>			<div class="textwidget"><p><img class="wp-image-719 size-full aligncenter" src="http://actubenin.com/wp-content/uploads/2018/11/QLPB-II-Campagne-dannonce-II-300-x-250-px-1.jpg" alt="" width="300" height="250" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Une seule phrase pour changer de vie</span></h4>			<div class="textwidget"><p><a href="https://edmondnan.1tpego.net/edmondnan/la-phrase-magique.php" target="_blank" rel="noopener"><img class="aligncenter wp-image-10369 size-full" src="http://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg" alt="" width="300" height="430" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5f7354d7697a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5f7354d7697a6" ><script>var block_td_uid_20_5f7354d7697a6 = new tdBlock();
block_td_uid_20_5f7354d7697a6.id = "td_uid_20_5f7354d7697a6";
block_td_uid_20_5f7354d7697a6.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_20_5f7354d7697a6_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5f7354d7697a6_rand","tdc_css_class_style":"td_uid_20_5f7354d7697a6_rand_style"}';
block_td_uid_20_5f7354d7697a6.td_column_number = "1";
block_td_uid_20_5f7354d7697a6.block_type = "td_block_7";
block_td_uid_20_5f7354d7697a6.post_count = "4";
block_td_uid_20_5f7354d7697a6.found_posts = "4748";
block_td_uid_20_5f7354d7697a6.header_color = "";
block_td_uid_20_5f7354d7697a6.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f7354d7697a6.max_num_pages = "1187";
tdBlocksArray.push(block_td_uid_20_5f7354d7697a6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_20_5f7354d7697a6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/encadrement-de-la-greve-au-benin-theophile-dossou-salue-le-sens-decoute-du-ministre-hounkpatin" rel="bookmark" class="td-image-wrap" title="Encadrement de la grève au Bénin : Théophile Dossou salue le sens d’écoute du ministre Hounkpatin"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/CNHU-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/CNHU-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/11/CNHU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Encadrement de la grève au Bénin : Théophile Dossou salue le sens d’écoute du ministre Hounkpatin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/encadrement-de-la-greve-au-benin-theophile-dossou-salue-le-sens-decoute-du-ministre-hounkpatin" rel="bookmark" title="Encadrement de la grève au Bénin : Théophile Dossou salue le sens d’écoute du ministre Hounkpatin">Encadrement de la grève au Bénin : Théophile Dossou salue le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T05:15:32+00:00" >mai 4, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/pandemie-du-coronaviruscharles-toko-met-en-garde-certains-pasteurs" rel="bookmark" class="td-image-wrap" title="Pandémie du Coronavirus:Charles Toko met en garde certains pasteurs"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/12/Charles-Toko-parcelles-1-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/12/Charles-Toko-parcelles-1-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/12/Charles-Toko-parcelles-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pandémie du Coronavirus:Charles Toko met en garde certains pasteurs"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/pandemie-du-coronaviruscharles-toko-met-en-garde-certains-pasteurs" rel="bookmark" title="Pandémie du Coronavirus:Charles Toko met en garde certains pasteurs">Pandémie du Coronavirus:Charles Toko met en garde certains pasteurs</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-17T11:52:01+00:00" >mars 17, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/activites-portuairesisidore-codo-nouveau-directeur-de-la-segub-sa" rel="bookmark" class="td-image-wrap" title="Activités portuaires:Isidore Codo, nouveau directeur de la Segub Sa"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/07/port-autome-de-cotonou-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/07/port-autome-de-cotonou-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/07/port-autome-de-cotonou-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Activités portuaires:Isidore Codo, nouveau directeur de la Segub Sa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/activites-portuairesisidore-codo-nouveau-directeur-de-la-segub-sa" rel="bookmark" title="Activités portuaires:Isidore Codo, nouveau directeur de la Segub Sa">Activités portuaires:Isidore Codo, nouveau directeur de la Segub Sa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T05:19:05+00:00" >août 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/parakou-test-de-grossesse-obligatoire-pour-les-apprenantes-du-lycee-des-jeunes-filles" rel="bookmark" class="td-image-wrap" title="Parakou : test de grossesse obligatoire pour les apprenantes du lycée des jeunes filles"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/test-de-grossesse-comparatif-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/test-de-grossesse-comparatif-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/09/test-de-grossesse-comparatif-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Parakou : test de grossesse obligatoire pour les apprenantes du lycée des jeunes filles"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/parakou-test-de-grossesse-obligatoire-pour-les-apprenantes-du-lycee-des-jeunes-filles" rel="bookmark" title="Parakou : test de grossesse obligatoire pour les apprenantes du lycée des jeunes filles">Parakou : test de grossesse obligatoire pour les apprenantes du lycée...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T04:59:43+00:00" >septembre 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_5f7354d7697a6" data-td_block_id="td_uid_20_5f7354d7697a6">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_5f7354d7705b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5f7354d7705b4" ><script>var block_td_uid_21_5f7354d7705b4 = new tdBlock();
block_td_uid_21_5f7354d7705b4.id = "td_uid_21_5f7354d7705b4";
block_td_uid_21_5f7354d7705b4.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_21_5f7354d7705b4_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5f7354d7705b4_rand","tdc_css_class_style":"td_uid_21_5f7354d7705b4_rand_style"}';
block_td_uid_21_5f7354d7705b4.td_column_number = "1";
block_td_uid_21_5f7354d7705b4.block_type = "td_block_15";
block_td_uid_21_5f7354d7705b4.post_count = "4";
block_td_uid_21_5f7354d7705b4.found_posts = "4748";
block_td_uid_21_5f7354d7705b4.header_color = "";
block_td_uid_21_5f7354d7705b4.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f7354d7705b4.max_num_pages = "1187";
tdBlocksArray.push(block_td_uid_21_5f7354d7705b4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_21_5f7354d7705b4 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/insertion-professionnelle-des-boursiers-de-letatle-gouvernement-veut-eviter-la-fuite-des-cerveaux" rel="bookmark" class="td-image-wrap" title="Insertion professionnelle des boursiers de l’Etat:Le gouvernement veut éviter la fuite des cerveaux"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/Adidjatou-Mathys-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/Adidjatou-Mathys-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/Adidjatou-Mathys-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Insertion professionnelle des boursiers de l’Etat:Le gouvernement veut éviter la fuite des cerveaux"/></a></div>                <a href="http://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/insertion-professionnelle-des-boursiers-de-letatle-gouvernement-veut-eviter-la-fuite-des-cerveaux" rel="bookmark" title="Insertion professionnelle des boursiers de l’Etat:Le gouvernement veut éviter la fuite des cerveaux">Insertion professionnelle des boursiers de l’Etat:Le gouvernement veut éviter la fuite...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/accusee-par-lopposition-de-partialitela-cena-replique" rel="bookmark" class="td-image-wrap" title="Accusée par l’opposition de partialité:La Céna réplique"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/Emmanuel-Tiando-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/Emmanuel-Tiando-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/Emmanuel-Tiando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accusée par l’opposition de partialité:La Céna réplique"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/accusee-par-lopposition-de-partialitela-cena-replique" rel="bookmark" title="Accusée par l’opposition de partialité:La Céna réplique">Accusée par l’opposition de partialité:La Céna réplique</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/controle-du-reseau-de-distribution-delectricitela-sbee-se-dote-bientot-dun-dispatch-center" rel="bookmark" class="td-image-wrap" title="Contrôle du réseau de distribution d’électricité:La Sbee se dote bientôt d’un « Dispatch center »"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/IMG_20181129_102033-218x150.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/IMG_20181129_102033-218x150.jpg 218w, http://actubenin.com/wp-content/uploads/2018/11/IMG_20181129_102033-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contrôle du réseau de distribution d’électricité:La Sbee se dote bientôt d’un « Dispatch center »"/></a></div>                <a href="http://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/controle-du-reseau-de-distribution-delectricitela-sbee-se-dote-bientot-dun-dispatch-center" rel="bookmark" title="Contrôle du réseau de distribution d’électricité:La Sbee se dote bientôt d’un « Dispatch center »">Contrôle du réseau de distribution d’électricité:La Sbee se dote bientôt d’un...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://actubenin.com/aid-el-kebirla-tabaski-fixee-au-31-juillet-prochain" rel="bookmark" class="td-image-wrap" title="Aïd el-Kébir:La Tabaski fixée au 31 juillet prochain"><img width="218" height="150" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/07/Tabasky-218x150.jpeg" srcset="http://actubenin.com/wp-content/uploads/2020/07/Tabasky-218x150.jpeg 218w, http://actubenin.com/wp-content/uploads/2020/07/Tabasky-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aïd el-Kébir:La Tabaski fixée au 31 juillet prochain"/></a></div>                <a href="http://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/aid-el-kebirla-tabaski-fixee-au-31-juillet-prochain" rel="bookmark" title="Aïd el-Kébir:La Tabaski fixée au 31 juillet prochain">Aïd el-Kébir:La Tabaski fixée au 31 juillet prochain</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f7354d7705b4" data-td_block_id="td_uid_21_5f7354d7705b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5f7354d7705b4" data-td_block_id="td_uid_21_5f7354d7705b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_22_5f7354d776812_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.banqueatlantique.net" target="_blank">
<img src="http://actubenin.com/wp-content/uploads/2020/07/728x90-px-tabaski-BA.jpg"></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_23_5f7354d776ad7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5f7354d776ad7" ><script>var block_td_uid_23_5f7354d776ad7 = new tdBlock();
block_td_uid_23_5f7354d776ad7.id = "td_uid_23_5f7354d776ad7";
block_td_uid_23_5f7354d776ad7.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5f7354d776ad7_rand","tdc_css_class":"td_uid_23_5f7354d776ad7_rand","tdc_css_class_style":"td_uid_23_5f7354d776ad7_rand_style"}';
block_td_uid_23_5f7354d776ad7.td_column_number = "1";
block_td_uid_23_5f7354d776ad7.block_type = "td_block_7";
block_td_uid_23_5f7354d776ad7.post_count = "3";
block_td_uid_23_5f7354d776ad7.found_posts = "1146";
block_td_uid_23_5f7354d776ad7.header_color = "";
block_td_uid_23_5f7354d776ad7.ajax_pagination_infinite_stop = "";
block_td_uid_23_5f7354d776ad7.max_num_pages = "382";
tdBlocksArray.push(block_td_uid_23_5f7354d776ad7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_23_5f7354d776ad7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/derniere-sortie-mediatique-du-president-patrice-talonyayi-pique-une-colere" rel="bookmark" class="td-image-wrap" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère "><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-100x70.jpeg" srcset="http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-100x70.jpeg 100w, http://actubenin.com/wp-content/uploads/2019/02/boni-yayi-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/derniere-sortie-mediatique-du-president-patrice-talonyayi-pique-une-colere" rel="bookmark" title="Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère ">Dernière sortie médiatique du président Patrice Talon:Yayi pique une colère </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T05:09:51+00:00" >septembre 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/annee-scolaire-2020-2021les-curicula-de-francais-et-mathematiques-revises-au-ci-lexperimentation-des-documents-pedagogiques-educatifs-dans-des-ecoles" rel="bookmark" class="td-image-wrap" title="Année scolaire 2020-2021:Les curicula de français et mathématiques révisés au Ci  (L’expérimentation des documents pédagogiques éducatifs dans des écoles)"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2019/08/salimane-karimou-1-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2019/08/salimane-karimou-1-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2019/08/salimane-karimou-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Année scolaire 2020-2021:Les curicula de français et mathématiques révisés au Ci  (L’expérimentation des documents pédagogiques éducatifs dans des écoles)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/annee-scolaire-2020-2021les-curicula-de-francais-et-mathematiques-revises-au-ci-lexperimentation-des-documents-pedagogiques-educatifs-dans-des-ecoles" rel="bookmark" title="Année scolaire 2020-2021:Les curicula de français et mathématiques révisés au Ci  (L’expérimentation des documents pédagogiques éducatifs dans des écoles)">Année scolaire 2020-2021:Les curicula de français et mathématiques révisés au Ci...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T04:57:10+00:00" >septembre 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/demarrage-officiel-de-la-rentree-2020-2021-au-beninla-reprise-des-classes-effective-dans-certaines-localites" rel="bookmark" class="td-image-wrap" title="Démarrage officiel de la rentrée 2020-2021 au Bénin:La reprise des classes effective dans certaines localités"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2020/09/IMG-20200928-WA0238-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2020/09/IMG-20200928-WA0238-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2020/09/IMG-20200928-WA0238-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Démarrage officiel de la rentrée 2020-2021 au Bénin:La reprise des classes effective dans certaines localités"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/demarrage-officiel-de-la-rentree-2020-2021-au-beninla-reprise-des-classes-effective-dans-certaines-localites" rel="bookmark" title="Démarrage officiel de la rentrée 2020-2021 au Bénin:La reprise des classes effective dans certaines localités">Démarrage officiel de la rentrée 2020-2021 au Bénin:La reprise des classes...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T04:46:26+00:00" >septembre 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_5f7354d77869f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5f7354d77869f" ><script>var block_td_uid_24_5f7354d77869f = new tdBlock();
block_td_uid_24_5f7354d77869f.id = "td_uid_24_5f7354d77869f";
block_td_uid_24_5f7354d77869f.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_5f7354d77869f_rand","tdc_css_class":"td_uid_24_5f7354d77869f_rand","tdc_css_class_style":"td_uid_24_5f7354d77869f_rand_style"}';
block_td_uid_24_5f7354d77869f.td_column_number = "1";
block_td_uid_24_5f7354d77869f.block_type = "td_block_7";
block_td_uid_24_5f7354d77869f.post_count = "3";
block_td_uid_24_5f7354d77869f.found_posts = "4748";
block_td_uid_24_5f7354d77869f.header_color = "";
block_td_uid_24_5f7354d77869f.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f7354d77869f.max_num_pages = "1583";
tdBlocksArray.push(block_td_uid_24_5f7354d77869f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_24_5f7354d77869f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/hello-world" rel="bookmark" class="td-image-wrap" title="Hello world!"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/hello-world" rel="bookmark" title="Hello world!">Hello world!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T16:59:44+00:00" >octobre 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" class="td-image-wrap" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"><img width="100" height="63" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg 632w, http://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola-300x188.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités">Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T23:26:39+00:00" >octobre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018">Conseil des ministres : toutes les nominations du mercredi 24 octobre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T05:03:34+00:00" >octobre 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_5f7354d7849a3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5f7354d7849a3" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://actubenin.com/category/politique"><span class="td-cat-name">POLITIQUE</span><span class="td-cat-no">1531</span></a></li><li><a href="http://actubenin.com/category/societe"><span class="td-cat-name">SOCIETE</span><span class="td-cat-no">1395</span></a></li><li><a href="http://actubenin.com/category/actualite/breves"><span class="td-cat-name">Nouvelles Brèves</span><span class="td-cat-no">1187</span></a></li><li><a href="http://actubenin.com/category/actualite"><span class="td-cat-name">ACTUALITE</span><span class="td-cat-no">1076</span></a></li><li><a href="http://actubenin.com/category/sport"><span class="td-cat-name">SPORT</span><span class="td-cat-no">519</span></a></li><li><a href="http://actubenin.com/category/communiques"><span class="td-cat-name">COMMUNIQUES</span><span class="td-cat-no">474</span></a></li><li><a href="http://actubenin.com/category/art"><span class="td-cat-name">ART &amp; CULTURE</span><span class="td-cat-no">292</span></a></li><li><a href="http://actubenin.com/category/sante"><span class="td-cat-name">SANTE</span><span class="td-cat-no">270</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://actubenin.com/"><img class="td-retina-data" src="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" data-retina="http://actubenin.com/wp-content/uploads/2018/10/logo-actubenin-matinal-long.jpg" alt="" title="" width="232" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ACTUBENIN / LEMATINAL  est un site WEB d'informations sur l'actualité Politique, Sociale, Economique et Culturelle du Bénin<div class="footer-email-wrap">Contact us: <a href="mailto:info@actubenin.com">info@actubenin.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006 - 2018 Actubenin - Tous Droits Réservés                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/grammy-awardsangelique-kidjo-remporte-le-trophee" rel="bookmark" class="td-image-wrap" title="Grammy Awards:Angélique Kidjo remporte le trophée"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/grammy-awardsangelique-kidjo-remporte-le-trophee" rel="bookmark" title="Grammy Awards:Angélique Kidjo remporte le trophée">Grammy Awards:Angélique Kidjo remporte le trophée</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-28T06:11:27+00:00" >janvier 28, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://actubenin.com/connais-tu-le-patrimoine-touristique-lie-a-lesclavage-au-benin-les-laureats-du-concours-connus-dimanche-prochain" rel="bookmark" class="td-image-wrap" title="« Connais-tu le patrimoine touristique lié à l’esclavage au Bénin ? »:Les lauréats du concours connus dimanche prochain"><img width="100" height="70" class="entry-thumb" src="http://actubenin.com/wp-content/uploads/2018/11/Concours-100x70.jpg" srcset="http://actubenin.com/wp-content/uploads/2018/11/Concours-100x70.jpg 100w, http://actubenin.com/wp-content/uploads/2018/11/Concours-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="« Connais-tu le patrimoine touristique lié à l’esclavage au Bénin ? »:Les lauréats du concours connus dimanche prochain"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://actubenin.com/connais-tu-le-patrimoine-touristique-lie-a-lesclavage-au-benin-les-laureats-du-concours-connus-dimanche-prochain" rel="bookmark" title="« Connais-tu le patrimoine touristique lié à l’esclavage au Bénin ? »:Les lauréats du concours connus dimanche prochain">« Connais-tu le patrimoine touristique lié à l’esclavage au Bénin ?...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-30T05:37:40+00:00" >novembre 30, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5f7354d78a1ac
    -->

    <script type='text/javascript' src='http://actubenin.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://actubenin.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://actubenin.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://actubenin.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f7354d78a312"></textarea>
						<div id="td_live_css_uid_1_5f7354d78a312" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f7354d78a312');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f7354d78a312");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>