<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>48 heures après la libération de la zone balnéaire de Fidjrossè:Les populations de Fiyégnon 1 sont pressées d’être relogées | Benin : actualité, politique, Sport, Santé, Artetculture  </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://actubenin.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Benin : actualité, politique, Sport, Santé, Artetculture   &raquo; Flux" href="https://actubenin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Benin : actualité, politique, Sport, Santé, Artetculture   &raquo; Flux des commentaires" href="https://actubenin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Benin : actualité, politique, Sport, Santé, Artetculture   &raquo; 48 heures après la libération de la zone balnéaire de Fidjrossè:Les populations de Fiyégnon 1 sont pressées d’être relogées Flux des commentaires" href="https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://actubenin.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://actubenin.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://actubenin.com/wp-content/plugins/td-newsletter/style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://actubenin.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://actubenin.com/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://actubenin.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://actubenin.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://actubenin.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://actubenin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://actubenin.com/wp-json/wp/v2/posts/17630" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://actubenin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://actubenin.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees" />
<link rel='shortlink' href='https://actubenin.com/?p=17630' />
<link rel="alternate" type="application/json+oembed" href="https://actubenin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factubenin.com%2F48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees" />
<link rel="alternate" type="text/xml+oembed" href="https://actubenin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factubenin.com%2F48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ae306857be","wpRestUrl":"https:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/actubenin.com\/wp-admin\/","wpRestNonce":"ae306857be","wpRestUrl":"https:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://actubenin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://actubenin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://actubenin.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://actubenin.com/category/societe",
                    "name": "SOCIETE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees",
                    "name": "48 heures après la libération de la zone balnéaire de Fidjrossè:Les populations..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="32x32" />
<link rel="icon" href="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<meta name="msapplication-TileImage" content="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.vc_column-inner .wpb_wrapper .tdb-head-menu-inline .td-fix-index .tdb-block-menu .menu-item .sub-menu .menu-item a .tdb-menu-item-text{
	display: none;
	
}

		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17630 single-format-standard td-standard-pack 48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-4.12.1 vc_responsive  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="https://actubenin.com/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://actubenin.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_7b5" class="tdc-zone"><div class="tdc_zone tdi_2_a05  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_a05{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_a05:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_a05:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_a05{
position:relative;
}
}

</style>
<div class="tdi_1_7b5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_7b5_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_746" class="tdc-row"><div class="vc_row tdi_4_611  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_611{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_611 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_611 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_01b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_01b{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_01b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_01b{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_456 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_456" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_456{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_456{
                    display: inline-block;
                }.tdi_7_456 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_456 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_456 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_60a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_60a{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_60a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_60a{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_aa7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_aa7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_aa7{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_aa7 .tdb-logo-a,
                .tdi_10_aa7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_aa7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_aa7 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_aa7 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_aa7 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_aa7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_aa7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_aa7 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_aa7 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_aa7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_aa7 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_aa7 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://actubenin.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_0fc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_0fc{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_0fc{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_0fc{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_171 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_171" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_171{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_171{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_171 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_171 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_067" class="tdc-zone"><div class="tdc_zone tdi_15_649  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_649{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_946" class="tdc-row"><div class="vc_row tdi_17_650  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_650{
                    min-height: 0;
                }
</style><div class="vc_column tdi_19_a06  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_a06{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_055" class="tdc-zone"><div class="tdc_zone tdi_21_049  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_049{
                    min-height: 0;
                }.tdi_21_049:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_049:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_049{
position:relative;
}

</style>
<div class="tdi_20_055_rand_style td-element-style" ><style>
.tdi_20_055_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_905" class="tdc-row stretch_row"><div class="vc_row tdi_23_aff  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_aff{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_23_aff {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_aff .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_aff{
position:relative;
}

.tdi_23_aff .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_905_rand_style td-element-style" ><style>
.tdi_22_905_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_b16  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_b16{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_25_b16{
z-index:999 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27_177 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_177" >
<style>

/* inline tdc_css att */

.tdi_27_177{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_177{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_177{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_177{
                    display: inline-block;
                }.tdi_27_177 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">vendredi, septembre 17, 2021</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28_b57 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_b57" >
<style>

/* inline tdc_css att */

.tdi_28_b57{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_28_b57{
                    display: inline-block;
                }.tdi_28_b57 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28_b57 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_28_b57 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28_b57 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_716 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_716"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29_716{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_716{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_716{
                    display: inline-block;
                }.tdi_29_716 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_29_716 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_716 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_29_716 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_716 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_29_716 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_716 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_716 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_716 .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_29_716 .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_716 .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_29_716 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="tdb-horiz-menu"><li id="menu-item-16830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16830"><a href="https://actubenin.com/category/politique"><div class="tdb-menu-item-text">POLITIQUE</div></a></li>
<li id="menu-item-16832" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16832"><a href="https://actubenin.com/category/societe"><div class="tdb-menu-item-text">SOCIETE</div></a></li>
<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16836 tdb-menu-item-inactive"><a href="https://actubenin.com/category/actualite"><div class="tdb-menu-item-text">ACTUALITE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16834"><a href="https://actubenin.com/category/art"><div class="tdb-menu-item-text">ART &amp; CULTURE</div></a></li>
	<li id="menu-item-16837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16837"><a href="https://actubenin.com/category/actualite/confreres"><div class="tdb-menu-item-text">ARTICLES DE NOS CONFRERES</div></a></li>
	<li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="https://actubenin.com/category/actualite/elections"><div class="tdb-menu-item-text">ELECTIONS</div></a></li>
	<li id="menu-item-16838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16838"><a href="https://actubenin.com/category/actualite/economie"><div class="tdb-menu-item-text">ECONOMIE</div></a></li>
	<li id="menu-item-16840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16840"><a href="https://actubenin.com/category/actualite/environnement"><div class="tdb-menu-item-text">ENVIRONNEMENT</div></a></li>
	<li id="menu-item-16841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16841"><a href="https://actubenin.com/category/actualite/justice"><div class="tdb-menu-item-text">JUSTICE</div></a></li>
	<li id="menu-item-16842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16842"><a href="https://actubenin.com/category/actualite/breves"><div class="tdb-menu-item-text">NOUVELLES BREVES</div></a></li>
</ul>
</li>
<li id="menu-item-16833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16833"><a href="https://actubenin.com/category/sport"><div class="tdb-menu-item-text">SPORT</div></a></li>
<li id="menu-item-16831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16831"><a href="https://actubenin.com/category/sante"><div class="tdb-menu-item-text">SANTE</div></a></li>
<li id="menu-item-16829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16829"><a href="https://actubenin.com/category/international"><div class="tdb-menu-item-text">INTERNATIONAL</div></a></li>
<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16835"><a href="https://actubenin.com/category/divers"><div class="tdb-menu-item-text">FAITS DIVERS</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_495 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_495" >
<style>
/* custom css */
.tdi_30_495{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31_567 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31_567 .tdm-social-item i.td-icon-twitter,
				.tdi_31_567 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_567 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_567 .tdm-social-item i.td-icon-blogger,
				.tdi_31_567 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_567 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31_567 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_567 .tdm-social-item i,
				.tds-team-member2 .tdi_31_567.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_567 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_567.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31_567 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31_567"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_111" class="tdc-row"><div class="vc_row tdi_33_4a5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_4a5{
                    min-height: 0;
                }
</style><div class="vc_column tdi_35_a67  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_a67{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_57a  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37_57a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_37_57a {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_57a .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37_57a.tdc-row-content-vert-center,
                    .tdi_37_57a.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37_57a.tdc-row-content-vert-bottom,
                    .tdi_37_57a.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37_57a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37_57a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37_57a{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37_57a .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_57a{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39_a75  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39_a75{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_39_a75{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_a75{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_a75{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_c57 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_c57" >
<style>
/* custom css */
.tdi_40_c57 .tdb-logo-a,
                .tdi_40_c57 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40_c57 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_c57 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_c57 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40_c57 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40_c57 .tdb-logo-text-title{
                    display: block;
                }.tdi_40_c57 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40_c57 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_c57 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://actubenin.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42_744  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42_744{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_744{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_744{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_744{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_43_404 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43_404{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43_404 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_43_404 .td-adspot-title{
                    display: block;
                }.tdi_43_404.td-a-rec-img{
				    text-align: right;
				}.tdi_43_404.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }
</style><a href="https://actubenin.com/category/sante/boutique-mary-kay" target="blank"  class="td_spot_img_all"><img src="https://actubenin.com/wp-content/uploads/2021/07/MK-Ban-1.jpg" alt="" /></a></div></div></div></div></div><div class="vc_row_inner tdi_45_202  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45_202{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_47_502  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_47_502{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_e76 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48_e76"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48_e76{
z-index:9 !important;
}

</style>
<style>
/* custom css */
.tdi_48_e76{
                    display: inline-block;
                }.tdi_48_e76 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_e76 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_e76 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_e76 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_48_e76 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_e76 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_e76 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_e76 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_e76:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_e76 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_e76 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_e76 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_e76 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_e76 .tdb-menu > li > a,
                .tdi_48_e76 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_e76 .tdb-menu > li > a,
                .tdi_48_e76 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_48_e76 .td-subcat-more{
                    line-height: 48px;
                }.tdi_48_e76 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_48_e76 .tdb-menu > li > a:after,
				.tdi_48_e76 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48_e76 class="td_block_inner td-fix-index"><ul id="menu-td-demo-footer-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-16830"><a href="https://actubenin.com/category/politique"><div class="tdb-menu-item-text">POLITIQUE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_469 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51_469" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51_469 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour" rel="bookmark" class="td-image-wrap" title="Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour" rel="bookmark" title="Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour">Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:27:52+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les députés n’ont pas entamé l’étude du projet de budget de l’Assemblée nationale hier, jeudi 16 septembre comme initialement prévu. De façon...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement" rel="bookmark" class="td-image-wrap" title="Magistrature suprême Le mandat unique refait surface au Parlement"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/10/Bureau-Assemblée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement" rel="bookmark" title="Magistrature suprême Le mandat unique refait surface au Parlement">Magistrature suprême Le mandat unique refait surface au Parlement</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:17:12+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Les députés appelés à se prononcer sur la question)La question de mandat unique au Bénin refait surface à l’Assemblée nationale. La Coalition...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees" rel="bookmark" class="td-image-wrap" title="Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/09/Route-des-pêches-relookée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees" rel="bookmark" title="Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées">Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:05:28+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(853 unités d’habitation bénéficient de mesures d’accompagnement)



Le Conseil des ministres du mercredi 15 septembre 2021, a décidé du...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/conseil-des-ministrespecheurs-et-occupants-des-sites-a-amenager-a-cotonou-reloges" rel="bookmark" class="td-image-wrap" title="Conseil des ministres:Pêcheurs et occupants des sites à aménager à Cotonou relogés"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/12/Édouard-Ouin-Ouro-324x365.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/conseil-des-ministrespecheurs-et-occupants-des-sites-a-amenager-a-cotonou-reloges" rel="bookmark" title="Conseil des ministres:Pêcheurs et occupants des sites à aménager à Cotonou relogés">Conseil des ministres:Pêcheurs et occupants des sites à aménager à Cotonou relogés</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:00:50+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/conseil-des-ministrespecheurs-et-occupants-des-sites-a-amenager-a-cotonou-reloges#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Bonne nouvelle pour les pêcheurs précédemment installés au sud de la route des pêches et les citoyens occupant les sites à aménager au...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/assemblee-nationaleromaric-ogouwale-officiellement-investi-depute-ce-jour" rel="bookmark" class="td-image-wrap" title="Assemblée nationale:Romaric Ogouwalé officiellement investi député ce jour"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-324x325.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/assemblee-nationaleromaric-ogouwale-officiellement-investi-depute-ce-jour" rel="bookmark" title="Assemblée nationale:Romaric Ogouwalé officiellement investi député ce jour">Assemblée nationale:Romaric Ogouwalé officiellement investi député ce jour</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T05:56:03+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/assemblee-nationaleromaric-ogouwale-officiellement-investi-depute-ce-jour#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(A la découverte du nouveau&nbsp;&nbsp;parlementaire)



En marge de la session budgétaire qui s’ouvre ce jour, jeudi 16 septembre 2021,...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_469" data-td_block_id="tdi_51_469"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_51_469" data-td_block_id="tdi_51_469"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16832"><a href="https://actubenin.com/category/societe"><div class="tdb-menu-item-text">SOCIETE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_156 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52_156" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52_156 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees" rel="bookmark" class="td-image-wrap" title="48 heures après la libération de la zone balnéaire de Fidjrossè:Les populations de Fiyégnon 1 sont pressées d’être relogées"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/09/Fiyegnon-1-libere-324x242.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees" rel="bookmark" title="48 heures après la libération de la zone balnéaire de Fidjrossè:Les populations de Fiyégnon 1 sont pressées d’être relogées">48 heures après la libération de la zone balnéaire de Fidjrossè:Les populations de Fiyégnon 1 sont pressées d’être relogées</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:25:14+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Les mesures de soutien du Gouvernement saluées)



Au lendemain de la décision du conseil des Ministres relative aux mesures...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/gouvernance-au-benintalon-seduit-par-sa-gestion-des-dossiers-sociaux" rel="bookmark" class="td-image-wrap" title="Gouvernance au Bénin:Talon séduit par sa gestion des dossiers sociaux"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/04/Patrice-Talon-3-450x300-324x300.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/gouvernance-au-benintalon-seduit-par-sa-gestion-des-dossiers-sociaux" rel="bookmark" title="Gouvernance au Bénin:Talon séduit par sa gestion des dossiers sociaux">Gouvernance au Bénin:Talon séduit par sa gestion des dossiers sociaux</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:23:14+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/gouvernance-au-benintalon-seduit-par-sa-gestion-des-dossiers-sociaux#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Des actions concrètes qui traduisent le &quot;hautement social&quot; annoncé)



Depuis son avènement au pouvoir en avril 2016, le chef...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/projet-du-gouvernement-du-nouveau-departla-flotte-benin-taxi-introuvable-a-parakou" rel="bookmark" class="td-image-wrap" title="Projet du gouvernement du Nouveau départ:La flotte Bénin-Taxi introuvable à Parakou"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/04/parakou1-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/projet-du-gouvernement-du-nouveau-departla-flotte-benin-taxi-introuvable-a-parakou" rel="bookmark" title="Projet du gouvernement du Nouveau départ:La flotte Bénin-Taxi introuvable à Parakou">Projet du gouvernement du Nouveau départ:La flotte Bénin-Taxi introuvable à Parakou</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:19:30+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/projet-du-gouvernement-du-nouveau-departla-flotte-benin-taxi-introuvable-a-parakou#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La flotte Bénin-Taxi est introuvable ces derniers jours à Parakou. Cette situation suscite une kyrielle d&#039;interrogations au sein de la société.
</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees" rel="bookmark" class="td-image-wrap" title="Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/09/Route-des-pêches-relookée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees" rel="bookmark" title="Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées">Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:05:28+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(853 unités d’habitation bénéficient de mesures d’accompagnement)



Le Conseil des ministres du mercredi 15 septembre 2021, a décidé du...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/directions-des-douanes-de-la-police-republicaine-des-eaux-forets-et-chasseadoption-des-nouveaux-decrets-regissant-leur-fonctionnement" rel="bookmark" class="td-image-wrap" title="Directions des douanes, de la police républicaine, des eaux, forêts et chasse:Adoption des nouveaux décrets régissant leur fonctionnement"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/10/POLICE-REPUBLICAINE-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/directions-des-douanes-de-la-police-republicaine-des-eaux-forets-et-chasseadoption-des-nouveaux-decrets-regissant-leur-fonctionnement" rel="bookmark" title="Directions des douanes, de la police républicaine, des eaux, forêts et chasse:Adoption des nouveaux décrets régissant leur fonctionnement">Directions des douanes, de la police républicaine, des eaux, forêts et chasse:Adoption des nouveaux décrets régissant leur fonctionnement</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:03:26+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/directions-des-douanes-de-la-police-republicaine-des-eaux-forets-et-chasseadoption-des-nouveaux-decrets-regissant-leur-fonctionnement#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les directions générales de la police républicaine, des douanes ainsi que celles des eaux, forêts et chasse sont régies par des textes...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_156" data-td_block_id="tdi_52_156"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_52_156" data-td_block_id="tdi_52_156"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-16836 tdb-menu-item-inactive"><a href="https://actubenin.com/category/actualite"><div class="tdb-menu-item-text">ACTUALITE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_817 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_817" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_53_817" 
                        id="tdi_54_d59" 
                        data-td_block_id="tdi_53_817" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/actualite"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_53_817" 
                        id="tdi_55_996" 
                        data-td_block_id="tdi_53_817" 
                        data-td_filter_value="49" 
                        href="https://actubenin.com/category/actualite/confreres"
                    >Article de nos confrères</a><a 
                        class="mega-menu-sub-cat-tdi_53_817" 
                        id="tdi_56_d51" 
                        data-td_block_id="tdi_53_817" 
                        data-td_filter_value="45" 
                        href="https://actubenin.com/category/actualite/economie"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_53_817" 
                        id="tdi_57_947" 
                        data-td_block_id="tdi_53_817" 
                        data-td_filter_value="58" 
                        href="https://actubenin.com/category/actualite/education"
                    >EDUCATION</a><a 
                        class="mega-menu-sub-cat-tdi_53_817" 
                        id="tdi_58_ed6" 
                        data-td_block_id="tdi_53_817" 
                        data-td_filter_value="46" 
                        href="https://actubenin.com/category/actualite/elections"
                    >Elections</a><a 
                        class="mega-menu-sub-cat-tdi_53_817" 
                        id="tdi_59_a1e" 
                        data-td_block_id="tdi_53_817" 
                        data-td_filter_value="47" 
                        href="https://actubenin.com/category/actualite/environnement"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_53_817" 
                        id="tdi_60_43d" 
                        data-td_block_id="tdi_53_817" 
                        data-td_filter_value="44" 
                        href="https://actubenin.com/category/actualite/justice"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_53_817" 
                        id="tdi_61_aa3" 
                        data-td_block_id="tdi_53_817" 
                        data-td_filter_value="48" 
                        href="https://actubenin.com/category/actualite/breves"
                    >Nouvelles Brèves</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_53_817 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour" rel="bookmark" class="td-image-wrap" title="Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour" rel="bookmark" title="Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour">Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:27:52+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les députés n’ont pas entamé l’étude du projet de budget de l’Assemblée nationale hier, jeudi 16 septembre comme initialement prévu. De façon...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/18-mois-de-mise-en-oeuvre-des-factures-normalisees-la-fraude-fiscale-sestompe-progressivement" rel="bookmark" class="td-image-wrap" title="18 mois  de  mise en œuvre  des  factures normalisées :La fraude fiscale s’estompe progressivement"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/impots-bénin-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/18-mois-de-mise-en-oeuvre-des-factures-normalisees-la-fraude-fiscale-sestompe-progressivement" rel="bookmark" title="18 mois  de  mise en œuvre  des  factures normalisées :La fraude fiscale s’estompe progressivement">18 mois  de  mise en œuvre  des  factures normalisées :La fraude fiscale s’estompe progressivement</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:20:45+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/18-mois-de-mise-en-oeuvre-des-factures-normalisees-la-fraude-fiscale-sestompe-progressivement#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Des Tva sauvées)



&nbsp;Annihiler&nbsp;&nbsp;la fraude fiscale et par&nbsp;&nbsp;ricochet&nbsp;&nbsp;freiner la croissance exponentielle des entreprises informelles au&nbsp;&nbsp;&nbsp;Bénin.&nbsp;&nbsp;C’est l’un des registres dans...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement" rel="bookmark" class="td-image-wrap" title="Magistrature suprême Le mandat unique refait surface au Parlement"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/10/Bureau-Assemblée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement" rel="bookmark" title="Magistrature suprême Le mandat unique refait surface au Parlement">Magistrature suprême Le mandat unique refait surface au Parlement</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:17:12+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Les députés appelés à se prononcer sur la question)La question de mandat unique au Bénin refait surface à l’Assemblée nationale. La Coalition...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/cantines-scolaires700-000-ecoliers-impactes-des-la-rentree" rel="bookmark" class="td-image-wrap" title="Cantines scolaires:700 000 écoliers impactés dès la rentrée"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/cantines-scolaires700-000-ecoliers-impactes-des-la-rentree" rel="bookmark" title="Cantines scolaires:700 000 écoliers impactés dès la rentrée">Cantines scolaires:700 000 écoliers impactés dès la rentrée</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:08:02+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/cantines-scolaires700-000-ecoliers-impactes-des-la-rentree#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Apprenants et élèves retrouvent le chemin des classes le lundi 20 septembre 2021 au Bénin. Du côté du gouvernement, toutes les dispositions...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_817" data-td_block_id="tdi_53_817"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_53_817" data-td_block_id="tdi_53_817"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16834"><a href="https://actubenin.com/category/art"><div class="tdb-menu-item-text">ART &amp; CULTURE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16837"><a href="https://actubenin.com/category/actualite/confreres"><div class="tdb-menu-item-text">ARTICLES DE NOS CONFRERES</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16839"><a href="https://actubenin.com/category/actualite/elections"><div class="tdb-menu-item-text">ELECTIONS</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16838"><a href="https://actubenin.com/category/actualite/economie"><div class="tdb-menu-item-text">ECONOMIE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16840"><a href="https://actubenin.com/category/actualite/environnement"><div class="tdb-menu-item-text">ENVIRONNEMENT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16841"><a href="https://actubenin.com/category/actualite/justice"><div class="tdb-menu-item-text">JUSTICE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16842"><a href="https://actubenin.com/category/actualite/breves"><div class="tdb-menu-item-text">NOUVELLES BREVES</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16833"><a href="https://actubenin.com/category/sport"><div class="tdb-menu-item-text">SPORT</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_754 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_754" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62_754 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule" rel="bookmark" class="td-image-wrap" title="Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/pétanque-324x300.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule" rel="bookmark" title="Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule">Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T06:39:36+00:00" >septembre 9, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le président de la Confédération africaine de sport boule (Casb), El Hadj Idrissou Ibrahima et  le président de la Fédération béninoise de pétanque,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" class="td-image-wrap" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain">1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T06:44:54+00:00" >août 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le sélectionneur des Ecureuils, Michel Dussuyer, sera à Cotonou demain mardi 17 août 2021. Il publiera sa liste le 24 août. Cette...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" class="td-image-wrap" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/06/universite-dabomey-calavi-uac-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration">Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-10T11:16:48+00:00" >août 10, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le jeudi  05 juillet 2021 les membres du Conseil d’administration ont été installés mais sans les étudiants.  Raison évoquée,  les élections ne...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" class="td-image-wrap" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/but-record-football-324x306.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles">Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T12:56:05+00:00" >août 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




Démarré depuis le vendredi 24 juillet 2021, le championnat national scolaire de football Bénin-Fifa 2021, organisé par l’Obsu,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/tokyo-2021-la-cote-divoire-proche-des-quarts-lafrique-du-sud-et-legypte-punies" rel="bookmark" class="td-image-wrap" title="Tokyo 2021 : La Côte d’Ivoire proche des quarts, l’Afrique du Sud et l’Égypte punies"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/tokyo-2021-la-cote-divoire-proche-des-quarts-lafrique-du-sud-et-legypte-punies" rel="bookmark" title="Tokyo 2021 : La Côte d’Ivoire proche des quarts, l’Afrique du Sud et l’Égypte punies">Tokyo 2021 : La Côte d’Ivoire proche des quarts, l’Afrique du Sud et l’Égypte punies</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T15:46:10+00:00" >juillet 28, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/tokyo-2021-la-cote-divoire-proche-des-quarts-lafrique-du-sud-et-legypte-punies#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Auteurs d’un match nul contre le Brésil, les Ivoiriens se rapprochent des quarts de finale du tournoi de football des Jeux olympiques...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_754" data-td_block_id="tdi_62_754"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_62_754" data-td_block_id="tdi_62_754"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16831"><a href="https://actubenin.com/category/sante"><div class="tdb-menu-item-text">SANTE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_244 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_244" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_63_244" 
                        id="tdi_64_516" 
                        data-td_block_id="tdi_63_244" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/sante"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_63_244" 
                        id="tdi_65_a99" 
                        data-td_block_id="tdi_63_244" 
                        data-td_filter_value="64" 
                        href="https://actubenin.com/category/sante/boutique-mary-kay"
                    >BOUTIQUE MARY KAY</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_63_244 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante/boutique-mary-kay" class="td-post-category">BOUTIQUE MARY KAY</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps" rel="bookmark" class="td-image-wrap" title="Hydratant contre le vieillissement TimeWise (avec FPS)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/09/hydratant-anti-vieillissement-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps" rel="bookmark" title="Hydratant contre le vieillissement TimeWise (avec FPS)">Hydratant contre le vieillissement TimeWise (avec FPS)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T11:57:40+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
F CFA 19,250L’Hydratant contre le vieillissement Écran solaire FPS 30 TimeWiseMD offre tous les bienfaits de l’Hydratant contre le vieillissement TimeWiseMD, avec un écran...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante" class="td-post-category">SANTE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/pandemie-du-coronavirus146-cas-de-deces-au-benin" rel="bookmark" class="td-image-wrap" title="Pandémie du coronavirus:146 cas de décès au Bénin"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/07/Décès-Covid-19.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/pandemie-du-coronavirus146-cas-de-deces-au-benin" rel="bookmark" title="Pandémie du coronavirus:146 cas de décès au Bénin">Pandémie du coronavirus:146 cas de décès au Bénin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:24:43+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/pandemie-du-coronavirus146-cas-de-deces-au-benin#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Bénin a enregistré cinq nouveaux cas de décès liés au Covid-19. Plus de 4000 sujets sont sous traitement. Selon le bilan...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante" class="td-post-category">SANTE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/vaccination-anti-covid-1903-personnes-en-prison-pour-trafic-de-carnet" rel="bookmark" class="td-image-wrap" title="Vaccination anti-Covid-19:03 personnes en prison pour trafic de carnet"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/03/Vaccin-Covid-324x399.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/vaccination-anti-covid-1903-personnes-en-prison-pour-trafic-de-carnet" rel="bookmark" title="Vaccination anti-Covid-19:03 personnes en prison pour trafic de carnet">Vaccination anti-Covid-19:03 personnes en prison pour trafic de carnet</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:23:30+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/vaccination-anti-covid-1903-personnes-en-prison-pour-trafic-de-carnet#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Pour trafic des carnets de vaccination contre le Covid-19, trois personnes ont été placées  mardi 14 septembre 2021 en détention provisoire par...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante/boutique-mary-kay" class="td-post-category">BOUTIQUE MARY KAY</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/ensemble-miracle-timewisemd-by-mary-kay-partie1" rel="bookmark" class="td-image-wrap" title="Ensemble Miracle TimeWiseMD by Mary Kay (partie1)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/09/timewise-mk-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/ensemble-miracle-timewisemd-by-mary-kay-partie1" rel="bookmark" title="Ensemble Miracle TimeWiseMD by Mary Kay (partie1)">Ensemble Miracle TimeWiseMD by Mary Kay (partie1)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T08:03:58+00:00" >septembre 15, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/ensemble-miracle-timewisemd-by-mary-kay-partie1#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La game TimeWiseMD couvre une approche tridimensionnelle&nbsp;: protéger, retarder, améliorer.



Protège des radicaux libres qui accélèrent le vieillissement de...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_244" data-td_block_id="tdi_63_244"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_63_244" data-td_block_id="tdi_63_244"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16829"><a href="https://actubenin.com/category/international"><div class="tdb-menu-item-text">INTERNATIONAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16835"><a href="https://actubenin.com/category/divers"><div class="tdb-menu-item-text">FAITS DIVERS</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_66_a11 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_a11" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_a11{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://actubenin.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_67_791" class="tdc-zone"><div class="tdc_zone tdi_68_047  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_68_047{
                    min-height: 0;
                }.tdi_68_047:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_68_047:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_68_047{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_67_791_rand_style td-element-style" ><style>
.tdi_67_791_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_69_569" class="tdc-row stretch_row"><div class="vc_row tdi_70_116  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_70_116{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_70_116.tdc-row-content-vert-center,
                    .tdi_70_116.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_70_116.tdc-row-content-vert-bottom,
                    .tdi_70_116.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_70_116.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_70_116.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_72_414  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_414{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_73_252 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_73_252" >
<style>
/* custom css */
.tdi_73_252{
                    display: inline-block;
                }.tdi_73_252 .tdb-logo-a,
                .tdi_73_252 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_73_252 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_73_252 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_73_252 .tdb-logo-img{
                    max-width: 126px;
                }.tdi_73_252 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_73_252 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_73_252 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_73_252 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_252 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://actubenin.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_74_4a1 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_74_4a1"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_74_4a1{
                    display: inline-block;
                }.tdi_74_4a1 .tdb-menu > li .tdb-menu-sep,
                .tdi_74_4a1 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_74_4a1 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_74_4a1 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_74_4a1 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_74_4a1 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_74_4a1 .tdb-menu .tdb-normal-menu ul,
                .tdi_74_4a1 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_74_4a1:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_74_4a1 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_74_4a1 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_74_4a1 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74_4a1 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_4a1 .tdb-menu > li > a,
                .tdi_74_4a1 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_74_4a1 .tdb-menu > li > a,
                .tdi_74_4a1 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_74_4a1 .td-subcat-more{
                    line-height: 48px;
                }.tdi_74_4a1 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_74_4a1 .tdb-menu > li > a:after,
				.tdi_74_4a1 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_74_4a1 class="td_block_inner td-fix-index"><ul id="menu-td-demo-footer-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-16830"><a href="https://actubenin.com/category/politique"><div class="tdb-menu-item-text">POLITIQUE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_77_15a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_15a" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_77_15a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour" rel="bookmark" class="td-image-wrap" title="Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour" rel="bookmark" title="Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour">Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:27:52+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les députés n’ont pas entamé l’étude du projet de budget de l’Assemblée nationale hier, jeudi 16 septembre comme initialement prévu. De façon...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement" rel="bookmark" class="td-image-wrap" title="Magistrature suprême Le mandat unique refait surface au Parlement"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/10/Bureau-Assemblée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement" rel="bookmark" title="Magistrature suprême Le mandat unique refait surface au Parlement">Magistrature suprême Le mandat unique refait surface au Parlement</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:17:12+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Les députés appelés à se prononcer sur la question)La question de mandat unique au Bénin refait surface à l’Assemblée nationale. La Coalition...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees" rel="bookmark" class="td-image-wrap" title="Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/09/Route-des-pêches-relookée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees" rel="bookmark" title="Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées">Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:05:28+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(853 unités d’habitation bénéficient de mesures d’accompagnement)



Le Conseil des ministres du mercredi 15 septembre 2021, a décidé du...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/communiques" class="td-post-category">COMMUNIQUES</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/conseil-des-ministrespecheurs-et-occupants-des-sites-a-amenager-a-cotonou-reloges" rel="bookmark" class="td-image-wrap" title="Conseil des ministres:Pêcheurs et occupants des sites à aménager à Cotonou relogés"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/12/Édouard-Ouin-Ouro-324x365.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/conseil-des-ministrespecheurs-et-occupants-des-sites-a-amenager-a-cotonou-reloges" rel="bookmark" title="Conseil des ministres:Pêcheurs et occupants des sites à aménager à Cotonou relogés">Conseil des ministres:Pêcheurs et occupants des sites à aménager à Cotonou relogés</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:00:50+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/conseil-des-ministrespecheurs-et-occupants-des-sites-a-amenager-a-cotonou-reloges#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Bonne nouvelle pour les pêcheurs précédemment installés au sud de la route des pêches et les citoyens occupant les sites à aménager au...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/assemblee-nationaleromaric-ogouwale-officiellement-investi-depute-ce-jour" rel="bookmark" class="td-image-wrap" title="Assemblée nationale:Romaric Ogouwalé officiellement investi député ce jour"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/07/assemblee-nationale-3-324x325.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/assemblee-nationaleromaric-ogouwale-officiellement-investi-depute-ce-jour" rel="bookmark" title="Assemblée nationale:Romaric Ogouwalé officiellement investi député ce jour">Assemblée nationale:Romaric Ogouwalé officiellement investi député ce jour</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T05:56:03+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/assemblee-nationaleromaric-ogouwale-officiellement-investi-depute-ce-jour#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(A la découverte du nouveau&nbsp;&nbsp;parlementaire)



En marge de la session budgétaire qui s’ouvre ce jour, jeudi 16 septembre 2021,...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_77_15a" data-td_block_id="tdi_77_15a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_77_15a" data-td_block_id="tdi_77_15a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16832"><a href="https://actubenin.com/category/societe"><div class="tdb-menu-item-text">SOCIETE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_44c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_44c" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_78_44c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees" rel="bookmark" class="td-image-wrap" title="48 heures après la libération de la zone balnéaire de Fidjrossè:Les populations de Fiyégnon 1 sont pressées d’être relogées"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/09/Fiyegnon-1-libere-324x242.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees" rel="bookmark" title="48 heures après la libération de la zone balnéaire de Fidjrossè:Les populations de Fiyégnon 1 sont pressées d’être relogées">48 heures après la libération de la zone balnéaire de Fidjrossè:Les populations de Fiyégnon 1 sont pressées d’être relogées</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:25:14+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Les mesures de soutien du Gouvernement saluées)



Au lendemain de la décision du conseil des Ministres relative aux mesures...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/gouvernance-au-benintalon-seduit-par-sa-gestion-des-dossiers-sociaux" rel="bookmark" class="td-image-wrap" title="Gouvernance au Bénin:Talon séduit par sa gestion des dossiers sociaux"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/04/Patrice-Talon-3-450x300-324x300.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/gouvernance-au-benintalon-seduit-par-sa-gestion-des-dossiers-sociaux" rel="bookmark" title="Gouvernance au Bénin:Talon séduit par sa gestion des dossiers sociaux">Gouvernance au Bénin:Talon séduit par sa gestion des dossiers sociaux</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:23:14+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/gouvernance-au-benintalon-seduit-par-sa-gestion-des-dossiers-sociaux#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Des actions concrètes qui traduisent le &quot;hautement social&quot; annoncé)



Depuis son avènement au pouvoir en avril 2016, le chef...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/projet-du-gouvernement-du-nouveau-departla-flotte-benin-taxi-introuvable-a-parakou" rel="bookmark" class="td-image-wrap" title="Projet du gouvernement du Nouveau départ:La flotte Bénin-Taxi introuvable à Parakou"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/04/parakou1-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/projet-du-gouvernement-du-nouveau-departla-flotte-benin-taxi-introuvable-a-parakou" rel="bookmark" title="Projet du gouvernement du Nouveau départ:La flotte Bénin-Taxi introuvable à Parakou">Projet du gouvernement du Nouveau départ:La flotte Bénin-Taxi introuvable à Parakou</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:19:30+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/projet-du-gouvernement-du-nouveau-departla-flotte-benin-taxi-introuvable-a-parakou#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La flotte Bénin-Taxi est introuvable ces derniers jours à Parakou. Cette situation suscite une kyrielle d&#039;interrogations au sein de la société.
</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees" rel="bookmark" class="td-image-wrap" title="Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/09/Route-des-pêches-relookée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees" rel="bookmark" title="Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées">Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:05:28+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(853 unités d’habitation bénéficient de mesures d’accompagnement)



Le Conseil des ministres du mercredi 15 septembre 2021, a décidé du...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/directions-des-douanes-de-la-police-republicaine-des-eaux-forets-et-chasseadoption-des-nouveaux-decrets-regissant-leur-fonctionnement" rel="bookmark" class="td-image-wrap" title="Directions des douanes, de la police républicaine, des eaux, forêts et chasse:Adoption des nouveaux décrets régissant leur fonctionnement"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/10/POLICE-REPUBLICAINE-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/directions-des-douanes-de-la-police-republicaine-des-eaux-forets-et-chasseadoption-des-nouveaux-decrets-regissant-leur-fonctionnement" rel="bookmark" title="Directions des douanes, de la police républicaine, des eaux, forêts et chasse:Adoption des nouveaux décrets régissant leur fonctionnement">Directions des douanes, de la police républicaine, des eaux, forêts et chasse:Adoption des nouveaux décrets régissant leur fonctionnement</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:03:26+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/directions-des-douanes-de-la-police-republicaine-des-eaux-forets-et-chasseadoption-des-nouveaux-decrets-regissant-leur-fonctionnement#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les directions générales de la police républicaine, des douanes ainsi que celles des eaux, forêts et chasse sont régies par des textes...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_44c" data-td_block_id="tdi_78_44c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_44c" data-td_block_id="tdi_78_44c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-16836 tdb-menu-item-inactive"><a href="https://actubenin.com/category/actualite"><div class="tdb-menu-item-text">ACTUALITE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_79_676 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_676" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_79_676" 
                        id="tdi_80_9a6" 
                        data-td_block_id="tdi_79_676" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/actualite"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_79_676" 
                        id="tdi_81_7a5" 
                        data-td_block_id="tdi_79_676" 
                        data-td_filter_value="49" 
                        href="https://actubenin.com/category/actualite/confreres"
                    >Article de nos confrères</a><a 
                        class="mega-menu-sub-cat-tdi_79_676" 
                        id="tdi_82_a14" 
                        data-td_block_id="tdi_79_676" 
                        data-td_filter_value="45" 
                        href="https://actubenin.com/category/actualite/economie"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_79_676" 
                        id="tdi_83_1a1" 
                        data-td_block_id="tdi_79_676" 
                        data-td_filter_value="58" 
                        href="https://actubenin.com/category/actualite/education"
                    >EDUCATION</a><a 
                        class="mega-menu-sub-cat-tdi_79_676" 
                        id="tdi_84_9a6" 
                        data-td_block_id="tdi_79_676" 
                        data-td_filter_value="46" 
                        href="https://actubenin.com/category/actualite/elections"
                    >Elections</a><a 
                        class="mega-menu-sub-cat-tdi_79_676" 
                        id="tdi_85_166" 
                        data-td_block_id="tdi_79_676" 
                        data-td_filter_value="47" 
                        href="https://actubenin.com/category/actualite/environnement"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_79_676" 
                        id="tdi_86_b67" 
                        data-td_block_id="tdi_79_676" 
                        data-td_filter_value="44" 
                        href="https://actubenin.com/category/actualite/justice"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_79_676" 
                        id="tdi_87_614" 
                        data-td_block_id="tdi_79_676" 
                        data-td_filter_value="48" 
                        href="https://actubenin.com/category/actualite/breves"
                    >Nouvelles Brèves</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_79_676 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour" rel="bookmark" class="td-image-wrap" title="Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour" rel="bookmark" title="Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour">Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:27:52+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les députés n’ont pas entamé l’étude du projet de budget de l’Assemblée nationale hier, jeudi 16 septembre comme initialement prévu. De façon...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/18-mois-de-mise-en-oeuvre-des-factures-normalisees-la-fraude-fiscale-sestompe-progressivement" rel="bookmark" class="td-image-wrap" title="18 mois  de  mise en œuvre  des  factures normalisées :La fraude fiscale s’estompe progressivement"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/impots-bénin-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/18-mois-de-mise-en-oeuvre-des-factures-normalisees-la-fraude-fiscale-sestompe-progressivement" rel="bookmark" title="18 mois  de  mise en œuvre  des  factures normalisées :La fraude fiscale s’estompe progressivement">18 mois  de  mise en œuvre  des  factures normalisées :La fraude fiscale s’estompe progressivement</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:20:45+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/18-mois-de-mise-en-oeuvre-des-factures-normalisees-la-fraude-fiscale-sestompe-progressivement#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Des Tva sauvées)



&nbsp;Annihiler&nbsp;&nbsp;la fraude fiscale et par&nbsp;&nbsp;ricochet&nbsp;&nbsp;freiner la croissance exponentielle des entreprises informelles au&nbsp;&nbsp;&nbsp;Bénin.&nbsp;&nbsp;C’est l’un des registres dans...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement" rel="bookmark" class="td-image-wrap" title="Magistrature suprême Le mandat unique refait surface au Parlement"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/10/Bureau-Assemblée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement" rel="bookmark" title="Magistrature suprême Le mandat unique refait surface au Parlement">Magistrature suprême Le mandat unique refait surface au Parlement</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:17:12+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Les députés appelés à se prononcer sur la question)La question de mandat unique au Bénin refait surface à l’Assemblée nationale. La Coalition...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/cantines-scolaires700-000-ecoliers-impactes-des-la-rentree" rel="bookmark" class="td-image-wrap" title="Cantines scolaires:700 000 écoliers impactés dès la rentrée"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/cantines-scolaires700-000-ecoliers-impactes-des-la-rentree" rel="bookmark" title="Cantines scolaires:700 000 écoliers impactés dès la rentrée">Cantines scolaires:700 000 écoliers impactés dès la rentrée</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:08:02+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/cantines-scolaires700-000-ecoliers-impactes-des-la-rentree#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Apprenants et élèves retrouvent le chemin des classes le lundi 20 septembre 2021 au Bénin. Du côté du gouvernement, toutes les dispositions...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_79_676" data-td_block_id="tdi_79_676"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_79_676" data-td_block_id="tdi_79_676"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16834"><a href="https://actubenin.com/category/art"><div class="tdb-menu-item-text">ART &amp; CULTURE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16837"><a href="https://actubenin.com/category/actualite/confreres"><div class="tdb-menu-item-text">ARTICLES DE NOS CONFRERES</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16839"><a href="https://actubenin.com/category/actualite/elections"><div class="tdb-menu-item-text">ELECTIONS</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16838"><a href="https://actubenin.com/category/actualite/economie"><div class="tdb-menu-item-text">ECONOMIE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16840"><a href="https://actubenin.com/category/actualite/environnement"><div class="tdb-menu-item-text">ENVIRONNEMENT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16841"><a href="https://actubenin.com/category/actualite/justice"><div class="tdb-menu-item-text">JUSTICE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16842"><a href="https://actubenin.com/category/actualite/breves"><div class="tdb-menu-item-text">NOUVELLES BREVES</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16833"><a href="https://actubenin.com/category/sport"><div class="tdb-menu-item-text">SPORT</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_88_662 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_662" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_88_662 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule" rel="bookmark" class="td-image-wrap" title="Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/pétanque-324x300.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule" rel="bookmark" title="Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule">Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T06:39:36+00:00" >septembre 9, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le président de la Confédération africaine de sport boule (Casb), El Hadj Idrissou Ibrahima et  le président de la Fédération béninoise de pétanque,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" class="td-image-wrap" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain">1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T06:44:54+00:00" >août 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le sélectionneur des Ecureuils, Michel Dussuyer, sera à Cotonou demain mardi 17 août 2021. Il publiera sa liste le 24 août. Cette...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" class="td-image-wrap" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/06/universite-dabomey-calavi-uac-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration">Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-10T11:16:48+00:00" >août 10, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le jeudi  05 juillet 2021 les membres du Conseil d’administration ont été installés mais sans les étudiants.  Raison évoquée,  les élections ne...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" class="td-image-wrap" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/but-record-football-324x306.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles">Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T12:56:05+00:00" >août 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




Démarré depuis le vendredi 24 juillet 2021, le championnat national scolaire de football Bénin-Fifa 2021, organisé par l’Obsu,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/tokyo-2021-la-cote-divoire-proche-des-quarts-lafrique-du-sud-et-legypte-punies" rel="bookmark" class="td-image-wrap" title="Tokyo 2021 : La Côte d’Ivoire proche des quarts, l’Afrique du Sud et l’Égypte punies"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/tokyo-2021-la-cote-divoire-proche-des-quarts-lafrique-du-sud-et-legypte-punies" rel="bookmark" title="Tokyo 2021 : La Côte d’Ivoire proche des quarts, l’Afrique du Sud et l’Égypte punies">Tokyo 2021 : La Côte d’Ivoire proche des quarts, l’Afrique du Sud et l’Égypte punies</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T15:46:10+00:00" >juillet 28, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/tokyo-2021-la-cote-divoire-proche-des-quarts-lafrique-du-sud-et-legypte-punies#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Auteurs d’un match nul contre le Brésil, les Ivoiriens se rapprochent des quarts de finale du tournoi de football des Jeux olympiques...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_662" data-td_block_id="tdi_88_662"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_88_662" data-td_block_id="tdi_88_662"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16831"><a href="https://actubenin.com/category/sante"><div class="tdb-menu-item-text">SANTE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_89_131 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_131" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_89_131" 
                        id="tdi_90_431" 
                        data-td_block_id="tdi_89_131" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/sante"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_89_131" 
                        id="tdi_91_5a6" 
                        data-td_block_id="tdi_89_131" 
                        data-td_filter_value="64" 
                        href="https://actubenin.com/category/sante/boutique-mary-kay"
                    >BOUTIQUE MARY KAY</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_89_131 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante/boutique-mary-kay" class="td-post-category">BOUTIQUE MARY KAY</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps" rel="bookmark" class="td-image-wrap" title="Hydratant contre le vieillissement TimeWise (avec FPS)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/09/hydratant-anti-vieillissement-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps" rel="bookmark" title="Hydratant contre le vieillissement TimeWise (avec FPS)">Hydratant contre le vieillissement TimeWise (avec FPS)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T11:57:40+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
F CFA 19,250L’Hydratant contre le vieillissement Écran solaire FPS 30 TimeWiseMD offre tous les bienfaits de l’Hydratant contre le vieillissement TimeWiseMD, avec un écran...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante" class="td-post-category">SANTE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/pandemie-du-coronavirus146-cas-de-deces-au-benin" rel="bookmark" class="td-image-wrap" title="Pandémie du coronavirus:146 cas de décès au Bénin"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/07/Décès-Covid-19.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/pandemie-du-coronavirus146-cas-de-deces-au-benin" rel="bookmark" title="Pandémie du coronavirus:146 cas de décès au Bénin">Pandémie du coronavirus:146 cas de décès au Bénin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:24:43+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/pandemie-du-coronavirus146-cas-de-deces-au-benin#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Bénin a enregistré cinq nouveaux cas de décès liés au Covid-19. Plus de 4000 sujets sont sous traitement. Selon le bilan...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante" class="td-post-category">SANTE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/vaccination-anti-covid-1903-personnes-en-prison-pour-trafic-de-carnet" rel="bookmark" class="td-image-wrap" title="Vaccination anti-Covid-19:03 personnes en prison pour trafic de carnet"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/03/Vaccin-Covid-324x399.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/vaccination-anti-covid-1903-personnes-en-prison-pour-trafic-de-carnet" rel="bookmark" title="Vaccination anti-Covid-19:03 personnes en prison pour trafic de carnet">Vaccination anti-Covid-19:03 personnes en prison pour trafic de carnet</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:23:30+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/vaccination-anti-covid-1903-personnes-en-prison-pour-trafic-de-carnet#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Pour trafic des carnets de vaccination contre le Covid-19, trois personnes ont été placées  mardi 14 septembre 2021 en détention provisoire par...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante/boutique-mary-kay" class="td-post-category">BOUTIQUE MARY KAY</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/ensemble-miracle-timewisemd-by-mary-kay-partie1" rel="bookmark" class="td-image-wrap" title="Ensemble Miracle TimeWiseMD by Mary Kay (partie1)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/09/timewise-mk-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/ensemble-miracle-timewisemd-by-mary-kay-partie1" rel="bookmark" title="Ensemble Miracle TimeWiseMD by Mary Kay (partie1)">Ensemble Miracle TimeWiseMD by Mary Kay (partie1)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T08:03:58+00:00" >septembre 15, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/ensemble-miracle-timewisemd-by-mary-kay-partie1#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La game TimeWiseMD couvre une approche tridimensionnelle&nbsp;: protéger, retarder, améliorer.



Protège des radicaux libres qui accélèrent le vieillissement de...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_131" data-td_block_id="tdi_89_131"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_89_131" data-td_block_id="tdi_89_131"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16829"><a href="https://actubenin.com/category/international"><div class="tdb-menu-item-text">INTERNATIONAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16835"><a href="https://actubenin.com/category/divers"><div class="tdb-menu-item-text">FAITS DIVERS</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_92_969 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_92_969" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_969{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://actubenin.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-17630" class="post-17630 post type-post status-publish format-standard has-post-thumbnail category-societe" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://actubenin.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in SOCIETE" class="entry-crumb" href="https://actubenin.com/category/societe">SOCIETE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">48 heures après la libération de la zone balnéaire de Fidjrossè:Les populations...</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://actubenin.com/category/societe">SOCIETE</a></li></ul>                            <h1 class="entry-title">48 heures après la libération de la zone balnéaire de Fidjrossè:Les populations de Fiyégnon 1 sont pressées d’être relogées</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" >septembre 17, 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17630">5</span></div>                                <div class="td-post-comments"><a href="https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Factubenin.com%2F48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=48+heures+apr%C3%A8s+la+lib%C3%A9ration+de+la+zone+baln%C3%A9aire+de+Fidjross%C3%A8%3ALes+populations+de+Fiy%C3%A9gnon+1+sont+press%C3%A9es+d%E2%80%99%C3%AAtre+relog%C3%A9es&url=https%3A%2F%2Factubenin.com%2F48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees&via=Benin+%3A+actualit%C3%A9%2C+politique%2C+Sport%2C+Sant%C3%A9%2C+Artetculture++">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees&amp;media=https://actubenin.com/wp-content/uploads/2021/09/Fiyegnon-1-libere.jpg&description=48+heures+apr%C3%A8s+la+lib%C3%A9ration+de+la+zone+baln%C3%A9aire+de+Fidjross%C3%A8%3ALes+populations+de+Fiy%C3%A9gnon+1+sont+press%C3%A9es+d%E2%80%99%C3%AAtre+relog%C3%A9es">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=48+heures+apr%C3%A8s+la+lib%C3%A9ration+de+la+zone+baln%C3%A9aire+de+Fidjross%C3%A8%3ALes+populations+de+Fiy%C3%A9gnon+1+sont+press%C3%A9es+d%E2%80%99%C3%AAtre+relog%C3%A9es %0A%0A https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://actubenin.com/wp-content/uploads/2021/09/Fiyegnon-1-libere.jpg" data-caption=""><img width="550" height="242" class="entry-thumb td-modal-image" src="https://actubenin.com/wp-content/uploads/2021/09/Fiyegnon-1-libere.jpg" srcset="https://actubenin.com/wp-content/uploads/2021/09/Fiyegnon-1-libere.jpg 550w, https://actubenin.com/wp-content/uploads/2021/09/Fiyegnon-1-libere-300x132.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" alt="" title="Fiyégnon 1 libéré"/></a></div>
            
<p>(Les mesures de soutien du Gouvernement saluées)</p>



<p><em>Au lendemain de la décision du conseil des Ministres relative aux mesures de soutien aux occupants illégaux de la zone balnéaire de la Route des pêches et de Xwlacondji, nous nous sommes rapprochés des concernés pour recueillir leurs impressions.&nbsp;&nbsp;De nos échanges, il ressort que les ex-habitants de Fiyégnon 1 ont hâte de rejoindre le site qui leur est réservé.&nbsp;&nbsp;</em><em></em></p>



<p>Jeudi 16 Septembre 2021. Il est 20h30 au quartier Fiyégnon 1, juste derrière l’aéroport international Bernadin Cardinal Gantin de Cotonou. Les traces de l’intervention&nbsp;effectuée mardi par les autorités dans le cadre de la libération de ce domaine public sont très visibles.&nbsp;&nbsp;Les lumières de l’aéroport et celles qui éclairent la nouvelle route le long de la mer permettent d’avoir un peu de visibilité sur le domaine. Les débris des casses effectuées sont là. Mais, par endroits, on remarque l’érection de petits hangars de fortune à l’aide de tôles, briques et autres. Ils servent d’abris aux occupants illégaux dégagés.&nbsp;&nbsp;&nbsp;René Agbossou, la quarantaine environ, est un pêcheur. Nous l’avons vu sur le site avec sa famille, à la belle étoile. Sa femme faisait à manger et les enfants profitaient du clair de la lune pour s’amuser. Il a accepté notre proposition de faire un entretien sur la décision du Gouvernement les concernant. Il nous laisse la seule vieille chaise plastique qui lui restait et s’assit lui-même sur un tabouret sauvé de justesse, selon ses propos, mardi, à l’arrivée des engins.&nbsp;&nbsp;A notre question de savoir ce qu’il pense de la mesure de soutien prise en Conseil des Ministres à leur profit, il répond : « Il y a longtemps que je cherchais les moyens d’acquérir une parcelle à Pahou pour y aller m’installer. Mais, les investissements que j’ai fait dans mon activité de pêche ne m’ont pas permis de réaliser ce rêve. Et si ce&nbsp;que nous apprenons est une réalité, je pense que ce serait un grand soulagement pour nous. Si on savait que cette possibilité nous serait offerte, on allait supplier les autorités de nous arranger ce site de Pahou dont on parle avant l’opération du mardi dernier ». Et quand nous lui avons fait part des propos du Préfet Alain Orounla selon lesquels cette proposition avait été faite à leurs représentants lors des nombreuses rencontres ayant précédé l’opération de libération, il réagit avec étonnement en langue locale fon: « personne ne nous avait dit que les Autorités avaient cette solution pour nous. Nous sommes restés jusqu’à ce que les bulldozers n’arrivent parce qu’on ne savait pas où aller. Et vous voyez, certains d’entre nous sont encore là, malgré les menaces. On n’a pas le choix. C’est depuis 80 ans que nos parents se sont installés ici. Moi j’y suis né. J’ai construit des maisons en dur ici parce que la Mairie nous avait fait payé la somme de 248.000 Fcfa pour le recasement ».</p>



<p>Prêt à&nbsp;quitter pour relancer ses activités</p>



<p>« Quel homme normal sera heureux de continuer par vivre dans les conditions que nous vivons ici depuis mardi dernier avec femmes et enfants dehors, ne sachant pas ce qu’il faut manger ? Si ce qui a été annoncé nous concernant pouvait être réalisé demain même, je suis prêt à rejoindre le nouveau site pour que mes enfants ne perdent pas l’année scolaire qui s’annonce ». A poursuivi René Agbossou, le pêcheur professionnel qui, visiblement, est surpris de cette décision du&nbsp;Gouvernement de les reloger et de leur octroyer des fonds. Il a dit être même pressé de bénéficier de cette mesure de soutien pour relancer sa vie.</p>



<p>Tout comme lui, son jeune frère du même quartier Fiyégnon, soudeur de profession, est pressé de partir à Pahou, si c’est le site à eux trouvé : « C’est vrai que nous avions souffert pour construire nos maisons et aujourd’hui, tout a été détruit parce que le domaine ne devait pas être habité. Mais si Patrice Talon, notre papa à nous tous, peut faire accélérer le processus de relogement, ce serait très bon nous. Nous avons juste l’impression que les gens ne lui disent pas la vérité ou ne lui rendent pas exactement compte de ce que nous avons dit. Notre attitude n’était pas une rébellion. On a été certainement mal&nbsp;compris ». Il aurait voulu que Fiyégnon 1 bénéficie de la même clémence que Xwlacondji. Mais, apparemment les responsables de leurs associations qui sont restés en contact avec les autorités les ont driblés. « Nous étions prêts pour quitter. Mais nos devanciers qui parlent avec les autorités nous ont dit d’attendre. Et que personne ne viendra nous casser. Pendant qu’ils nous faisaient patienter, ils vidaient progressivement leurs effets de leurs maisons. Nous voilà aujourd’hui, victimes d’une grande trahison de leur part », nous a confié, mardi, une femme contrainte de partir avec l’arrivée des engins.</p>



<p><em>Félicien Fangnon&nbsp;&nbsp;&nbsp;</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Factubenin.com%2F48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=48+heures+apr%C3%A8s+la+lib%C3%A9ration+de+la+zone+baln%C3%A9aire+de+Fidjross%C3%A8%3ALes+populations+de+Fiy%C3%A9gnon+1+sont+press%C3%A9es+d%E2%80%99%C3%AAtre+relog%C3%A9es&url=https%3A%2F%2Factubenin.com%2F48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees&via=Benin+%3A+actualit%C3%A9%2C+politique%2C+Sport%2C+Sant%C3%A9%2C+Artetculture++">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees&amp;media=https://actubenin.com/wp-content/uploads/2021/09/Fiyegnon-1-libere.jpg&description=48+heures+apr%C3%A8s+la+lib%C3%A9ration+de+la+zone+baln%C3%A9aire+de+Fidjross%C3%A8%3ALes+populations+de+Fiy%C3%A9gnon+1+sont+press%C3%A9es+d%E2%80%99%C3%AAtre+relog%C3%A9es">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=48+heures+apr%C3%A8s+la+lib%C3%A9ration+de+la+zone+baln%C3%A9aire+de+Fidjross%C3%A8%3ALes+populations+de+Fiy%C3%A9gnon+1+sont+press%C3%A9es+d%E2%80%99%C3%AAtre+relog%C3%A9es %0A%0A https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://actubenin.com/gouvernance-au-benintalon-seduit-par-sa-gestion-des-dossiers-sociaux">Gouvernance au Bénin:Talon séduit par sa gestion des dossiers sociaux</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour">Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour</a></div></div></div>            <div class="author-box-wrap"><a href="https://actubenin.com/author/adminactubenin"><img alt='' src='https://secure.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a></span></div><div class="td-author-url"><a href="http://www.actubenin.com">http://www.actubenin.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="datePublished" content="2021-09-17T06:25:14+00:00"><meta itemprop="dateModified" content="2021-09-17T06:25:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://actubenin.com/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg"></span><meta itemprop="name" content="Benin : actualité, politique, Sport, Santé, Artetculture  "></span><meta itemprop="headline " content="48 heures après la libération de la zone balnéaire de Fidjrossè:Les populations de Fiyégnon 1 sont pressées d’être relogées"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://actubenin.com/wp-content/uploads/2021/09/Fiyegnon-1-libere.jpg"><meta itemprop="width" content="550"><meta itemprop="height" content="242"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_95_1b3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_1b3" ><script>var block_tdi_95_1b3 = new tdBlock();
block_tdi_95_1b3.id = "tdi_95_1b3";
block_tdi_95_1b3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_95_1b3","td_column_number":3,"live_filter_cur_post_id":17630,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_95_1b3","tdc_css_class_style":"tdi_95_1b3_rand_style"}';
block_tdi_95_1b3.td_column_number = "3";
block_tdi_95_1b3.block_type = "td_block_related_posts";
block_tdi_95_1b3.post_count = "3";
block_tdi_95_1b3.found_posts = "2000";
block_tdi_95_1b3.header_color = "";
block_tdi_95_1b3.ajax_pagination_infinite_stop = "";
block_tdi_95_1b3.max_num_pages = "667";
tdBlocksArray.push(block_tdi_95_1b3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_96_197" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_95_1b3" href="#">RELATED ARTICLES</a><a id="tdi_97_d79" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_95_1b3" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_95_1b3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/gouvernance-au-benintalon-seduit-par-sa-gestion-des-dossiers-sociaux" rel="bookmark" class="td-image-wrap" title="Gouvernance au Bénin:Talon séduit par sa gestion des dossiers sociaux"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gouvernance au Bénin:Talon séduit par sa gestion des dossiers sociaux" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2021/04/Patrice-Talon-3-450x300-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://actubenin.com/gouvernance-au-benintalon-seduit-par-sa-gestion-des-dossiers-sociaux" rel="bookmark" title="Gouvernance au Bénin:Talon séduit par sa gestion des dossiers sociaux">Gouvernance au Bénin:Talon séduit par sa gestion des dossiers sociaux</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/projet-du-gouvernement-du-nouveau-departla-flotte-benin-taxi-introuvable-a-parakou" rel="bookmark" class="td-image-wrap" title="Projet du gouvernement du Nouveau départ:La flotte Bénin-Taxi introuvable à Parakou"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Projet du gouvernement du Nouveau départ:La flotte Bénin-Taxi introuvable à Parakou" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/04/parakou1-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://actubenin.com/projet-du-gouvernement-du-nouveau-departla-flotte-benin-taxi-introuvable-a-parakou" rel="bookmark" title="Projet du gouvernement du Nouveau départ:La flotte Bénin-Taxi introuvable à Parakou">Projet du gouvernement du Nouveau départ:La flotte Bénin-Taxi introuvable à Parakou</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees" rel="bookmark" class="td-image-wrap" title="Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2020/09/Route-des-pêches-relookée-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://actubenin.com/amenagement-de-la-route-des-peches-et-de-xwlacodjipres-de-4-milliards-pour-reloger-les-familles-affectees" rel="bookmark" title="Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées">Aménagement de la Route des pêches et de Xwlacodji:Près de 4 milliards pour reloger les familles affectées</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_95_1b3" data-td_block_id="tdi_95_1b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_95_1b3" data-td_block_id="tdi_95_1b3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/48-heures-apres-la-liberation-de-la-zone-balneaire-de-fidjrosseles-populations-de-fiyegnon-1-sont-pressees-detre-relogees#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://actubenin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17630' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Dis moi qui est la plus belle</span></h4>			<div class="textwidget"><p><img loading="lazy" class="wp-image-719 size-full aligncenter" src="https://actubenin.com/wp-content/uploads/2018/11/QLPB-II-Campagne-dannonce-II-300-x-250-px-1.jpg" alt="" width="300" height="250" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Une seule phrase pour changer de vie</span></h4>			<div class="textwidget"><p><a href="https://edmondnan.1tpego.net/edmondnan/la-phrase-magique.php" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-10369 size-full" src="https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg" alt="" width="300" height="430" srcset="https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg 300w, https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin-209x300.jpg 209w, https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin-293x420.jpg 293w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_99_954 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_99_954" ><script>var block_tdi_99_954 = new tdBlock();
block_tdi_99_954.id = "tdi_99_954";
block_tdi_99_954.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget tdi_99_954","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_99_954","tdc_css_class_style":"tdi_99_954_rand_style"}';
block_tdi_99_954.td_column_number = "1";
block_tdi_99_954.block_type = "td_block_7";
block_tdi_99_954.post_count = "4";
block_tdi_99_954.found_posts = "6507";
block_tdi_99_954.header_color = "";
block_tdi_99_954.ajax_pagination_infinite_stop = "";
block_tdi_99_954.max_num_pages = "1627";
tdBlocksArray.push(block_tdi_99_954);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=tdi_99_954 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/projet-de-construction-dune-usine-de-textile-a-seme-podjitalon-attire-des-investisseurs-japonais-au-benin" rel="bookmark" class="td-image-wrap" title="Projet de construction d’une usine de textile à Sèmè-Podji:Talon attire des investisseurs japonais au Bénin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Projet de construction d’une usine de textile à Sèmè-Podji:Talon attire des investisseurs japonais au Bénin" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/10/Le-Chef-de-lEtat-échangeant-avec-des-investisseurs-japonais-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/projet-de-construction-dune-usine-de-textile-a-seme-podjitalon-attire-des-investisseurs-japonais-au-benin" rel="bookmark" title="Projet de construction d’une usine de textile à Sèmè-Podji:Talon attire des investisseurs japonais au Bénin">Projet de construction d’une usine de textile à Sèmè-Podji:Talon attire des...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-23T05:15:27+00:00" >octobre 23, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/can-2019-qualifie-pour-les-1-4-de-finale-le-benin-connait-desormais-son-adversaire" rel="bookmark" class="td-image-wrap" title="CAN 2019: qualifié pour les 1/4 de finale, le Bénin connait désormais son adversaire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="CAN 2019: qualifié pour les 1/4 de finale, le Bénin connait désormais son adversaire" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/07/Ecureuil-du-Bénin.1-750x430-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/can-2019-qualifie-pour-les-1-4-de-finale-le-benin-connait-desormais-son-adversaire" rel="bookmark" title="CAN 2019: qualifié pour les 1/4 de finale, le Bénin connait désormais son adversaire">CAN 2019: qualifié pour les 1/4 de finale, le Bénin connait...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T06:34:05+00:00" >juillet 6, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/malgre-les-reformes-sanitaires-au-beninle-ranconnement-persiste-dans-des-hopitaux" rel="bookmark" class="td-image-wrap" title="Malgré les réformes sanitaires au Bénin:Le rançonnement persiste dans des hôpitaux"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/malgre-les-reformes-sanitaires-au-beninle-ranconnement-persiste-dans-des-hopitaux" rel="bookmark" title="Malgré les réformes sanitaires au Bénin:Le rançonnement persiste dans des hôpitaux">Malgré les réformes sanitaires au Bénin:Le rançonnement persiste dans des hôpitaux</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T04:45:17+00:00" >septembre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/mise-en-oeuvre-des-recommandations-du-dialogue-politique-la-loi-damnistie-ne-concerne-pas-les-exiles-clarifie-alain-orounla" rel="bookmark" class="td-image-wrap" title="Mise en œuvre des recommandations du dialogue politique:« La loi d&rsquo;amnistie ne concerne pas les exilés », clarifie Alain Orounla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mise en œuvre des recommandations du dialogue politique:« La loi d&rsquo;amnistie ne concerne pas les exilés », clarifie Alain Orounla" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/10/48913894533_dd2686913a_c-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/mise-en-oeuvre-des-recommandations-du-dialogue-politique-la-loi-damnistie-ne-concerne-pas-les-exiles-clarifie-alain-orounla" rel="bookmark" title="Mise en œuvre des recommandations du dialogue politique:« La loi d&rsquo;amnistie ne concerne pas les exilés », clarifie Alain Orounla">Mise en œuvre des recommandations du dialogue politique:« La loi d&rsquo;amnistie...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T01:55:23+00:00" >octobre 21, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_99_954" data-td_block_id="tdi_99_954">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_100_679 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_100_679" ><script>var block_tdi_100_679 = new tdBlock();
block_tdi_100_679.id = "tdi_100_679";
block_tdi_100_679.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget tdi_100_679","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_100_679","tdc_css_class_style":"tdi_100_679_rand_style"}';
block_tdi_100_679.td_column_number = "1";
block_tdi_100_679.block_type = "td_block_15";
block_tdi_100_679.post_count = "4";
block_tdi_100_679.found_posts = "6507";
block_tdi_100_679.header_color = "";
block_tdi_100_679.ajax_pagination_infinite_stop = "";
block_tdi_100_679.max_num_pages = "1627";
tdBlocksArray.push(block_tdi_100_679);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_100_679 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/controle-de-laction-gouvernementaleplusieurs-ministres-au-parlement-le-9-janvier" rel="bookmark" class="td-image-wrap" title="Contrôle de l’action gouvernementale:Plusieurs ministres au Parlement  le 9 janvier"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Contrôle de l’action gouvernementale:Plusieurs ministres au Parlement  le 9 janvier" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/Louis-Vlavonou-Président-de-lAssemblée-nationale-750x430-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/controle-de-laction-gouvernementaleplusieurs-ministres-au-parlement-le-9-janvier" rel="bookmark" title="Contrôle de l’action gouvernementale:Plusieurs ministres au Parlement  le 9 janvier">Contrôle de l’action gouvernementale:Plusieurs ministres au Parlement  le 9 janvier</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/prosperity-index-edition-2019le-benin-classe-3eme-pays-de-luemoa" rel="bookmark" class="td-image-wrap" title="« Prosperity index », édition 2019:Le Bénin classé 3ème pays de l’Uemoa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="« Prosperity index », édition 2019:Le Bénin classé 3ème pays de l’Uemoa" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/LOGO-UEMOA1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/prosperity-index-edition-2019le-benin-classe-3eme-pays-de-luemoa" rel="bookmark" title="« Prosperity index », édition 2019:Le Bénin classé 3ème pays de l’Uemoa">« Prosperity index », édition 2019:Le Bénin classé 3ème pays de l’Uemoa</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/apres-la-liberation-des-deux-otages-a-touiquatre-des-ravisseurs-aux-mains-de-la-police-republicaine" rel="bookmark" class="td-image-wrap" title="Après la libération des deux otages à Toui:Quatre des ravisseurs aux mains de la Police républicaine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Après la libération des deux otages à Toui:Quatre des ravisseurs aux mains de la Police républicaine" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/11/police-action-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/apres-la-liberation-des-deux-otages-a-touiquatre-des-ravisseurs-aux-mains-de-la-police-republicaine" rel="bookmark" title="Après la libération des deux otages à Toui:Quatre des ravisseurs aux mains de la Police républicaine">Après la libération des deux otages à Toui:Quatre des ravisseurs aux...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/creation-dun-grand-partiles-progressistes-et-le-grand-pari-du-vivre-ensemble" rel="bookmark" class="td-image-wrap" title="Création d’un grand parti:Les Progressistes et le grand pari du vivre ensemble"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Création d’un grand parti:Les Progressistes et le grand pari du vivre ensemble" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/jean-michel-abimbola-777x437-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/creation-dun-grand-partiles-progressistes-et-le-grand-pari-du-vivre-ensemble" rel="bookmark" title="Création d’un grand parti:Les Progressistes et le grand pari du vivre ensemble">Création d’un grand parti:Les Progressistes et le grand pari du vivre...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_100_679" data-td_block_id="tdi_100_679"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_100_679" data-td_block_id="tdi_100_679"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  tdi_101_561 td_block_template_1">
<style>
/* custom css */
.tdi_101_561.td-a-rec-img{
				    text-align: left;
				}.tdi_101_561.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.matanti.com/"><img src="https://actubenin.com/wp-content/uploads/2021/05/Matanti-ECONOMIE-970x90px-1.gif"></a></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_102_aa1 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_102_aa1" ><script>var block_tdi_102_aa1 = new tdBlock();
block_tdi_102_aa1.id = "tdi_102_aa1";
block_tdi_102_aa1.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_102_aa1","tdc_css_class":"tdi_102_aa1","tdc_css_class_style":"tdi_102_aa1_rand_style"}';
block_tdi_102_aa1.td_column_number = "1";
block_tdi_102_aa1.block_type = "td_block_7";
block_tdi_102_aa1.post_count = "3";
block_tdi_102_aa1.found_posts = "1408";
block_tdi_102_aa1.header_color = "";
block_tdi_102_aa1.ajax_pagination_infinite_stop = "";
block_tdi_102_aa1.max_num_pages = "470";
tdBlocksArray.push(block_tdi_102_aa1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_102_aa1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour" rel="bookmark" class="td-image-wrap" title="Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/deuxieme-session-extraordinaire-au-parlementlexamen-du-budget-de-linstitution-reporte-a-ce-jour" rel="bookmark" title="Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à ce jour">Deuxième session extraordinaire au Parlement:L’examen du budget de l’institution reporté à...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:27:52+00:00" >septembre 17, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement" rel="bookmark" class="td-image-wrap" title="Magistrature suprême Le mandat unique refait surface au Parlement"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Magistrature suprême Le mandat unique refait surface au Parlement" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/10/Bureau-Assemblée-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/magistrature-supreme-le-mandat-unique-refait-surface-au-parlement" rel="bookmark" title="Magistrature suprême Le mandat unique refait surface au Parlement">Magistrature suprême Le mandat unique refait surface au Parlement</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T06:17:12+00:00" >septembre 17, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/directions-des-douanes-de-la-police-republicaine-des-eaux-forets-et-chasseadoption-des-nouveaux-decrets-regissant-leur-fonctionnement" rel="bookmark" class="td-image-wrap" title="Directions des douanes, de la police républicaine, des eaux, forêts et chasse:Adoption des nouveaux décrets régissant leur fonctionnement"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Directions des douanes, de la police républicaine, des eaux, forêts et chasse:Adoption des nouveaux décrets régissant leur fonctionnement" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2020/10/POLICE-REPUBLICAINE-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/directions-des-douanes-de-la-police-republicaine-des-eaux-forets-et-chasseadoption-des-nouveaux-decrets-regissant-leur-fonctionnement" rel="bookmark" title="Directions des douanes, de la police républicaine, des eaux, forêts et chasse:Adoption des nouveaux décrets régissant leur fonctionnement">Directions des douanes, de la police républicaine, des eaux, forêts et...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:03:26+00:00" >septembre 16, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_103_72a td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_103_72a" ><script>var block_tdi_103_72a = new tdBlock();
block_tdi_103_72a.id = "tdi_103_72a";
block_tdi_103_72a.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_103_72a","tdc_css_class":"tdi_103_72a","tdc_css_class_style":"tdi_103_72a_rand_style"}';
block_tdi_103_72a.td_column_number = "1";
block_tdi_103_72a.block_type = "td_block_7";
block_tdi_103_72a.post_count = "3";
block_tdi_103_72a.found_posts = "6507";
block_tdi_103_72a.header_color = "";
block_tdi_103_72a.ajax_pagination_infinite_stop = "";
block_tdi_103_72a.max_num_pages = "2169";
tdBlocksArray.push(block_tdi_103_72a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_103_72a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/hello-world" rel="bookmark" class="td-image-wrap" title="Hello world!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/hello-world" rel="bookmark" title="Hello world!">Hello world!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T16:59:44+00:00" >octobre 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018">Conseil des ministres : toutes les nominations du mercredi 24 octobre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T05:03:34+00:00" >octobre 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" class="td-image-wrap" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités">Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T23:26:39+00:00" >octobre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_104_579 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_579" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://actubenin.com/category/politique"><span class="td-cat-name">POLITIQUE</span><span class="td-cat-no">2096</span></a></li><li><a href="https://actubenin.com/category/societe"><span class="td-cat-name">SOCIETE</span><span class="td-cat-no">2001</span></a></li><li><a href="https://actubenin.com/category/actualite/breves"><span class="td-cat-name">Nouvelles Brèves</span><span class="td-cat-no">1571</span></a></li><li><a href="https://actubenin.com/category/actualite"><span class="td-cat-name">ACTUALITE</span><span class="td-cat-no">1530</span></a></li><li><a href="https://actubenin.com/category/sport"><span class="td-cat-name">SPORT</span><span class="td-cat-no">670</span></a></li><li><a href="https://actubenin.com/category/communiques"><span class="td-cat-name">COMMUNIQUES</span><span class="td-cat-no">576</span></a></li><li><a href="https://actubenin.com/category/podcast"><span class="td-cat-name">PODCAST</span><span class="td-cat-no">425</span></a></li><li><a href="https://actubenin.com/category/art"><span class="td-cat-name">ART &amp; CULTURE</span><span class="td-cat-no">369</span></a></li><li><a href="https://actubenin.com/category/sante"><span class="td-cat-name">SANTE</span><span class="td-cat-no">365</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://actubenin.com/"><img src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ACTUBENIN / LEMATINAL is a WEB site of information on the political, social, economic and cultural news of Benin<div class="footer-email-wrap">Contact us: <a href="mailto:info@actubenin.com">info@actubenin.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2006 - 2018 Actubenin - All Rights Reserved                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 6145179a9c73c
    -->

    <script type='text/javascript' src='https://actubenin.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631917978 -->