<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin | Benin : actualité, politique, Sport, Santé, Artetculture  </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://actubenin.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Benin : actualité, politique, Sport, Santé, Artetculture   &raquo; Flux" href="https://actubenin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Benin : actualité, politique, Sport, Santé, Artetculture   &raquo; Flux des commentaires" href="https://actubenin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Benin : actualité, politique, Sport, Santé, Artetculture   &raquo; Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin Flux des commentaires" href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://actubenin.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://actubenin.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://actubenin.com/wp-content/plugins/td-newsletter/style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://actubenin.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://actubenin.com/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://actubenin.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://actubenin.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://actubenin.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://actubenin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://actubenin.com/wp-json/wp/v2/posts/17496" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://actubenin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://actubenin.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin" />
<link rel='shortlink' href='https://actubenin.com/?p=17496' />
<link rel="alternate" type="application/json+oembed" href="https://actubenin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factubenin.com%2Fdroits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin" />
<link rel="alternate" type="text/xml+oembed" href="https://actubenin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factubenin.com%2Fdroits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"040ea42cfb","wpRestUrl":"https:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/actubenin.com\/wp-admin\/","wpRestNonce":"040ea42cfb","wpRestUrl":"https:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://actubenin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://actubenin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://actubenin.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://actubenin.com/category/actualite",
                    "name": "ACTUALITE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin",
                    "name": "Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="32x32" />
<link rel="icon" href="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<meta name="msapplication-TileImage" content="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.vc_column-inner .wpb_wrapper .tdb-head-menu-inline .td-fix-index .tdb-block-menu .menu-item .sub-menu .menu-item a .tdb-menu-item-text{
	display: none;
	
}

		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17496 single-format-standard td-standard-pack droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-4.12.1 vc_responsive  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="https://actubenin.com/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://actubenin.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_26b" class="tdc-zone"><div class="tdc_zone tdi_2_324  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_324{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_324:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_324:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_324{
position:relative;
}
}

</style>
<div class="tdi_1_26b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_26b_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_326" class="tdc-row"><div class="vc_row tdi_4_f2f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_f2f{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_f2f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_f2f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_004  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_004{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_004{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_004{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_1ae td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_1ae" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_1ae{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_1ae{
                    display: inline-block;
                }.tdi_7_1ae .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_1ae .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_1ae .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_555  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_555{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_555{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_555{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_a25 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_a25" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_a25{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_a25 .tdb-logo-a,
                .tdi_10_a25 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_a25 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_a25 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_a25 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_a25 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_a25 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_a25 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_a25 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_a25 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_a25 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_a25 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_a25 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://actubenin.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_3ae  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_3ae{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_3ae{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_3ae{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_8a9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_8a9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_8a9{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_8a9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_8a9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_8a9 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_aa7" class="tdc-zone"><div class="tdc_zone tdi_15_bcc  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_bcc{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_e86" class="tdc-row"><div class="vc_row tdi_17_da2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_da2{
                    min-height: 0;
                }
</style><div class="vc_column tdi_19_63e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_63e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_8f2" class="tdc-zone"><div class="tdc_zone tdi_21_dbe  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_dbe{
                    min-height: 0;
                }.tdi_21_dbe:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_dbe:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_dbe{
position:relative;
}

</style>
<div class="tdi_20_8f2_rand_style td-element-style" ><style>
.tdi_20_8f2_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_36a" class="tdc-row stretch_row"><div class="vc_row tdi_23_370  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_370{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_23_370 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_370 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_370{
position:relative;
}

.tdi_23_370 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_36a_rand_style td-element-style" ><style>
.tdi_22_36a_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_12e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_12e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_25_12e{
z-index:999 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27_a06 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_a06" >
<style>

/* inline tdc_css att */

.tdi_27_a06{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_a06{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_a06{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_a06{
                    display: inline-block;
                }.tdi_27_a06 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercredi, août 25, 2021</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28_176 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_176" >
<style>

/* inline tdc_css att */

.tdi_28_176{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_28_176{
                    display: inline-block;
                }.tdi_28_176 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28_176 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_28_176 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28_176 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_ed2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_ed2"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29_ed2{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_ed2{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_ed2{
                    display: inline-block;
                }.tdi_29_ed2 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_29_ed2 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_ed2 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_29_ed2 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_ed2 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_29_ed2 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_ed2 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_ed2 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_ed2 .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_29_ed2 .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_ed2 .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_29_ed2 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="tdb-horiz-menu"><li id="menu-item-16830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16830"><a href="https://actubenin.com/category/politique"><div class="tdb-menu-item-text">POLITIQUE</div></a></li>
<li id="menu-item-16832" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16832"><a href="https://actubenin.com/category/societe"><div class="tdb-menu-item-text">SOCIETE</div></a></li>
<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16836 tdb-menu-item-inactive"><a href="https://actubenin.com/category/actualite"><div class="tdb-menu-item-text">ACTUALITE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16834"><a href="https://actubenin.com/category/art"><div class="tdb-menu-item-text">ART &amp; CULTURE</div></a></li>
	<li id="menu-item-16837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16837"><a href="https://actubenin.com/category/actualite/confreres"><div class="tdb-menu-item-text">ARTICLES DE NOS CONFRERES</div></a></li>
	<li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="https://actubenin.com/category/actualite/elections"><div class="tdb-menu-item-text">ELECTIONS</div></a></li>
	<li id="menu-item-16838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16838"><a href="https://actubenin.com/category/actualite/economie"><div class="tdb-menu-item-text">ECONOMIE</div></a></li>
	<li id="menu-item-16840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16840"><a href="https://actubenin.com/category/actualite/environnement"><div class="tdb-menu-item-text">ENVIRONNEMENT</div></a></li>
	<li id="menu-item-16841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16841"><a href="https://actubenin.com/category/actualite/justice"><div class="tdb-menu-item-text">JUSTICE</div></a></li>
	<li id="menu-item-16842" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16842"><a href="https://actubenin.com/category/actualite/breves"><div class="tdb-menu-item-text">NOUVELLES BREVES</div></a></li>
</ul>
</li>
<li id="menu-item-16833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16833"><a href="https://actubenin.com/category/sport"><div class="tdb-menu-item-text">SPORT</div></a></li>
<li id="menu-item-16831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16831"><a href="https://actubenin.com/category/sante"><div class="tdb-menu-item-text">SANTE</div></a></li>
<li id="menu-item-16829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16829"><a href="https://actubenin.com/category/international"><div class="tdb-menu-item-text">INTERNATIONAL</div></a></li>
<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16835"><a href="https://actubenin.com/category/divers"><div class="tdb-menu-item-text">FAITS DIVERS</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_28a tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_28a" >
<style>
/* custom css */
.tdi_30_28a{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31_88a .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31_88a .tdm-social-item i.td-icon-twitter,
				.tdi_31_88a .tdm-social-item i.td-icon-linkedin,
				.tdi_31_88a .tdm-social-item i.td-icon-pinterest,
				.tdi_31_88a .tdm-social-item i.td-icon-blogger,
				.tdi_31_88a .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_88a .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31_88a .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_88a .tdm-social-item i,
				.tds-team-member2 .tdi_31_88a.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_88a .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_88a.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31_88a .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31_88a"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_386" class="tdc-row"><div class="vc_row tdi_33_a6a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_a6a{
                    min-height: 0;
                }
</style><div class="vc_column tdi_35_a82  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_a82{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_6f3  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37_6f3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_37_6f3 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_6f3 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37_6f3.tdc-row-content-vert-center,
                    .tdi_37_6f3.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37_6f3.tdc-row-content-vert-bottom,
                    .tdi_37_6f3.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37_6f3.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37_6f3.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37_6f3{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37_6f3 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_6f3{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39_8e6  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39_8e6{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_39_8e6{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_8e6{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_8e6{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_161 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_161" >
<style>
/* custom css */
.tdi_40_161 .tdb-logo-a,
                .tdi_40_161 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40_161 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_161 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_161 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40_161 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40_161 .tdb-logo-text-title{
                    display: block;
                }.tdi_40_161 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40_161 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_161 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://actubenin.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42_6e8  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42_6e8{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_6e8{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_6e8{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_6e8{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_43_aa4 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43_aa4{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43_aa4 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_43_aa4 .td-adspot-title{
                    display: block;
                }.tdi_43_aa4.td-a-rec-img{
				    text-align: right;
				}.tdi_43_aa4.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }
</style><a href="https://actubenin.com/les-bases-des-produits-de-soins-de-la-peau" target="blank"  class="td_spot_img_all"><img src="https://actubenin.com/wp-content/uploads/2021/07/MK-Ban-1.jpg" alt="" /></a></div></div></div></div></div><div class="vc_row_inner tdi_45_63a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45_63a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_47_6d7  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_47_6d7{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_952 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48_952"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48_952{
z-index:9 !important;
}

</style>
<style>
/* custom css */
.tdi_48_952{
                    display: inline-block;
                }.tdi_48_952 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_952 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_952 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_952 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_48_952 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_952 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_952 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_952 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_952:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_952 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_952 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_952 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_952 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_952 .tdb-menu > li > a,
                .tdi_48_952 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_952 .tdb-menu > li > a,
                .tdi_48_952 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_48_952 .td-subcat-more{
                    line-height: 48px;
                }.tdi_48_952 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_48_952 .tdb-menu > li > a:after,
				.tdi_48_952 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48_952 class="td_block_inner td-fix-index"><ul id="menu-td-demo-footer-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-16830"><a href="https://actubenin.com/category/politique"><div class="tdb-menu-item-text">POLITIQUE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_a6a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51_a6a" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51_a6a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021" rel="bookmark" class="td-image-wrap" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330-324x330.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021" rel="bookmark" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)">Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:16:45+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le feuilleton relatif à l’affaire &#039;&#039;39 hectares&#039;&#039; à Abomey-Calavi n’a pas encore connu son dénouement. Prévu pour être vidé hier mardi 24...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu" rel="bookmark" class="td-image-wrap" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/04/douane3-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu" rel="bookmark" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu">Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:11:46+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(La justice à pied d’œuvre)



C’est un système monté de toutes pièces pour contourner la Douane. Ainsi, tout au...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/economie" class="td-post-category">Economie</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/reddition-de-comptes-a-grand-popole-maire-jocelyn-ahyi-expose-ses-realisations-de-2015-a-2019" rel="bookmark" class="td-image-wrap" title="Reddition de comptes  à Grand-Popo:Le maire Jocelyn Ahyi expose ses réalisations de 2015 à 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/06/grand-popo-324x374.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/reddition-de-comptes-a-grand-popole-maire-jocelyn-ahyi-expose-ses-realisations-de-2015-a-2019" rel="bookmark" title="Reddition de comptes  à Grand-Popo:Le maire Jocelyn Ahyi expose ses réalisations de 2015 à 2019">Reddition de comptes  à Grand-Popo:Le maire Jocelyn Ahyi expose ses réalisations de 2015 à 2019</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:42:36+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/reddition-de-comptes-a-grand-popole-maire-jocelyn-ahyi-expose-ses-realisations-de-2015-a-2019#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le maire de Grand-Popo a sacrifié à la tradition de reddition de comptes. Jocelyn Ahyi a tenu la première édition de l’audience...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/covid-19-au-benin125-deces-enregistres-a-la-date-du-19-aout-2021" rel="bookmark" class="td-image-wrap" title="Covid-19 au Bénin:125 décès enregistrés à la date du 19 août 2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/10/deuil-750x430-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/covid-19-au-benin125-deces-enregistres-a-la-date-du-19-aout-2021" rel="bookmark" title="Covid-19 au Bénin:125 décès enregistrés à la date du 19 août 2021">Covid-19 au Bénin:125 décès enregistrés à la date du 19 août 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:34:53+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/covid-19-au-benin125-deces-enregistres-a-la-date-du-19-aout-2021#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Bénin compte désormais 125 décès au Covid -19. L’annonce a été faite sur la plateforme du gouvernement liée à la pandémie...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/alternance-democratique-en-afriquetalon-le-modele-selon-doglo-alafia" rel="bookmark" class="td-image-wrap" title="Alternance démocratique en Afrique:Talon, le modèle selon Doglo Alafia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/05/Patrice-Talon-prete-serment-324x361.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/alternance-democratique-en-afriquetalon-le-modele-selon-doglo-alafia" rel="bookmark" title="Alternance démocratique en Afrique:Talon, le modèle selon Doglo Alafia">Alternance démocratique en Afrique:Talon, le modèle selon Doglo Alafia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:21:10+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/alternance-democratique-en-afriquetalon-le-modele-selon-doglo-alafia#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le modèle sociopolitique en expérimentation au Bénin depuis avril 2016 sous le leadership du président Patrice Talon force l’admiration de plus d’un....</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_a6a" data-td_block_id="tdi_51_a6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_51_a6a" data-td_block_id="tdi_51_a6a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16832"><a href="https://actubenin.com/category/societe"><div class="tdb-menu-item-text">SOCIETE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_19a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52_19a" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52_19a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin" rel="bookmark" class="td-image-wrap" title="Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/08/Sylvie-de-Chacus-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin" rel="bookmark" title="Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !">Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:27:24+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Sa réaction était attendue après qu’elle ait été débarquée de la présidence de l’Union démocratique pour un Bénin nouveau (Udbn) et sur...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin" rel="bookmark" class="td-image-wrap" title="Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/fmi-siege-324x306.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin" rel="bookmark" title="Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin">Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:24:55+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Afin d’appuyer la demande de plusieurs pays africains qui avaient appelé à l’effectivité d’une allocation générale de droits de tirage spéciaux (Dts),...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/professionnalisation-de-lartisanatdemarrage-du-recensement-complementaire-des-artisans" rel="bookmark" class="td-image-wrap" title="Professionnalisation de l’artisanat:Démarrage du recensement complémentaire des artisans"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/04/modeste-kerekou-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/professionnalisation-de-lartisanatdemarrage-du-recensement-complementaire-des-artisans" rel="bookmark" title="Professionnalisation de l’artisanat:Démarrage du recensement complémentaire des artisans">Professionnalisation de l’artisanat:Démarrage du recensement complémentaire des artisans</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:30:05+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/professionnalisation-de-lartisanatdemarrage-du-recensement-complementaire-des-artisans#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
 Du 23 août au 4 septembre 2021, se déroule sur toute l’étendue du territoire national, le recensement complémentaire des artisans ordonné par...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/education" class="td-post-category">EDUCATION</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/pour-une-annee-scolaire-sans-grossesse-et-autres-risquesveronique-tognifode-invite-les-parents-a-dialoguer-avec-leurs-enfants" rel="bookmark" class="td-image-wrap" title="Pour une année scolaire sans grossesse et autres risques:Véronique Tognifodé invite les parents à dialoguer avec leurs enfants"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/02/Véronique-Tognifodé-tournée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/pour-une-annee-scolaire-sans-grossesse-et-autres-risquesveronique-tognifode-invite-les-parents-a-dialoguer-avec-leurs-enfants" rel="bookmark" title="Pour une année scolaire sans grossesse et autres risques:Véronique Tognifodé invite les parents à dialoguer avec leurs enfants">Pour une année scolaire sans grossesse et autres risques:Véronique Tognifodé invite les parents à dialoguer avec leurs enfants</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:25:09+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/pour-une-annee-scolaire-sans-grossesse-et-autres-risquesveronique-tognifode-invite-les-parents-a-dialoguer-avec-leurs-enfants#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La Ministre des Affaires Sociales et de la Microfinance, Véronique Tognifodé, a effectué les 17 et 18 août 2021 une descente dans...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/vie-apres-le-pouvoirles-lecons-de-obasanjo-a-yayi" rel="bookmark" class="td-image-wrap" title="Vie après le pouvoir:Les leçons de Obasanjo à Yayi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/12/Yayi-Boni-blanc-750x381-324x381.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/vie-apres-le-pouvoirles-lecons-de-obasanjo-a-yayi" rel="bookmark" title="Vie après le pouvoir:Les leçons de Obasanjo à Yayi">Vie après le pouvoir:Les leçons de Obasanjo à Yayi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T05:50:03+00:00" >août 23, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/vie-apres-le-pouvoirles-lecons-de-obasanjo-a-yayi#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Après le pouvoir, il y a toujours une vie. Le projet de développement agricole initié par Olusegun Obasanjo, ancien président de la...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_19a" data-td_block_id="tdi_52_19a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_52_19a" data-td_block_id="tdi_52_19a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-16836 tdb-menu-item-inactive"><a href="https://actubenin.com/category/actualite"><div class="tdb-menu-item-text">ACTUALITE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_28d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_28d" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_53_28d" 
                        id="tdi_54_984" 
                        data-td_block_id="tdi_53_28d" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/actualite"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_53_28d" 
                        id="tdi_55_b1b" 
                        data-td_block_id="tdi_53_28d" 
                        data-td_filter_value="49" 
                        href="https://actubenin.com/category/actualite/confreres"
                    >Article de nos confrères</a><a 
                        class="mega-menu-sub-cat-tdi_53_28d" 
                        id="tdi_56_695" 
                        data-td_block_id="tdi_53_28d" 
                        data-td_filter_value="45" 
                        href="https://actubenin.com/category/actualite/economie"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_53_28d" 
                        id="tdi_57_5e5" 
                        data-td_block_id="tdi_53_28d" 
                        data-td_filter_value="58" 
                        href="https://actubenin.com/category/actualite/education"
                    >EDUCATION</a><a 
                        class="mega-menu-sub-cat-tdi_53_28d" 
                        id="tdi_58_1b3" 
                        data-td_block_id="tdi_53_28d" 
                        data-td_filter_value="46" 
                        href="https://actubenin.com/category/actualite/elections"
                    >Elections</a><a 
                        class="mega-menu-sub-cat-tdi_53_28d" 
                        id="tdi_59_ab6" 
                        data-td_block_id="tdi_53_28d" 
                        data-td_filter_value="47" 
                        href="https://actubenin.com/category/actualite/environnement"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_53_28d" 
                        id="tdi_60_aa9" 
                        data-td_block_id="tdi_53_28d" 
                        data-td_filter_value="44" 
                        href="https://actubenin.com/category/actualite/justice"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_53_28d" 
                        id="tdi_61_be3" 
                        data-td_block_id="tdi_53_28d" 
                        data-td_filter_value="48" 
                        href="https://actubenin.com/category/actualite/breves"
                    >Nouvelles Brèves</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_53_28d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin" rel="bookmark" class="td-image-wrap" title="Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/08/Sylvie-de-Chacus-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin" rel="bookmark" title="Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !">Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:27:24+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Sa réaction était attendue après qu’elle ait été débarquée de la présidence de l’Union démocratique pour un Bénin nouveau (Udbn) et sur...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin" rel="bookmark" class="td-image-wrap" title="Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/fmi-siege-324x306.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin" rel="bookmark" title="Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin">Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:24:55+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Afin d’appuyer la demande de plusieurs pays africains qui avaient appelé à l’effectivité d’une allocation générale de droits de tirage spéciaux (Dts),...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021" rel="bookmark" class="td-image-wrap" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330-324x330.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021" rel="bookmark" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)">Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:16:45+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le feuilleton relatif à l’affaire &#039;&#039;39 hectares&#039;&#039; à Abomey-Calavi n’a pas encore connu son dénouement. Prévu pour être vidé hier mardi 24...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu" rel="bookmark" class="td-image-wrap" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/04/douane3-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu" rel="bookmark" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu">Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:11:46+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(La justice à pied d’œuvre)



C’est un système monté de toutes pièces pour contourner la Douane. Ainsi, tout au...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_28d" data-td_block_id="tdi_53_28d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_53_28d" data-td_block_id="tdi_53_28d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16834"><a href="https://actubenin.com/category/art"><div class="tdb-menu-item-text">ART &amp; CULTURE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16837"><a href="https://actubenin.com/category/actualite/confreres"><div class="tdb-menu-item-text">ARTICLES DE NOS CONFRERES</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16839"><a href="https://actubenin.com/category/actualite/elections"><div class="tdb-menu-item-text">ELECTIONS</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16838"><a href="https://actubenin.com/category/actualite/economie"><div class="tdb-menu-item-text">ECONOMIE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16840"><a href="https://actubenin.com/category/actualite/environnement"><div class="tdb-menu-item-text">ENVIRONNEMENT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16841"><a href="https://actubenin.com/category/actualite/justice"><div class="tdb-menu-item-text">JUSTICE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-16842"><a href="https://actubenin.com/category/actualite/breves"><div class="tdb-menu-item-text">NOUVELLES BREVES</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16833"><a href="https://actubenin.com/category/sport"><div class="tdb-menu-item-text">SPORT</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_a8e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_a8e" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62_a8e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" class="td-image-wrap" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain">1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T06:44:54+00:00" >août 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le sélectionneur des Ecureuils, Michel Dussuyer, sera à Cotonou demain mardi 17 août 2021. Il publiera sa liste le 24 août. Cette...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" class="td-image-wrap" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/06/universite-dabomey-calavi-uac-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration">Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-10T11:16:48+00:00" >août 10, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le jeudi  05 juillet 2021 les membres du Conseil d’administration ont été installés mais sans les étudiants.  Raison évoquée,  les élections ne...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" class="td-image-wrap" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/but-record-football-324x306.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles">Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T12:56:05+00:00" >août 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




Démarré depuis le vendredi 24 juillet 2021, le championnat national scolaire de football Bénin-Fifa 2021, organisé par l’Obsu,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/tokyo-2021-la-cote-divoire-proche-des-quarts-lafrique-du-sud-et-legypte-punies" rel="bookmark" class="td-image-wrap" title="Tokyo 2021 : La Côte d’Ivoire proche des quarts, l’Afrique du Sud et l’Égypte punies"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/tokyo-2021-la-cote-divoire-proche-des-quarts-lafrique-du-sud-et-legypte-punies" rel="bookmark" title="Tokyo 2021 : La Côte d’Ivoire proche des quarts, l’Afrique du Sud et l’Égypte punies">Tokyo 2021 : La Côte d’Ivoire proche des quarts, l’Afrique du Sud et l’Égypte punies</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T15:46:10+00:00" >juillet 28, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/tokyo-2021-la-cote-divoire-proche-des-quarts-lafrique-du-sud-et-legypte-punies#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Auteurs d’un match nul contre le Brésil, les Ivoiriens se rapprochent des quarts de finale du tournoi de football des Jeux olympiques...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/jeux-olympiques-2020-le-benin-triplement-represente-a-louverture-des-jo" rel="bookmark" class="td-image-wrap" title="Jeux Olympiques 2020 : Le Bénin triplement représenté à l’ouverture des JO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/07/Tokyo-2021-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/jeux-olympiques-2020-le-benin-triplement-represente-a-louverture-des-jo" rel="bookmark" title="Jeux Olympiques 2020 : Le Bénin triplement représenté à l’ouverture des JO">Jeux Olympiques 2020 : Le Bénin triplement représenté à l’ouverture des JO</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T15:44:43+00:00" >juillet 28, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/jeux-olympiques-2020-le-benin-triplement-represente-a-louverture-des-jo#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La cérémonie d’ouverture des Jeux olympiques de Tokyo 2020 s’est tenue vendredi 23 juillet 2021. Le Bénin est triplement représenté à l’ouverture...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_a8e" data-td_block_id="tdi_62_a8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_62_a8e" data-td_block_id="tdi_62_a8e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16831"><a href="https://actubenin.com/category/sante"><div class="tdb-menu-item-text">SANTE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_ef7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_ef7" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_63_ef7 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/covid-19-au-benin125-deces-enregistres-a-la-date-du-19-aout-2021" rel="bookmark" class="td-image-wrap" title="Covid-19 au Bénin:125 décès enregistrés à la date du 19 août 2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/10/deuil-750x430-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/covid-19-au-benin125-deces-enregistres-a-la-date-du-19-aout-2021" rel="bookmark" title="Covid-19 au Bénin:125 décès enregistrés à la date du 19 août 2021">Covid-19 au Bénin:125 décès enregistrés à la date du 19 août 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:34:53+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/covid-19-au-benin125-deces-enregistres-a-la-date-du-19-aout-2021#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Bénin compte désormais 125 décès au Covid -19. L’annonce a été faite sur la plateforme du gouvernement liée à la pandémie...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/carnet-noirle-dst-de-cotonou-decede-du-covid-19" rel="bookmark" class="td-image-wrap" title="Carnet noir:Le Dst de Cotonou décédé du Covid-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/07/Décès-Covid-19.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/carnet-noirle-dst-de-cotonou-decede-du-covid-19" rel="bookmark" title="Carnet noir:Le Dst de Cotonou décédé du Covid-19">Carnet noir:Le Dst de Cotonou décédé du Covid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:32:16+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/carnet-noirle-dst-de-cotonou-decede-du-covid-19#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Jean Jacques Sehoue, Directeur des services techniques (Dst) de la ville de Cotonou est décédé hier  lundi 23 août 2021 dans le...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/confreres" class="td-post-category">Article de nos confrères</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/protestation-inopportune-contre-la-vaccination-obligatoire-la-cstb-et-la-cosi-benin-dans-la-diversion" rel="bookmark" class="td-image-wrap" title="Protestation inopportune contre la vaccination obligatoire  :La Cstb et la Cosi-Bénin dans la diversion"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/03/Vaccin-Astra-Zeneca-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/protestation-inopportune-contre-la-vaccination-obligatoire-la-cstb-et-la-cosi-benin-dans-la-diversion" rel="bookmark" title="Protestation inopportune contre la vaccination obligatoire  :La Cstb et la Cosi-Bénin dans la diversion">Protestation inopportune contre la vaccination obligatoire  :La Cstb et la Cosi-Bénin dans la diversion</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T05:47:39+00:00" >août 23, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/protestation-inopportune-contre-la-vaccination-obligatoire-la-cstb-et-la-cosi-benin-dans-la-diversion#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
S’il existe responsables d’organisation syndicale qui veulent livrer les travailleurs béninois au Covid 19, une maladie tueuse, c’est bien Noel Chadaré de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/lutte-contre-le-covid-19talon-appelle-les-beninois-a-se-faire-vacciner" rel="bookmark" class="td-image-wrap" title="Lutte contre le Covid-19:Talon appelle les Béninois à se faire vacciner"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/08/talon-se-vaccine-324x338.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/lutte-contre-le-covid-19talon-appelle-les-beninois-a-se-faire-vacciner" rel="bookmark" title="Lutte contre le Covid-19:Talon appelle les Béninois à se faire vacciner">Lutte contre le Covid-19:Talon appelle les Béninois à se faire vacciner</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T05:42:14+00:00" >août 23, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/lutte-contre-le-covid-19talon-appelle-les-beninois-a-se-faire-vacciner#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
  La recrudescence du Covid-19 ne laisse pas indifférent le président de la République. Dans un message sur sa page Facebook dimanche 22...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/lutte-contre-le-covid-19sauver-a-tout-prix-le-corps-medical" rel="bookmark" class="td-image-wrap" title="Lutte contre le Covid-19:Sauver à tout prix le corps médical"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/03/Vaccin-Covid-324x399.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/lutte-contre-le-covid-19sauver-a-tout-prix-le-corps-medical" rel="bookmark" title="Lutte contre le Covid-19:Sauver à tout prix le corps médical">Lutte contre le Covid-19:Sauver à tout prix le corps médical</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T06:49:14+00:00" >août 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/lutte-contre-le-covid-19sauver-a-tout-prix-le-corps-medical#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Il y a une volonté désormais claire d&#039;une certaine catégorie de citoyens de jouer avec leur propre santé et celle des autres....</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_ef7" data-td_block_id="tdi_63_ef7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_63_ef7" data-td_block_id="tdi_63_ef7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16829"><a href="https://actubenin.com/category/international"><div class="tdb-menu-item-text">INTERNATIONAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16835"><a href="https://actubenin.com/category/divers"><div class="tdb-menu-item-text">FAITS DIVERS</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_64_a7e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_64_a7e" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_a7e{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://actubenin.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_65_86e" class="tdc-zone"><div class="tdc_zone tdi_66_d62  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_66_d62{
                    min-height: 0;
                }.tdi_66_d62:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_66_d62:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_66_d62{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_65_86e_rand_style td-element-style" ><style>
.tdi_65_86e_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_67_1d3" class="tdc-row stretch_row"><div class="vc_row tdi_68_6c1  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_68_6c1{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_68_6c1.tdc-row-content-vert-center,
                    .tdi_68_6c1.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_68_6c1.tdc-row-content-vert-bottom,
                    .tdi_68_6c1.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_68_6c1.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_68_6c1.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_70_63d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70_63d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_71_2a7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_71_2a7" >
<style>
/* custom css */
.tdi_71_2a7{
                    display: inline-block;
                }.tdi_71_2a7 .tdb-logo-a,
                .tdi_71_2a7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_71_2a7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_71_2a7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_71_2a7 .tdb-logo-img{
                    max-width: 126px;
                }.tdi_71_2a7 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_71_2a7 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_71_2a7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_71_2a7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_2a7 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://actubenin.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_72_5b2 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_72_5b2"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_72_5b2{
                    display: inline-block;
                }.tdi_72_5b2 .tdb-menu > li .tdb-menu-sep,
                .tdi_72_5b2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_72_5b2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_72_5b2 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_72_5b2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_72_5b2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_72_5b2 .tdb-menu .tdb-normal-menu ul,
                .tdi_72_5b2 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_72_5b2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_72_5b2 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_72_5b2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_72_5b2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_5b2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_5b2 .tdb-menu > li > a,
                .tdi_72_5b2 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_72_5b2 .tdb-menu > li > a,
                .tdi_72_5b2 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_72_5b2 .td-subcat-more{
                    line-height: 48px;
                }.tdi_72_5b2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_72_5b2 .tdb-menu > li > a:after,
				.tdi_72_5b2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_72_5b2 class="td_block_inner td-fix-index"><ul id="menu-td-demo-footer-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-16830"><a href="https://actubenin.com/category/politique"><div class="tdb-menu-item-text">POLITIQUE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_75_6ad td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75_6ad" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_75_6ad class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021" rel="bookmark" class="td-image-wrap" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330-324x330.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021" rel="bookmark" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)">Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:16:45+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le feuilleton relatif à l’affaire &#039;&#039;39 hectares&#039;&#039; à Abomey-Calavi n’a pas encore connu son dénouement. Prévu pour être vidé hier mardi 24...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu" rel="bookmark" class="td-image-wrap" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/04/douane3-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu" rel="bookmark" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu">Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:11:46+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(La justice à pied d’œuvre)



C’est un système monté de toutes pièces pour contourner la Douane. Ainsi, tout au...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/economie" class="td-post-category">Economie</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/reddition-de-comptes-a-grand-popole-maire-jocelyn-ahyi-expose-ses-realisations-de-2015-a-2019" rel="bookmark" class="td-image-wrap" title="Reddition de comptes  à Grand-Popo:Le maire Jocelyn Ahyi expose ses réalisations de 2015 à 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/06/grand-popo-324x374.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/reddition-de-comptes-a-grand-popole-maire-jocelyn-ahyi-expose-ses-realisations-de-2015-a-2019" rel="bookmark" title="Reddition de comptes  à Grand-Popo:Le maire Jocelyn Ahyi expose ses réalisations de 2015 à 2019">Reddition de comptes  à Grand-Popo:Le maire Jocelyn Ahyi expose ses réalisations de 2015 à 2019</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:42:36+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/reddition-de-comptes-a-grand-popole-maire-jocelyn-ahyi-expose-ses-realisations-de-2015-a-2019#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le maire de Grand-Popo a sacrifié à la tradition de reddition de comptes. Jocelyn Ahyi a tenu la première édition de l’audience...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/covid-19-au-benin125-deces-enregistres-a-la-date-du-19-aout-2021" rel="bookmark" class="td-image-wrap" title="Covid-19 au Bénin:125 décès enregistrés à la date du 19 août 2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/10/deuil-750x430-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/covid-19-au-benin125-deces-enregistres-a-la-date-du-19-aout-2021" rel="bookmark" title="Covid-19 au Bénin:125 décès enregistrés à la date du 19 août 2021">Covid-19 au Bénin:125 décès enregistrés à la date du 19 août 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:34:53+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/covid-19-au-benin125-deces-enregistres-a-la-date-du-19-aout-2021#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Bénin compte désormais 125 décès au Covid -19. L’annonce a été faite sur la plateforme du gouvernement liée à la pandémie...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/alternance-democratique-en-afriquetalon-le-modele-selon-doglo-alafia" rel="bookmark" class="td-image-wrap" title="Alternance démocratique en Afrique:Talon, le modèle selon Doglo Alafia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/05/Patrice-Talon-prete-serment-324x361.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/alternance-democratique-en-afriquetalon-le-modele-selon-doglo-alafia" rel="bookmark" title="Alternance démocratique en Afrique:Talon, le modèle selon Doglo Alafia">Alternance démocratique en Afrique:Talon, le modèle selon Doglo Alafia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:21:10+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/alternance-democratique-en-afriquetalon-le-modele-selon-doglo-alafia#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le modèle sociopolitique en expérimentation au Bénin depuis avril 2016 sous le leadership du président Patrice Talon force l’admiration de plus d’un....</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_75_6ad" data-td_block_id="tdi_75_6ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_75_6ad" data-td_block_id="tdi_75_6ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16832"><a href="https://actubenin.com/category/societe"><div class="tdb-menu-item-text">SOCIETE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_76_e67 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_e67" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_76_e67 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin" rel="bookmark" class="td-image-wrap" title="Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/08/Sylvie-de-Chacus-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin" rel="bookmark" title="Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !">Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:27:24+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Sa réaction était attendue après qu’elle ait été débarquée de la présidence de l’Union démocratique pour un Bénin nouveau (Udbn) et sur...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin" rel="bookmark" class="td-image-wrap" title="Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/fmi-siege-324x306.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin" rel="bookmark" title="Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin">Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:24:55+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Afin d’appuyer la demande de plusieurs pays africains qui avaient appelé à l’effectivité d’une allocation générale de droits de tirage spéciaux (Dts),...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/professionnalisation-de-lartisanatdemarrage-du-recensement-complementaire-des-artisans" rel="bookmark" class="td-image-wrap" title="Professionnalisation de l’artisanat:Démarrage du recensement complémentaire des artisans"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/04/modeste-kerekou-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/professionnalisation-de-lartisanatdemarrage-du-recensement-complementaire-des-artisans" rel="bookmark" title="Professionnalisation de l’artisanat:Démarrage du recensement complémentaire des artisans">Professionnalisation de l’artisanat:Démarrage du recensement complémentaire des artisans</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:30:05+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/professionnalisation-de-lartisanatdemarrage-du-recensement-complementaire-des-artisans#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
 Du 23 août au 4 septembre 2021, se déroule sur toute l’étendue du territoire national, le recensement complémentaire des artisans ordonné par...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/education" class="td-post-category">EDUCATION</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/pour-une-annee-scolaire-sans-grossesse-et-autres-risquesveronique-tognifode-invite-les-parents-a-dialoguer-avec-leurs-enfants" rel="bookmark" class="td-image-wrap" title="Pour une année scolaire sans grossesse et autres risques:Véronique Tognifodé invite les parents à dialoguer avec leurs enfants"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/02/Véronique-Tognifodé-tournée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/pour-une-annee-scolaire-sans-grossesse-et-autres-risquesveronique-tognifode-invite-les-parents-a-dialoguer-avec-leurs-enfants" rel="bookmark" title="Pour une année scolaire sans grossesse et autres risques:Véronique Tognifodé invite les parents à dialoguer avec leurs enfants">Pour une année scolaire sans grossesse et autres risques:Véronique Tognifodé invite les parents à dialoguer avec leurs enfants</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:25:09+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/pour-une-annee-scolaire-sans-grossesse-et-autres-risquesveronique-tognifode-invite-les-parents-a-dialoguer-avec-leurs-enfants#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La Ministre des Affaires Sociales et de la Microfinance, Véronique Tognifodé, a effectué les 17 et 18 août 2021 une descente dans...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/vie-apres-le-pouvoirles-lecons-de-obasanjo-a-yayi" rel="bookmark" class="td-image-wrap" title="Vie après le pouvoir:Les leçons de Obasanjo à Yayi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/12/Yayi-Boni-blanc-750x381-324x381.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/vie-apres-le-pouvoirles-lecons-de-obasanjo-a-yayi" rel="bookmark" title="Vie après le pouvoir:Les leçons de Obasanjo à Yayi">Vie après le pouvoir:Les leçons de Obasanjo à Yayi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T05:50:03+00:00" >août 23, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/vie-apres-le-pouvoirles-lecons-de-obasanjo-a-yayi#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Après le pouvoir, il y a toujours une vie. Le projet de développement agricole initié par Olusegun Obasanjo, ancien président de la...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_76_e67" data-td_block_id="tdi_76_e67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_76_e67" data-td_block_id="tdi_76_e67"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-16836 tdb-menu-item-inactive"><a href="https://actubenin.com/category/actualite"><div class="tdb-menu-item-text">ACTUALITE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_77_d82 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_d82" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_77_d82" 
                        id="tdi_78_881" 
                        data-td_block_id="tdi_77_d82" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/actualite"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_77_d82" 
                        id="tdi_79_88a" 
                        data-td_block_id="tdi_77_d82" 
                        data-td_filter_value="49" 
                        href="https://actubenin.com/category/actualite/confreres"
                    >Article de nos confrères</a><a 
                        class="mega-menu-sub-cat-tdi_77_d82" 
                        id="tdi_80_6a6" 
                        data-td_block_id="tdi_77_d82" 
                        data-td_filter_value="45" 
                        href="https://actubenin.com/category/actualite/economie"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_77_d82" 
                        id="tdi_81_56e" 
                        data-td_block_id="tdi_77_d82" 
                        data-td_filter_value="58" 
                        href="https://actubenin.com/category/actualite/education"
                    >EDUCATION</a><a 
                        class="mega-menu-sub-cat-tdi_77_d82" 
                        id="tdi_82_163" 
                        data-td_block_id="tdi_77_d82" 
                        data-td_filter_value="46" 
                        href="https://actubenin.com/category/actualite/elections"
                    >Elections</a><a 
                        class="mega-menu-sub-cat-tdi_77_d82" 
                        id="tdi_83_e36" 
                        data-td_block_id="tdi_77_d82" 
                        data-td_filter_value="47" 
                        href="https://actubenin.com/category/actualite/environnement"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_77_d82" 
                        id="tdi_84_666" 
                        data-td_block_id="tdi_77_d82" 
                        data-td_filter_value="44" 
                        href="https://actubenin.com/category/actualite/justice"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_77_d82" 
                        id="tdi_85_05a" 
                        data-td_block_id="tdi_77_d82" 
                        data-td_filter_value="48" 
                        href="https://actubenin.com/category/actualite/breves"
                    >Nouvelles Brèves</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_77_d82 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin" rel="bookmark" class="td-image-wrap" title="Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/08/Sylvie-de-Chacus-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin" rel="bookmark" title="Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !">Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:27:24+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Sa réaction était attendue après qu’elle ait été débarquée de la présidence de l’Union démocratique pour un Bénin nouveau (Udbn) et sur...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin" rel="bookmark" class="td-image-wrap" title="Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/fmi-siege-324x306.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin" rel="bookmark" title="Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin">Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:24:55+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Afin d’appuyer la demande de plusieurs pays africains qui avaient appelé à l’effectivité d’une allocation générale de droits de tirage spéciaux (Dts),...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021" rel="bookmark" class="td-image-wrap" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330-324x330.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021" rel="bookmark" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)">Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:16:45+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le feuilleton relatif à l’affaire &#039;&#039;39 hectares&#039;&#039; à Abomey-Calavi n’a pas encore connu son dénouement. Prévu pour être vidé hier mardi 24...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu" rel="bookmark" class="td-image-wrap" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/04/douane3-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu" rel="bookmark" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu">Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:11:46+00:00" >août 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(La justice à pied d’œuvre)



C’est un système monté de toutes pièces pour contourner la Douane. Ainsi, tout au...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_77_d82" data-td_block_id="tdi_77_d82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_77_d82" data-td_block_id="tdi_77_d82"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16834"><a href="https://actubenin.com/category/art"><div class="tdb-menu-item-text">ART &amp; CULTURE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16837"><a href="https://actubenin.com/category/actualite/confreres"><div class="tdb-menu-item-text">ARTICLES DE NOS CONFRERES</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16839"><a href="https://actubenin.com/category/actualite/elections"><div class="tdb-menu-item-text">ELECTIONS</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16838"><a href="https://actubenin.com/category/actualite/economie"><div class="tdb-menu-item-text">ECONOMIE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16840"><a href="https://actubenin.com/category/actualite/environnement"><div class="tdb-menu-item-text">ENVIRONNEMENT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16841"><a href="https://actubenin.com/category/actualite/justice"><div class="tdb-menu-item-text">JUSTICE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-16842"><a href="https://actubenin.com/category/actualite/breves"><div class="tdb-menu-item-text">NOUVELLES BREVES</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16833"><a href="https://actubenin.com/category/sport"><div class="tdb-menu-item-text">SPORT</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_86_341 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_341" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_86_341 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" class="td-image-wrap" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain">1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T06:44:54+00:00" >août 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le sélectionneur des Ecureuils, Michel Dussuyer, sera à Cotonou demain mardi 17 août 2021. Il publiera sa liste le 24 août. Cette...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" class="td-image-wrap" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/06/universite-dabomey-calavi-uac-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration">Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-10T11:16:48+00:00" >août 10, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le jeudi  05 juillet 2021 les membres du Conseil d’administration ont été installés mais sans les étudiants.  Raison évoquée,  les élections ne...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" class="td-image-wrap" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/but-record-football-324x306.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles">Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T12:56:05+00:00" >août 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




Démarré depuis le vendredi 24 juillet 2021, le championnat national scolaire de football Bénin-Fifa 2021, organisé par l’Obsu,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/tokyo-2021-la-cote-divoire-proche-des-quarts-lafrique-du-sud-et-legypte-punies" rel="bookmark" class="td-image-wrap" title="Tokyo 2021 : La Côte d’Ivoire proche des quarts, l’Afrique du Sud et l’Égypte punies"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/tokyo-2021-la-cote-divoire-proche-des-quarts-lafrique-du-sud-et-legypte-punies" rel="bookmark" title="Tokyo 2021 : La Côte d’Ivoire proche des quarts, l’Afrique du Sud et l’Égypte punies">Tokyo 2021 : La Côte d’Ivoire proche des quarts, l’Afrique du Sud et l’Égypte punies</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T15:46:10+00:00" >juillet 28, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/tokyo-2021-la-cote-divoire-proche-des-quarts-lafrique-du-sud-et-legypte-punies#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Auteurs d’un match nul contre le Brésil, les Ivoiriens se rapprochent des quarts de finale du tournoi de football des Jeux olympiques...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/jeux-olympiques-2020-le-benin-triplement-represente-a-louverture-des-jo" rel="bookmark" class="td-image-wrap" title="Jeux Olympiques 2020 : Le Bénin triplement représenté à l’ouverture des JO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/07/Tokyo-2021-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/jeux-olympiques-2020-le-benin-triplement-represente-a-louverture-des-jo" rel="bookmark" title="Jeux Olympiques 2020 : Le Bénin triplement représenté à l’ouverture des JO">Jeux Olympiques 2020 : Le Bénin triplement représenté à l’ouverture des JO</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T15:44:43+00:00" >juillet 28, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/jeux-olympiques-2020-le-benin-triplement-represente-a-louverture-des-jo#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La cérémonie d’ouverture des Jeux olympiques de Tokyo 2020 s’est tenue vendredi 23 juillet 2021. Le Bénin est triplement représenté à l’ouverture...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_86_341" data-td_block_id="tdi_86_341"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_86_341" data-td_block_id="tdi_86_341"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16831"><a href="https://actubenin.com/category/sante"><div class="tdb-menu-item-text">SANTE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_87_1b3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_1b3" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_87_1b3 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/covid-19-au-benin125-deces-enregistres-a-la-date-du-19-aout-2021" rel="bookmark" class="td-image-wrap" title="Covid-19 au Bénin:125 décès enregistrés à la date du 19 août 2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/10/deuil-750x430-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/covid-19-au-benin125-deces-enregistres-a-la-date-du-19-aout-2021" rel="bookmark" title="Covid-19 au Bénin:125 décès enregistrés à la date du 19 août 2021">Covid-19 au Bénin:125 décès enregistrés à la date du 19 août 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:34:53+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/covid-19-au-benin125-deces-enregistres-a-la-date-du-19-aout-2021#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Bénin compte désormais 125 décès au Covid -19. L’annonce a été faite sur la plateforme du gouvernement liée à la pandémie...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/carnet-noirle-dst-de-cotonou-decede-du-covid-19" rel="bookmark" class="td-image-wrap" title="Carnet noir:Le Dst de Cotonou décédé du Covid-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/07/Décès-Covid-19.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/carnet-noirle-dst-de-cotonou-decede-du-covid-19" rel="bookmark" title="Carnet noir:Le Dst de Cotonou décédé du Covid-19">Carnet noir:Le Dst de Cotonou décédé du Covid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T07:32:16+00:00" >août 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/carnet-noirle-dst-de-cotonou-decede-du-covid-19#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Jean Jacques Sehoue, Directeur des services techniques (Dst) de la ville de Cotonou est décédé hier  lundi 23 août 2021 dans le...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/confreres" class="td-post-category">Article de nos confrères</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/protestation-inopportune-contre-la-vaccination-obligatoire-la-cstb-et-la-cosi-benin-dans-la-diversion" rel="bookmark" class="td-image-wrap" title="Protestation inopportune contre la vaccination obligatoire  :La Cstb et la Cosi-Bénin dans la diversion"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/03/Vaccin-Astra-Zeneca-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/protestation-inopportune-contre-la-vaccination-obligatoire-la-cstb-et-la-cosi-benin-dans-la-diversion" rel="bookmark" title="Protestation inopportune contre la vaccination obligatoire  :La Cstb et la Cosi-Bénin dans la diversion">Protestation inopportune contre la vaccination obligatoire  :La Cstb et la Cosi-Bénin dans la diversion</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T05:47:39+00:00" >août 23, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/protestation-inopportune-contre-la-vaccination-obligatoire-la-cstb-et-la-cosi-benin-dans-la-diversion#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
S’il existe responsables d’organisation syndicale qui veulent livrer les travailleurs béninois au Covid 19, une maladie tueuse, c’est bien Noel Chadaré de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/lutte-contre-le-covid-19talon-appelle-les-beninois-a-se-faire-vacciner" rel="bookmark" class="td-image-wrap" title="Lutte contre le Covid-19:Talon appelle les Béninois à se faire vacciner"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/08/talon-se-vaccine-324x338.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/lutte-contre-le-covid-19talon-appelle-les-beninois-a-se-faire-vacciner" rel="bookmark" title="Lutte contre le Covid-19:Talon appelle les Béninois à se faire vacciner">Lutte contre le Covid-19:Talon appelle les Béninois à se faire vacciner</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T05:42:14+00:00" >août 23, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/lutte-contre-le-covid-19talon-appelle-les-beninois-a-se-faire-vacciner#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
  La recrudescence du Covid-19 ne laisse pas indifférent le président de la République. Dans un message sur sa page Facebook dimanche 22...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/lutte-contre-le-covid-19sauver-a-tout-prix-le-corps-medical" rel="bookmark" class="td-image-wrap" title="Lutte contre le Covid-19:Sauver à tout prix le corps médical"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/03/Vaccin-Covid-324x399.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/lutte-contre-le-covid-19sauver-a-tout-prix-le-corps-medical" rel="bookmark" title="Lutte contre le Covid-19:Sauver à tout prix le corps médical">Lutte contre le Covid-19:Sauver à tout prix le corps médical</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T06:49:14+00:00" >août 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/lutte-contre-le-covid-19sauver-a-tout-prix-le-corps-medical#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Il y a une volonté désormais claire d&#039;une certaine catégorie de citoyens de jouer avec leur propre santé et celle des autres....</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_87_1b3" data-td_block_id="tdi_87_1b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_87_1b3" data-td_block_id="tdi_87_1b3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16829"><a href="https://actubenin.com/category/international"><div class="tdb-menu-item-text">INTERNATIONAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16835"><a href="https://actubenin.com/category/divers"><div class="tdb-menu-item-text">FAITS DIVERS</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_88_d16 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_88_d16" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_d16{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://actubenin.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-17496" class="post-17496 post type-post status-publish format-standard has-post-thumbnail category-actualite category-featured category-breves category-societe" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://actubenin.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ACTUALITE" class="entry-crumb" href="https://actubenin.com/category/actualite">ACTUALITE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour...</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://actubenin.com/category/actualite">ACTUALITE</a></li><li class="entry-category"><a  href="https://actubenin.com/category/actualite/breves">Nouvelles Brèves</a></li><li class="entry-category"><a  href="https://actubenin.com/category/societe">SOCIETE</a></li></ul>                            <h1 class="entry-title">Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" >août 25, 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17496">8</span></div>                                <div class="td-post-comments"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Factubenin.com%2Fdroits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Droits+de+tirages+sp%C3%A9ciaux+post-Covid-19%3ALe+Fmi+d%C3%A9caisse+98%2C8+milliards+de+Dts+pour+le+B%C3%A9nin&url=https%3A%2F%2Factubenin.com%2Fdroits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin&via=Benin+%3A+actualit%C3%A9%2C+politique%2C+Sport%2C+Sant%C3%A9%2C+Artetculture++">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin&amp;media=https://actubenin.com/wp-content/uploads/2019/05/fmi-siege.jpg&description=Droits+de+tirages+sp%C3%A9ciaux+post-Covid-19%3ALe+Fmi+d%C3%A9caisse+98%2C8+milliards+de+Dts+pour+le+B%C3%A9nin">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Droits+de+tirages+sp%C3%A9ciaux+post-Covid-19%3ALe+Fmi+d%C3%A9caisse+98%2C8+milliards+de+Dts+pour+le+B%C3%A9nin %0A%0A https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://actubenin.com/wp-content/uploads/2019/05/fmi-siege.jpg" data-caption=""><img width="612" height="306" class="entry-thumb td-modal-image" src="https://actubenin.com/wp-content/uploads/2019/05/fmi-siege.jpg" srcset="https://actubenin.com/wp-content/uploads/2019/05/fmi-siege.jpg 612w, https://actubenin.com/wp-content/uploads/2019/05/fmi-siege-300x150.jpg 300w" sizes="(max-width: 612px) 100vw, 612px" alt="" title="fmi-siege"/></a></div>
            
<p>Afin d’appuyer la demande de plusieurs pays africains qui avaient appelé à l’effectivité d’une allocation générale de droits de tirage spéciaux (Dts), le Fonds monétaire international (Fmi) a décidé de décaisser 176,1 millions de dollars, soit 98,88 milliards de FCfa au profit du Bénin. Cette allocation de Dts permettra de répondre au besoin mondial de réserves à long terme, stimulera la confiance et renforcera la résilience et la stabilité de l’économie mondiale. A en croire Kristalina Georgieva, directrice générale du Fmi, au moment de son approbation par le Conseil des gouverneurs de l’institution, cet accompagnement aidera particulièrement nos pays membres les plus vulnérables qui s’emploient à surmonter les effets de la crise de la Covid-19 ». Toutefois, la Dg du Fmi a insisté sur le fait que l’utilisation de l’allocation de Dts devra être faite avec précaution et en toute transparence ». D’ailleurs, la directrice générale du Fmi a déclaré avoir « recommandé aux autorités de les utiliser pour répondre aux besoins urgents et au redressement des réserves de change », conformément aux objectifs de l’initiative, et, apprend-on par ailleurs, les pays bénéficiaires doivent être en mesure de justifier leur utilisation vers des projets spécifiques.</p>



<p><em>Wilfrid Noubadan</em><em></em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Factubenin.com%2Fdroits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Droits+de+tirages+sp%C3%A9ciaux+post-Covid-19%3ALe+Fmi+d%C3%A9caisse+98%2C8+milliards+de+Dts+pour+le+B%C3%A9nin&url=https%3A%2F%2Factubenin.com%2Fdroits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin&via=Benin+%3A+actualit%C3%A9%2C+politique%2C+Sport%2C+Sant%C3%A9%2C+Artetculture++">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin&amp;media=https://actubenin.com/wp-content/uploads/2019/05/fmi-siege.jpg&description=Droits+de+tirages+sp%C3%A9ciaux+post-Covid-19%3ALe+Fmi+d%C3%A9caisse+98%2C8+milliards+de+Dts+pour+le+B%C3%A9nin">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Droits+de+tirages+sp%C3%A9ciaux+post-Covid-19%3ALe+Fmi+d%C3%A9caisse+98%2C8+milliards+de+Dts+pour+le+B%C3%A9nin %0A%0A https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021">Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin">Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !</a></div></div></div>            <div class="author-box-wrap"><a href="https://actubenin.com/author/adminactubenin"><img alt='' src='https://secure.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a></span></div><div class="td-author-url"><a href="http://www.actubenin.com">http://www.actubenin.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="datePublished" content="2021-08-25T07:24:55+00:00"><meta itemprop="dateModified" content="2021-08-25T07:25:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg"></span><meta itemprop="name" content="Benin : actualité, politique, Sport, Santé, Artetculture  "></span><meta itemprop="headline " content="Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://actubenin.com/wp-content/uploads/2019/05/fmi-siege.jpg"><meta itemprop="width" content="612"><meta itemprop="height" content="306"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_91_4b8 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_4b8" ><script>var block_tdi_91_4b8 = new tdBlock();
block_tdi_91_4b8.id = "tdi_91_4b8";
block_tdi_91_4b8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_91_4b8","td_column_number":3,"live_filter_cur_post_id":17496,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_91_4b8","tdc_css_class_style":"tdi_91_4b8_rand_style"}';
block_tdi_91_4b8.td_column_number = "3";
block_tdi_91_4b8.block_type = "td_block_related_posts";
block_tdi_91_4b8.post_count = "3";
block_tdi_91_4b8.found_posts = "4343";
block_tdi_91_4b8.header_color = "";
block_tdi_91_4b8.ajax_pagination_infinite_stop = "";
block_tdi_91_4b8.max_num_pages = "1448";
tdBlocksArray.push(block_tdi_91_4b8);
</script><h4 class="td-related-title td-block-title"><a id="tdi_92_1a8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_91_4b8" href="#">RELATED ARTICLES</a><a id="tdi_93_eb3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_91_4b8" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_91_4b8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin" rel="bookmark" class="td-image-wrap" title="Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2021/08/Sylvie-de-Chacus-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://actubenin.com/affaires-udbn-et-non-delivrance-des-titres-academiques-a-la-fashssylvie-de-chacus-parle-enfin" rel="bookmark" title="Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !">Affaires « Udbn » et « non-délivrance des titres académiques à la Fashs:Sylvie de Chacus parle enfin !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021" rel="bookmark" class="td-image-wrap" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021" rel="bookmark" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)">Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu" rel="bookmark" class="td-image-wrap" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/04/douane3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu" rel="bookmark" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu">Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_91_4b8" data-td_block_id="tdi_91_4b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_91_4b8" data-td_block_id="tdi_91_4b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://actubenin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17496' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Dis moi qui est la plus belle</span></h4>			<div class="textwidget"><p><img loading="lazy" class="wp-image-719 size-full aligncenter" src="https://actubenin.com/wp-content/uploads/2018/11/QLPB-II-Campagne-dannonce-II-300-x-250-px-1.jpg" alt="" width="300" height="250" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Une seule phrase pour changer de vie</span></h4>			<div class="textwidget"><p><a href="https://edmondnan.1tpego.net/edmondnan/la-phrase-magique.php" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-10369 size-full" src="https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg" alt="" width="300" height="430" srcset="https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg 300w, https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin-209x300.jpg 209w, https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin-293x420.jpg 293w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_95_ee3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_95_ee3" ><script>var block_tdi_95_ee3 = new tdBlock();
block_tdi_95_ee3.id = "tdi_95_ee3";
block_tdi_95_ee3.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget tdi_95_ee3","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_95_ee3","tdc_css_class_style":"tdi_95_ee3_rand_style"}';
block_tdi_95_ee3.td_column_number = "1";
block_tdi_95_ee3.block_type = "td_block_7";
block_tdi_95_ee3.post_count = "4";
block_tdi_95_ee3.found_posts = "6451";
block_tdi_95_ee3.header_color = "";
block_tdi_95_ee3.ajax_pagination_infinite_stop = "";
block_tdi_95_ee3.max_num_pages = "1613";
tdBlocksArray.push(block_tdi_95_ee3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=tdi_95_ee3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/donation-dimmeublelavis-du-notaire-fadhil-eric-adamon" rel="bookmark" class="td-image-wrap" title="Donation d’immeuble:L’avis du notaire Fadhil Eric Adamon"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Donation d’immeuble:L’avis du notaire Fadhil Eric Adamon" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/donation-dimmeublelavis-du-notaire-fadhil-eric-adamon" rel="bookmark" title="Donation d’immeuble:L’avis du notaire Fadhil Eric Adamon">Donation d’immeuble:L’avis du notaire Fadhil Eric Adamon</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T06:23:56+00:00" >janvier 8, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/mise-en-oeuvre-du-code-isps-au-port-de-cotonouexploitants-et-acteurs-de-surete-outilles" rel="bookmark" class="td-image-wrap" title="Mise en œuvre du Code Isps au Port de Cotonou:Exploitants et acteurs de sûreté outillés"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/mise-en-oeuvre-du-code-isps-au-port-de-cotonouexploitants-et-acteurs-de-surete-outilles" rel="bookmark" title="Mise en œuvre du Code Isps au Port de Cotonou:Exploitants et acteurs de sûreté outillés">Mise en œuvre du Code Isps au Port de Cotonou:Exploitants et...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T05:28:34+00:00" >décembre 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/rapport-sur-la-fievre-hemorragique-a-virus-lassazero-nouveau-cas-zero-deces-enregistre" rel="bookmark" class="td-image-wrap" title="Rapport sur la fièvre hémorragique à virus Lassa:Zéro nouveau cas, zéro décès enregistré"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Rapport sur la fièvre hémorragique à virus Lassa:Zéro nouveau cas, zéro décès enregistré" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/12/1200px-Lassa_virus-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/rapport-sur-la-fievre-hemorragique-a-virus-lassazero-nouveau-cas-zero-deces-enregistre" rel="bookmark" title="Rapport sur la fièvre hémorragique à virus Lassa:Zéro nouveau cas, zéro décès enregistré">Rapport sur la fièvre hémorragique à virus Lassa:Zéro nouveau cas, zéro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T04:17:02+00:00" >décembre 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/etude-des-budgets-sectoriels-au-parlementmodeste-kerekou-et-cecile-de-dravo-ont-convaincu" rel="bookmark" class="td-image-wrap" title="Etude des budgets sectoriels au Parlement:Modeste Kérékou et Cécile de Dravo ont convaincu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Etude des budgets sectoriels au Parlement:Modeste Kérékou et Cécile de Dravo ont convaincu" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/12/Budget-Kérékou-2019-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/etude-des-budgets-sectoriels-au-parlementmodeste-kerekou-et-cecile-de-dravo-ont-convaincu" rel="bookmark" title="Etude des budgets sectoriels au Parlement:Modeste Kérékou et Cécile de Dravo ont convaincu">Etude des budgets sectoriels au Parlement:Modeste Kérékou et Cécile de Dravo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T05:43:03+00:00" >décembre 6, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_95_ee3" data-td_block_id="tdi_95_ee3">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_96_266 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_96_266" ><script>var block_tdi_96_266 = new tdBlock();
block_tdi_96_266.id = "tdi_96_266";
block_tdi_96_266.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget tdi_96_266","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_96_266","tdc_css_class_style":"tdi_96_266_rand_style"}';
block_tdi_96_266.td_column_number = "1";
block_tdi_96_266.block_type = "td_block_15";
block_tdi_96_266.post_count = "4";
block_tdi_96_266.found_posts = "6451";
block_tdi_96_266.header_color = "";
block_tdi_96_266.ajax_pagination_infinite_stop = "";
block_tdi_96_266.max_num_pages = "1613";
tdBlocksArray.push(block_tdi_96_266);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_96_266 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/charte-africaine-de-la-securite-routierele-dossier-transmis-aux-deputes-pour-ratification" rel="bookmark" class="td-image-wrap" title="Charte africaine de la sécurité routière:Le dossier transmis aux députés pour ratification"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Charte africaine de la sécurité routière:Le dossier transmis aux députés pour ratification" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/07/route-nati-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/charte-africaine-de-la-securite-routierele-dossier-transmis-aux-deputes-pour-ratification" rel="bookmark" title="Charte africaine de la sécurité routière:Le dossier transmis aux députés pour ratification">Charte africaine de la sécurité routière:Le dossier transmis aux députés pour...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/eliminatoires-de-la-can-egypte-2019les-ecureuils-au-rendez-vous" rel="bookmark" class="td-image-wrap" title="Eliminatoires de la Can Egypte 2019:Les Ecureuils au rendez-vous!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eliminatoires de la Can Egypte 2019:Les Ecureuils au rendez-vous!" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/03/IMG-20181016-WA0067-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/eliminatoires-de-la-can-egypte-2019les-ecureuils-au-rendez-vous" rel="bookmark" title="Eliminatoires de la Can Egypte 2019:Les Ecureuils au rendez-vous!">Eliminatoires de la Can Egypte 2019:Les Ecureuils au rendez-vous!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/realisation-des-enquetes-socio-economiques-sans-visa-du-cnsles-contrevenants-mis-en-garde" rel="bookmark" class="td-image-wrap" title="Réalisation des enquêtes socio-économiques sans visa du Cns:Les contrevenants mis en garde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Réalisation des enquêtes socio-économiques sans visa du Cns:Les contrevenants mis en garde" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2020/09/Psie...-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/realisation-des-enquetes-socio-economiques-sans-visa-du-cnsles-contrevenants-mis-en-garde" rel="bookmark" title="Réalisation des enquêtes socio-économiques sans visa du Cns:Les contrevenants mis en garde">Réalisation des enquêtes socio-économiques sans visa du Cns:Les contrevenants mis en...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/organisation-delection-presidentielle-transparente-et-crediblele-niger-a-lecole-du-benin" rel="bookmark" class="td-image-wrap" title="Organisation d’élection présidentielle transparente et crédible:Le Niger à l’école du Bénin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Organisation d’élection présidentielle transparente et crédible:Le Niger à l’école du Bénin" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2020/05/vote-urne-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/organisation-delection-presidentielle-transparente-et-crediblele-niger-a-lecole-du-benin" rel="bookmark" title="Organisation d’élection présidentielle transparente et crédible:Le Niger à l’école du Bénin">Organisation d’élection présidentielle transparente et crédible:Le Niger à l’école du Bénin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_96_266" data-td_block_id="tdi_96_266"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_96_266" data-td_block_id="tdi_96_266"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  tdi_97_969 td_block_template_1">
<style>
/* custom css */
.tdi_97_969.td-a-rec-img{
				    text-align: left;
				}.tdi_97_969.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.matanti.com/"><img src="https://actubenin.com/wp-content/uploads/2021/05/Matanti-ECONOMIE-970x90px-1.gif"></a></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_98_b8b td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_98_b8b" ><script>var block_tdi_98_b8b = new tdBlock();
block_tdi_98_b8b.id = "tdi_98_b8b";
block_tdi_98_b8b.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_98_b8b","tdc_css_class":"tdi_98_b8b","tdc_css_class_style":"tdi_98_b8b_rand_style"}';
block_tdi_98_b8b.td_column_number = "1";
block_tdi_98_b8b.block_type = "td_block_7";
block_tdi_98_b8b.post_count = "3";
block_tdi_98_b8b.found_posts = "1398";
block_tdi_98_b8b.header_color = "";
block_tdi_98_b8b.ajax_pagination_infinite_stop = "";
block_tdi_98_b8b.max_num_pages = "466";
tdBlocksArray.push(block_tdi_98_b8b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_98_b8b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin" rel="bookmark" class="td-image-wrap" title="Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/fmi-siege-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/droits-de-tirages-speciaux-post-covid-19le-fmi-decaisse-988-milliards-de-dts-pour-le-benin" rel="bookmark" title="Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts pour le Bénin">Droits de tirages spéciaux post-Covid-19:Le Fmi décaisse 98,8 milliards de Dts...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:24:55+00:00" >août 25, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021" rel="bookmark" class="td-image-wrap" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/georges-Bada-620x330-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/affaire-39-hectares-a-abomey-calavi-georges-bada-et-ses-coaccuses-retournent-en-prison-le-verdict-final-renvoye-au-21-septembre-2021" rel="bookmark" title="Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent en prison (Le verdict final renvoyé au 21 septembre 2021)">Affaire « 39 hectares à Abomey-Calavi » Georges Bada et ses coaccusés retournent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:16:45+00:00" >août 25, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu" rel="bookmark" class="td-image-wrap" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/04/douane3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/recette-perception-douane-hillacondjiun-ecart-financier-de-361-millions-de-fcfa-mis-a-nu" rel="bookmark" title="Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa mis à nu">Recette perception douane Hillacondji:Un écart financier de 361 millions de FCfa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T07:11:46+00:00" >août 25, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_99_2e2 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_99_2e2" ><script>var block_tdi_99_2e2 = new tdBlock();
block_tdi_99_2e2.id = "tdi_99_2e2";
block_tdi_99_2e2.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_99_2e2","tdc_css_class":"tdi_99_2e2","tdc_css_class_style":"tdi_99_2e2_rand_style"}';
block_tdi_99_2e2.td_column_number = "1";
block_tdi_99_2e2.block_type = "td_block_7";
block_tdi_99_2e2.post_count = "3";
block_tdi_99_2e2.found_posts = "6451";
block_tdi_99_2e2.header_color = "";
block_tdi_99_2e2.ajax_pagination_infinite_stop = "";
block_tdi_99_2e2.max_num_pages = "2151";
tdBlocksArray.push(block_tdi_99_2e2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_99_2e2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/hello-world" rel="bookmark" class="td-image-wrap" title="Hello world!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/hello-world" rel="bookmark" title="Hello world!">Hello world!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T16:59:44+00:00" >octobre 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018">Conseil des ministres : toutes les nominations du mercredi 24 octobre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T05:03:34+00:00" >octobre 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" class="td-image-wrap" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités">Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T23:26:39+00:00" >octobre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_100_d68 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100_d68" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://actubenin.com/category/politique"><span class="td-cat-name">POLITIQUE</span><span class="td-cat-no">2085</span></a></li><li><a href="https://actubenin.com/category/societe"><span class="td-cat-name">SOCIETE</span><span class="td-cat-no">1983</span></a></li><li><a href="https://actubenin.com/category/actualite/breves"><span class="td-cat-name">Nouvelles Brèves</span><span class="td-cat-no">1561</span></a></li><li><a href="https://actubenin.com/category/actualite"><span class="td-cat-name">ACTUALITE</span><span class="td-cat-no">1510</span></a></li><li><a href="https://actubenin.com/category/sport"><span class="td-cat-name">SPORT</span><span class="td-cat-no">669</span></a></li><li><a href="https://actubenin.com/category/communiques"><span class="td-cat-name">COMMUNIQUES</span><span class="td-cat-no">572</span></a></li><li><a href="https://actubenin.com/category/podcast"><span class="td-cat-name">PODCAST</span><span class="td-cat-no">424</span></a></li><li><a href="https://actubenin.com/category/art"><span class="td-cat-name">ART &amp; CULTURE</span><span class="td-cat-no">366</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://actubenin.com/"><img src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ACTUBENIN / LEMATINAL is a WEB site of information on the political, social, economic and cultural news of Benin<div class="footer-email-wrap">Contact us: <a href="mailto:info@actubenin.com">info@actubenin.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2006 - 2018 Actubenin - All Rights Reserved                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 61268e3b3ec6c
    -->

    <script type='text/javascript' src='https://actubenin.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1629916731 -->