<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends) | Benin : actualité, politique, Sport, Santé, Artetculture  </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://actubenin.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Benin : actualité, politique, Sport, Santé, Artetculture   &raquo; Flux" href="https://actubenin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Benin : actualité, politique, Sport, Santé, Artetculture   &raquo; Flux des commentaires" href="https://actubenin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Benin : actualité, politique, Sport, Santé, Artetculture   &raquo; Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends) Flux des commentaires" href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://actubenin.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://actubenin.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://actubenin.com/wp-content/plugins/td-newsletter/style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://actubenin.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://actubenin.com/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://actubenin.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://actubenin.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://actubenin.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://actubenin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://actubenin.com/wp-json/wp/v2/posts/17721" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://actubenin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://actubenin.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" />
<link rel='shortlink' href='https://actubenin.com/?p=17721' />
<link rel="alternate" type="application/json+oembed" href="https://actubenin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factubenin.com%2Fhistorique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" />
<link rel="alternate" type="text/xml+oembed" href="https://actubenin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factubenin.com%2Fhistorique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ccc517ccc3","wpRestUrl":"https:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/actubenin.com\/wp-admin\/","wpRestNonce":"ccc517ccc3","wpRestUrl":"https:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://actubenin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://actubenin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://actubenin.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://actubenin.com/category/actualite",
                    "name": "ACTUALITE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends",
                    "name": "Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="32x32" />
<link rel="icon" href="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<meta name="msapplication-TileImage" content="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.vc_column-inner .wpb_wrapper .tdb-head-menu-inline .td-fix-index .tdb-block-menu .menu-item .sub-menu .menu-item a .tdb-menu-item-text{
	display: none;
	
}

		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17721 single-format-standard td-standard-pack historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-4.12.1 vc_responsive  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="https://actubenin.com/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://actubenin.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_466" class="tdc-zone"><div class="tdc_zone tdi_2_577  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_577{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_577:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_577:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_577{
position:relative;
}
}

</style>
<div class="tdi_1_466_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_466_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_f1b" class="tdc-row"><div class="vc_row tdi_4_1de  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_1de{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_1de {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_1de .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_61b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_61b{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_61b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_61b{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e56 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_e56" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_e56{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_e56{
                    display: inline-block;
                }.tdi_7_e56 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_e56 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_e56 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_f16  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_f16{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_f16{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_f16{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_3fa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_3fa" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_3fa{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_3fa .tdb-logo-a,
                .tdi_10_3fa h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_3fa .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_3fa .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_3fa .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_3fa .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_3fa .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_3fa .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_3fa .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_3fa .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_3fa .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_3fa .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_3fa .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://actubenin.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_5bb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_5bb{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_5bb{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_5bb{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_fbf td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_fbf" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_fbf{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_fbf{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_fbf .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_fbf .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_756" class="tdc-zone"><div class="tdc_zone tdi_15_b11  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_b11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_669" class="tdc-row"><div class="vc_row tdi_17_57e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_57e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_19_b7a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_b7a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_56b" class="tdc-zone"><div class="tdc_zone tdi_21_676  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_676{
                    min-height: 0;
                }.tdi_21_676:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_676:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_676{
position:relative;
}

</style>
<div class="tdi_20_56b_rand_style td-element-style" ><style>
.tdi_20_56b_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_686" class="tdc-row stretch_row"><div class="vc_row tdi_23_8b1  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_8b1{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_23_8b1 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_8b1 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_8b1{
position:relative;
}

.tdi_23_8b1 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_686_rand_style td-element-style" ><style>
.tdi_22_686_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_4bf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_4bf{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_25_4bf{
z-index:999 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27_776 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_776" >
<style>

/* inline tdc_css att */

.tdi_27_776{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_776{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_776{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_776{
                    display: inline-block;
                }.tdi_27_776 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jeudi, octobre 7, 2021</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28_ddd td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_ddd" >
<style>

/* inline tdc_css att */

.tdi_28_ddd{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_28_ddd{
                    display: inline-block;
                }.tdi_28_ddd .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28_ddd .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_28_ddd .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28_ddd .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_b56 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_b56"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29_b56{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_b56{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_b56{
                    display: inline-block;
                }.tdi_29_b56 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_29_b56 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_b56 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_29_b56 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_b56 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_29_b56 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_b56 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_b56 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_b56 .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_29_b56 .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_b56 .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_29_b56 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="tdb-horiz-menu"><li id="menu-item-16830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16830"><a href="https://actubenin.com/category/politique"><div class="tdb-menu-item-text">POLITIQUE</div></a></li>
<li id="menu-item-16832" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16832"><a href="https://actubenin.com/category/societe"><div class="tdb-menu-item-text">SOCIETE</div></a></li>
<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16836 tdb-menu-item-inactive"><a href="https://actubenin.com/category/actualite"><div class="tdb-menu-item-text">ACTUALITE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16834"><a href="https://actubenin.com/category/art"><div class="tdb-menu-item-text">ART &amp; CULTURE</div></a></li>
	<li id="menu-item-16837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16837"><a href="https://actubenin.com/category/actualite/confreres"><div class="tdb-menu-item-text">ARTICLES DE NOS CONFRERES</div></a></li>
	<li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="https://actubenin.com/category/actualite/elections"><div class="tdb-menu-item-text">ELECTIONS</div></a></li>
	<li id="menu-item-16838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16838"><a href="https://actubenin.com/category/actualite/economie"><div class="tdb-menu-item-text">ECONOMIE</div></a></li>
	<li id="menu-item-16840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16840"><a href="https://actubenin.com/category/actualite/environnement"><div class="tdb-menu-item-text">ENVIRONNEMENT</div></a></li>
	<li id="menu-item-16841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16841"><a href="https://actubenin.com/category/actualite/justice"><div class="tdb-menu-item-text">JUSTICE</div></a></li>
	<li id="menu-item-16842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16842"><a href="https://actubenin.com/category/actualite/breves"><div class="tdb-menu-item-text">NOUVELLES BREVES</div></a></li>
</ul>
</li>
<li id="menu-item-16833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16833"><a href="https://actubenin.com/category/sport"><div class="tdb-menu-item-text">SPORT</div></a></li>
<li id="menu-item-16831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16831"><a href="https://actubenin.com/category/sante"><div class="tdb-menu-item-text">SANTE</div></a></li>
<li id="menu-item-16829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16829"><a href="https://actubenin.com/category/international"><div class="tdb-menu-item-text">INTERNATIONAL</div></a></li>
<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16835"><a href="https://actubenin.com/category/divers"><div class="tdb-menu-item-text">FAITS DIVERS</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_116 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_116" >
<style>
/* custom css */
.tdi_30_116{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31_7fc .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31_7fc .tdm-social-item i.td-icon-twitter,
				.tdi_31_7fc .tdm-social-item i.td-icon-linkedin,
				.tdi_31_7fc .tdm-social-item i.td-icon-pinterest,
				.tdi_31_7fc .tdm-social-item i.td-icon-blogger,
				.tdi_31_7fc .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_7fc .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31_7fc .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_7fc .tdm-social-item i,
				.tds-team-member2 .tdi_31_7fc.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_7fc .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_7fc.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31_7fc .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31_7fc"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_15f" class="tdc-row"><div class="vc_row tdi_33_f1c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_f1c{
                    min-height: 0;
                }
</style><div class="vc_column tdi_35_111  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_111{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_cb1  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37_cb1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_37_cb1 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_cb1 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37_cb1.tdc-row-content-vert-center,
                    .tdi_37_cb1.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37_cb1.tdc-row-content-vert-bottom,
                    .tdi_37_cb1.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37_cb1.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37_cb1.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37_cb1{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37_cb1 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_cb1{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39_651  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39_651{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_39_651{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_651{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_651{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_51c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_51c" >
<style>
/* custom css */
.tdi_40_51c .tdb-logo-a,
                .tdi_40_51c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40_51c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_51c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_51c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40_51c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40_51c .tdb-logo-text-title{
                    display: block;
                }.tdi_40_51c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40_51c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_51c .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://actubenin.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42_e81  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42_e81{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_e81{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_e81{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_e81{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_43_151 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43_151{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43_151 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_43_151 .td-adspot-title{
                    display: block;
                }.tdi_43_151.td-a-rec-img{
				    text-align: right;
				}.tdi_43_151.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }
</style><a href="https://actubenin.com/category/sante/boutique-mary-kay" target="blank"  class="td_spot_img_all"><img src="https://actubenin.com/wp-content/uploads/2021/07/MK-Ban-1.jpg" alt="" /></a></div></div></div></div></div><div class="vc_row_inner tdi_45_33c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45_33c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_47_d1d  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_47_d1d{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_666 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48_666"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48_666{
z-index:9 !important;
}

</style>
<style>
/* custom css */
.tdi_48_666{
                    display: inline-block;
                }.tdi_48_666 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_666 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_666 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_666 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_48_666 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_666 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_666 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_666 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_666:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_666 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_666 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_666 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_666 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_666 .tdb-menu > li > a,
                .tdi_48_666 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_666 .tdb-menu > li > a,
                .tdi_48_666 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_48_666 .td-subcat-more{
                    line-height: 48px;
                }.tdi_48_666 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_48_666 .tdb-menu > li > a:after,
				.tdi_48_666 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48_666 class="td_block_inner td-fix-index"><ul id="menu-td-demo-footer-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-16830"><a href="https://actubenin.com/category/politique"><div class="tdb-menu-item-text">POLITIQUE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_1fd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51_1fd" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51_1fd class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" rel="bookmark" class="td-image-wrap" title="Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/02/irene-agossa-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" rel="bookmark" title="Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)">Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T05:03:03+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La rencontre entre le président Patrice Talon et son prédécesseur, Yayi Boni longtemps souhaitée pour décrisper la tension sociopolitique a finalement eu...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour" rel="bookmark" class="td-image-wrap" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/09/Vlavonou-Budget-Assemblée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour" rel="bookmark" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour">Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T04:57:19+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Des projets de lois et le poste de 2ème&nbsp;questeur à l’ordre du jour)



Les députés retrouvent ce jour, jeudi...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/soupcons-de-detournement-a-la-mairie-dabomey-calavides-agents-collecteurs-dans-loeil-du-cyclone" rel="bookmark" class="td-image-wrap" title="Soupçons de détournement à la mairie d’Abomey-Calavi:Des agents collecteurs dans l’œil du cyclone"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/10/Angelo-Ahouandjinou-maire-calavi2-324x395.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/soupcons-de-detournement-a-la-mairie-dabomey-calavides-agents-collecteurs-dans-loeil-du-cyclone" rel="bookmark" title="Soupçons de détournement à la mairie d’Abomey-Calavi:Des agents collecteurs dans l’œil du cyclone">Soupçons de détournement à la mairie d’Abomey-Calavi:Des agents collecteurs dans l’œil du cyclone</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T05:16:03+00:00" >octobre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/soupcons-de-detournement-a-la-mairie-dabomey-calavides-agents-collecteurs-dans-loeil-du-cyclone#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Angelo Ahouandjinou doit faire preuve de discernement)



La 3ème&nbsp;session ordinaire du Conseil communal d’Abomey-Calavi a été l’occasion pour certains...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/reaction-d-lancien-president-maire-sur-la-rencontre-du-22-septembre-2021-a-la-marinasoglo-yayi-la-guerre-est-ouverte" rel="bookmark" class="td-image-wrap" title="Réaction d l’ancien président-maire sur la rencontre du 22 septembre 2021 à La Marina:Soglo-Yayi : la guerre est ouverte"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/Yayi-soglo-1-600x315@2x-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/reaction-d-lancien-president-maire-sur-la-rencontre-du-22-septembre-2021-a-la-marinasoglo-yayi-la-guerre-est-ouverte" rel="bookmark" title="Réaction d l’ancien président-maire sur la rencontre du 22 septembre 2021 à La Marina:Soglo-Yayi : la guerre est ouverte">Réaction d l’ancien président-maire sur la rencontre du 22 septembre 2021 à La Marina:Soglo-Yayi : la guerre est ouverte</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T05:12:42+00:00" >octobre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/reaction-d-lancien-president-maire-sur-la-rencontre-du-22-septembre-2021-a-la-marinasoglo-yayi-la-guerre-est-ouverte#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les réactions se succèdent depuis le 22 septembre 2021 où l’ex-chef de l’Etat, Yayi Boni est allé rencontrer son successeur Patrice Talon. Alors...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/construction-des-logements-sociaux-a-parakou476-447-465-fcfa-debloques-au-profit-des-personnes-affectees-par-le-projet" rel="bookmark" class="td-image-wrap" title="Construction des logements sociaux à Parakou:476.447.465 FCfa débloqués au profit des personnes affectées par le projet"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/construction-des-logements-sociaux-a-parakou476-447-465-fcfa-debloques-au-profit-des-personnes-affectees-par-le-projet" rel="bookmark" title="Construction des logements sociaux à Parakou:476.447.465 FCfa débloqués au profit des personnes affectées par le projet">Construction des logements sociaux à Parakou:476.447.465 FCfa débloqués au profit des personnes affectées par le projet</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T05:37:52+00:00" >octobre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/construction-des-logements-sociaux-a-parakou476-447-465-fcfa-debloques-au-profit-des-personnes-affectees-par-le-projet#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La salle de réunion de la mairie de Parakou a été le cadre, le mercredi 29 septembre 2021, de la 2ème cérémonie de remise...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_1fd" data-td_block_id="tdi_51_1fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_51_1fd" data-td_block_id="tdi_51_1fd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16832"><a href="https://actubenin.com/category/societe"><div class="tdb-menu-item-text">SOCIETE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_16f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52_16f" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52_16f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/reorganisation-et-professionnalisation-des-organes-de-controlela-mise-en-place-de-lapproche-risques-au-profit-de-15-ministeres-lancee" rel="bookmark" class="td-image-wrap" title="Réorganisation et professionnalisation des organes de contrôle:La mise en place de l’approche risques au profit de 15 ministères lancée"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/MEF-660x394-324x394.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/reorganisation-et-professionnalisation-des-organes-de-controlela-mise-en-place-de-lapproche-risques-au-profit-de-15-ministeres-lancee" rel="bookmark" title="Réorganisation et professionnalisation des organes de contrôle:La mise en place de l’approche risques au profit de 15 ministères lancée">Réorganisation et professionnalisation des organes de contrôle:La mise en place de l’approche risques au profit de 15 ministères lancée</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T05:11:56+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/reorganisation-et-professionnalisation-des-organes-de-controlela-mise-en-place-de-lapproche-risques-au-profit-de-15-ministeres-lancee#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Des acteurs impliqués dans la mise en place de l’approche risques dans 15 ministères participent depuis le lundi 04 octobre 2021 à Cotonou,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" rel="bookmark" class="td-image-wrap" title="Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/02/irene-agossa-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" rel="bookmark" title="Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)">Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T05:03:03+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La rencontre entre le président Patrice Talon et son prédécesseur, Yayi Boni longtemps souhaitée pour décrisper la tension sociopolitique a finalement eu...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/fin-des-negociations-gouvernement-syndicatsles-grandes-resolutions" rel="bookmark" class="td-image-wrap" title="Fin des négociations gouvernement-syndicats:Les grandes résolutions"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/12/sg-centrales-syndicales-2-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/fin-des-negociations-gouvernement-syndicatsles-grandes-resolutions" rel="bookmark" title="Fin des négociations gouvernement-syndicats:Les grandes résolutions">Fin des négociations gouvernement-syndicats:Les grandes résolutions</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T05:36:06+00:00" >octobre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/fin-des-negociations-gouvernement-syndicatsles-grandes-resolutions#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Démarrée le 10 septembre dernier, la session ordinaire de la Commission nationale de concertation, de consultation et de négociation collective a pris...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/projet-unafrica-a-cotonoule-centre-de-promotion-de-lartisanat-bientot-rase" rel="bookmark" class="td-image-wrap" title="Projet « Unafrica » à Cotonou:Le Centre de promotion de l’artisanat bientôt rasé"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/12/José-Tonato-lancement-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/projet-unafrica-a-cotonoule-centre-de-promotion-de-lartisanat-bientot-rase" rel="bookmark" title="Projet « Unafrica » à Cotonou:Le Centre de promotion de l’artisanat bientôt rasé">Projet « Unafrica » à Cotonou:Le Centre de promotion de l’artisanat bientôt rasé</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T05:54:14+00:00" >septembre 30, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/projet-unafrica-a-cotonoule-centre-de-promotion-de-lartisanat-bientot-rase#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Les occupants sommés de libérer les lieux au plus tard le 31 décembre 2021)



Le Centre de promotion de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/luc-atrokpo-au-sujet-de-la-polemique-autour-de-la-qualite-dordonnateur-du-budget-communal-je-ne-fais-pas-du-pouvoir-dordonnateur-lessentiel-dans-la-gestion-d" rel="bookmark" class="td-image-wrap" title="Luc Atrokpo au sujet de la polémique autour de la qualité d’ordonnateur du budget communal:« Je ne fais pas du pouvoir d’ordonnateur, l’essentiel dans la gestion d’un maire »"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/09/Luc-Atrokpo-maire-de-Bohicon-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/luc-atrokpo-au-sujet-de-la-polemique-autour-de-la-qualite-dordonnateur-du-budget-communal-je-ne-fais-pas-du-pouvoir-dordonnateur-lessentiel-dans-la-gestion-d" rel="bookmark" title="Luc Atrokpo au sujet de la polémique autour de la qualité d’ordonnateur du budget communal:« Je ne fais pas du pouvoir d’ordonnateur, l’essentiel dans la gestion d’un maire »">Luc Atrokpo au sujet de la polémique autour de la qualité d’ordonnateur du budget communal:« Je ne fais pas du pouvoir d’ordonnateur, l’essentiel dans...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T05:42:33+00:00" >septembre 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/luc-atrokpo-au-sujet-de-la-polemique-autour-de-la-qualite-dordonnateur-du-budget-communal-je-ne-fais-pas-du-pouvoir-dordonnateur-lessentiel-dans-la-gestion-d#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
A l’occasion de la présentation des réformes envisagées par le gouvernement dans le secteur de la décentralisation aux maires et leurs adjoints...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_16f" data-td_block_id="tdi_52_16f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_52_16f" data-td_block_id="tdi_52_16f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-16836 tdb-menu-item-inactive"><a href="https://actubenin.com/category/actualite"><div class="tdb-menu-item-text">ACTUALITE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_5d6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_5d6" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_53_5d6" 
                        id="tdi_54_e6f" 
                        data-td_block_id="tdi_53_5d6" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/actualite"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_53_5d6" 
                        id="tdi_55_767" 
                        data-td_block_id="tdi_53_5d6" 
                        data-td_filter_value="49" 
                        href="https://actubenin.com/category/actualite/confreres"
                    >Article de nos confrères</a><a 
                        class="mega-menu-sub-cat-tdi_53_5d6" 
                        id="tdi_56_971" 
                        data-td_block_id="tdi_53_5d6" 
                        data-td_filter_value="45" 
                        href="https://actubenin.com/category/actualite/economie"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_53_5d6" 
                        id="tdi_57_579" 
                        data-td_block_id="tdi_53_5d6" 
                        data-td_filter_value="58" 
                        href="https://actubenin.com/category/actualite/education"
                    >EDUCATION</a><a 
                        class="mega-menu-sub-cat-tdi_53_5d6" 
                        id="tdi_58_999" 
                        data-td_block_id="tdi_53_5d6" 
                        data-td_filter_value="46" 
                        href="https://actubenin.com/category/actualite/elections"
                    >Elections</a><a 
                        class="mega-menu-sub-cat-tdi_53_5d6" 
                        id="tdi_59_61b" 
                        data-td_block_id="tdi_53_5d6" 
                        data-td_filter_value="47" 
                        href="https://actubenin.com/category/actualite/environnement"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_53_5d6" 
                        id="tdi_60_5f3" 
                        data-td_block_id="tdi_53_5d6" 
                        data-td_filter_value="44" 
                        href="https://actubenin.com/category/actualite/justice"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_53_5d6" 
                        id="tdi_61_416" 
                        data-td_block_id="tdi_53_5d6" 
                        data-td_filter_value="48" 
                        href="https://actubenin.com/category/actualite/breves"
                    >Nouvelles Brèves</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_53_5d6 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/apres-les-obseques-de-lex-premiere-damehoungbedji-presente-ses-condoleances-a-la-famille-soglo" rel="bookmark" class="td-image-wrap" title="Après les obsèques de l’ex première dame:Houngbédji présente ses condoléances à la famille Soglo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/11/houngbedji1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/apres-les-obseques-de-lex-premiere-damehoungbedji-presente-ses-condoleances-a-la-famille-soglo" rel="bookmark" title="Après les obsèques de l’ex première dame:Houngbédji présente ses condoléances à la famille Soglo">Après les obsèques de l’ex première dame:Houngbédji présente ses condoléances à la famille Soglo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T05:07:08+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/apres-les-obseques-de-lex-premiere-damehoungbedji-presente-ses-condoleances-a-la-famille-soglo#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
L’ancien président de l’Assemblée nationale et président du Parti du Renouveau démocratique (Prd), Me Adrien Houngbédji, s’est rendu, mardi 05 octobre 2021,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" rel="bookmark" class="td-image-wrap" title="Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/02/irene-agossa-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" rel="bookmark" title="Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)">Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T05:03:03+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La rencontre entre le président Patrice Talon et son prédécesseur, Yayi Boni longtemps souhaitée pour décrisper la tension sociopolitique a finalement eu...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour" rel="bookmark" class="td-image-wrap" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/09/Vlavonou-Budget-Assemblée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour" rel="bookmark" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour">Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T04:57:19+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Des projets de lois et le poste de 2ème&nbsp;questeur à l’ordre du jour)



Les députés retrouvent ce jour, jeudi...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/saisie-de-2-5-tonnes-de-drogueles-explications-de-wilfried-leandre-houngbedji" rel="bookmark" class="td-image-wrap" title="Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/09/Wilfrid-Léandre-Houngbédji-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/saisie-de-2-5-tonnes-de-drogueles-explications-de-wilfried-leandre-houngbedji" rel="bookmark" title="Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji">Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T05:21:43+00:00" >octobre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/saisie-de-2-5-tonnes-de-drogueles-explications-de-wilfried-leandre-houngbedji#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Wilfried Léandre Houngbédji, secrétaire général adjoint du gouvernement, porte-parole du gouvernement a donné des précisons sur l’affaire de la saisie de 2575,35...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_5d6" data-td_block_id="tdi_53_5d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_53_5d6" data-td_block_id="tdi_53_5d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16834"><a href="https://actubenin.com/category/art"><div class="tdb-menu-item-text">ART &amp; CULTURE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16837"><a href="https://actubenin.com/category/actualite/confreres"><div class="tdb-menu-item-text">ARTICLES DE NOS CONFRERES</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16839"><a href="https://actubenin.com/category/actualite/elections"><div class="tdb-menu-item-text">ELECTIONS</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16838"><a href="https://actubenin.com/category/actualite/economie"><div class="tdb-menu-item-text">ECONOMIE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16840"><a href="https://actubenin.com/category/actualite/environnement"><div class="tdb-menu-item-text">ENVIRONNEMENT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16841"><a href="https://actubenin.com/category/actualite/justice"><div class="tdb-menu-item-text">JUSTICE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16842"><a href="https://actubenin.com/category/actualite/breves"><div class="tdb-menu-item-text">NOUVELLES BREVES</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16833"><a href="https://actubenin.com/category/sport"><div class="tdb-menu-item-text">SPORT</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_eee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_eee" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62_eee class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/federation-beninoise-de-handballlex-capitaine-de-flowers-sidikou-karimou-elu-president" rel="bookmark" class="td-image-wrap" title="Fédération béninoise de handball:L’ex-capitaine de Flowers, Sidikou Karimou élu président"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/federation-beninoise-de-handballlex-capitaine-de-flowers-sidikou-karimou-elu-president" rel="bookmark" title="Fédération béninoise de handball:L’ex-capitaine de Flowers, Sidikou Karimou élu président">Fédération béninoise de handball:L’ex-capitaine de Flowers, Sidikou Karimou élu président</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T05:49:05+00:00" >septembre 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/federation-beninoise-de-handballlex-capitaine-de-flowers-sidikou-karimou-elu-president#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




C’est désormais officiel. Sidikou Karimou est le nouveau président de la Fédération béninoise de handball pour les quatre...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule" rel="bookmark" class="td-image-wrap" title="Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/pétanque-324x300.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule" rel="bookmark" title="Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule">Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T06:39:36+00:00" >septembre 9, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le président de la Confédération africaine de sport boule (Casb), El Hadj Idrissou Ibrahima et  le président de la Fédération béninoise de pétanque,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" class="td-image-wrap" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain">1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T06:44:54+00:00" >août 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le sélectionneur des Ecureuils, Michel Dussuyer, sera à Cotonou demain mardi 17 août 2021. Il publiera sa liste le 24 août. Cette...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" class="td-image-wrap" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/06/universite-dabomey-calavi-uac-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration">Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-10T11:16:48+00:00" >août 10, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le jeudi  05 juillet 2021 les membres du Conseil d’administration ont été installés mais sans les étudiants.  Raison évoquée,  les élections ne...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" class="td-image-wrap" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/but-record-football-324x306.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles">Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T12:56:05+00:00" >août 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




Démarré depuis le vendredi 24 juillet 2021, le championnat national scolaire de football Bénin-Fifa 2021, organisé par l’Obsu,...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_eee" data-td_block_id="tdi_62_eee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_62_eee" data-td_block_id="tdi_62_eee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16831"><a href="https://actubenin.com/category/sante"><div class="tdb-menu-item-text">SANTE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_f71 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_f71" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_63_f71" 
                        id="tdi_64_061" 
                        data-td_block_id="tdi_63_f71" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/sante"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_63_f71" 
                        id="tdi_65_108" 
                        data-td_block_id="tdi_63_f71" 
                        data-td_filter_value="64" 
                        href="https://actubenin.com/category/sante/boutique-mary-kay"
                    >BOUTIQUE MARY KAY</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_63_f71 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/justice" class="td-post-category">Justice</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/trafic-de-carnets-de-vaccination-anti-covid-197-agents-des-ministeres-des-finances-et-de-la-sante-en-prison" rel="bookmark" class="td-image-wrap" title="Trafic de carnets de vaccination anti Covid-19:7 agents des Ministères des finances et de la santé en prison"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/04/Evasion-des-prisonniers-au-Nigéria-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/trafic-de-carnets-de-vaccination-anti-covid-197-agents-des-ministeres-des-finances-et-de-la-sante-en-prison" rel="bookmark" title="Trafic de carnets de vaccination anti Covid-19:7 agents des Ministères des finances et de la santé en prison">Trafic de carnets de vaccination anti Covid-19:7 agents des Ministères des finances et de la santé en prison</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T05:40:34+00:00" >octobre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/trafic-de-carnets-de-vaccination-anti-covid-197-agents-des-ministeres-des-finances-et-de-la-sante-en-prison#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La Cour de répression des infractions économiques (Criet) a ordonné, le vendredi 1er octobre 2021, l’arrestation de sept autres cadres de l’administration...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/deuxieme-dose-de-astra-zenecales-concernes-invites-a-se-rendre-dans-les-centres-de-vaccination" rel="bookmark" class="td-image-wrap" title="Deuxième dose de Astra Zeneca:Les concernés invités à se rendre dans les centres de vaccination"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/03/Vaccin-Covid-324x399.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/deuxieme-dose-de-astra-zenecales-concernes-invites-a-se-rendre-dans-les-centres-de-vaccination" rel="bookmark" title="Deuxième dose de Astra Zeneca:Les concernés invités à se rendre dans les centres de vaccination">Deuxième dose de Astra Zeneca:Les concernés invités à se rendre dans les centres de vaccination</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T05:51:49+00:00" >septembre 30, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/deuxieme-dose-de-astra-zenecales-concernes-invites-a-se-rendre-dans-les-centres-de-vaccination#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les personnes en attente de recevoir leur deuxième dose ainsi que toute personne désireuse de prendre ce vaccin peuvent se rendre dans...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante/boutique-mary-kay" class="td-post-category">BOUTIQUE MARY KAY</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps" rel="bookmark" class="td-image-wrap" title="Hydratant contre le vieillissement TimeWise (avec FPS)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/09/hydratant-anti-vieillissement-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps" rel="bookmark" title="Hydratant contre le vieillissement TimeWise (avec FPS)">Hydratant contre le vieillissement TimeWise (avec FPS)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T11:57:40+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
F CFA 19,250L’Hydratant contre le vieillissement Écran solaire FPS 30 TimeWiseMD offre tous les bienfaits de l’Hydratant contre le vieillissement TimeWiseMD, avec un écran...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante" class="td-post-category">SANTE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/pandemie-du-coronavirus146-cas-de-deces-au-benin" rel="bookmark" class="td-image-wrap" title="Pandémie du coronavirus:146 cas de décès au Bénin"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/07/Décès-Covid-19.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/pandemie-du-coronavirus146-cas-de-deces-au-benin" rel="bookmark" title="Pandémie du coronavirus:146 cas de décès au Bénin">Pandémie du coronavirus:146 cas de décès au Bénin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:24:43+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/pandemie-du-coronavirus146-cas-de-deces-au-benin#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Bénin a enregistré cinq nouveaux cas de décès liés au Covid-19. Plus de 4000 sujets sont sous traitement. Selon le bilan...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_f71" data-td_block_id="tdi_63_f71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_63_f71" data-td_block_id="tdi_63_f71"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16829"><a href="https://actubenin.com/category/international"><div class="tdb-menu-item-text">INTERNATIONAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16835"><a href="https://actubenin.com/category/divers"><div class="tdb-menu-item-text">FAITS DIVERS</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_66_073 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_073" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_073{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://actubenin.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_67_af1" class="tdc-zone"><div class="tdc_zone tdi_68_4ef  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_68_4ef{
                    min-height: 0;
                }.tdi_68_4ef:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_68_4ef:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_68_4ef{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_67_af1_rand_style td-element-style" ><style>
.tdi_67_af1_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_69_176" class="tdc-row stretch_row"><div class="vc_row tdi_70_e5b  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_70_e5b{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_70_e5b.tdc-row-content-vert-center,
                    .tdi_70_e5b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_70_e5b.tdc-row-content-vert-bottom,
                    .tdi_70_e5b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_70_e5b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_70_e5b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_72_7f4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_7f4{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_73_74e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_73_74e" >
<style>
/* custom css */
.tdi_73_74e{
                    display: inline-block;
                }.tdi_73_74e .tdb-logo-a,
                .tdi_73_74e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_73_74e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_73_74e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_73_74e .tdb-logo-img{
                    max-width: 126px;
                }.tdi_73_74e .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_73_74e .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_73_74e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_73_74e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_74e .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://actubenin.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_74_ced tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_74_ced"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_74_ced{
                    display: inline-block;
                }.tdi_74_ced .tdb-menu > li .tdb-menu-sep,
                .tdi_74_ced .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_74_ced .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_74_ced .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_74_ced .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_74_ced .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_74_ced .tdb-menu .tdb-normal-menu ul,
                .tdi_74_ced .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_74_ced:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_74_ced .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_74_ced .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_74_ced .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74_ced .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_ced .tdb-menu > li > a,
                .tdi_74_ced .td-subcat-more{
                    padding: 0 12px;
                }.tdi_74_ced .tdb-menu > li > a,
                .tdi_74_ced .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_74_ced .td-subcat-more{
                    line-height: 48px;
                }.tdi_74_ced .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_74_ced .tdb-menu > li > a:after,
				.tdi_74_ced .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_74_ced class="td_block_inner td-fix-index"><ul id="menu-td-demo-footer-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-16830"><a href="https://actubenin.com/category/politique"><div class="tdb-menu-item-text">POLITIQUE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_77_f44 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_f44" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_77_f44 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" rel="bookmark" class="td-image-wrap" title="Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/02/irene-agossa-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" rel="bookmark" title="Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)">Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T05:03:03+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La rencontre entre le président Patrice Talon et son prédécesseur, Yayi Boni longtemps souhaitée pour décrisper la tension sociopolitique a finalement eu...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour" rel="bookmark" class="td-image-wrap" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/09/Vlavonou-Budget-Assemblée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour" rel="bookmark" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour">Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T04:57:19+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Des projets de lois et le poste de 2ème&nbsp;questeur à l’ordre du jour)



Les députés retrouvent ce jour, jeudi...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/soupcons-de-detournement-a-la-mairie-dabomey-calavides-agents-collecteurs-dans-loeil-du-cyclone" rel="bookmark" class="td-image-wrap" title="Soupçons de détournement à la mairie d’Abomey-Calavi:Des agents collecteurs dans l’œil du cyclone"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/10/Angelo-Ahouandjinou-maire-calavi2-324x395.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/soupcons-de-detournement-a-la-mairie-dabomey-calavides-agents-collecteurs-dans-loeil-du-cyclone" rel="bookmark" title="Soupçons de détournement à la mairie d’Abomey-Calavi:Des agents collecteurs dans l’œil du cyclone">Soupçons de détournement à la mairie d’Abomey-Calavi:Des agents collecteurs dans l’œil du cyclone</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T05:16:03+00:00" >octobre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/soupcons-de-detournement-a-la-mairie-dabomey-calavides-agents-collecteurs-dans-loeil-du-cyclone#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Angelo Ahouandjinou doit faire preuve de discernement)



La 3ème&nbsp;session ordinaire du Conseil communal d’Abomey-Calavi a été l’occasion pour certains...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/reaction-d-lancien-president-maire-sur-la-rencontre-du-22-septembre-2021-a-la-marinasoglo-yayi-la-guerre-est-ouverte" rel="bookmark" class="td-image-wrap" title="Réaction d l’ancien président-maire sur la rencontre du 22 septembre 2021 à La Marina:Soglo-Yayi : la guerre est ouverte"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/Yayi-soglo-1-600x315@2x-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/reaction-d-lancien-president-maire-sur-la-rencontre-du-22-septembre-2021-a-la-marinasoglo-yayi-la-guerre-est-ouverte" rel="bookmark" title="Réaction d l’ancien président-maire sur la rencontre du 22 septembre 2021 à La Marina:Soglo-Yayi : la guerre est ouverte">Réaction d l’ancien président-maire sur la rencontre du 22 septembre 2021 à La Marina:Soglo-Yayi : la guerre est ouverte</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T05:12:42+00:00" >octobre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/reaction-d-lancien-president-maire-sur-la-rencontre-du-22-septembre-2021-a-la-marinasoglo-yayi-la-guerre-est-ouverte#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les réactions se succèdent depuis le 22 septembre 2021 où l’ex-chef de l’Etat, Yayi Boni est allé rencontrer son successeur Patrice Talon. Alors...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/construction-des-logements-sociaux-a-parakou476-447-465-fcfa-debloques-au-profit-des-personnes-affectees-par-le-projet" rel="bookmark" class="td-image-wrap" title="Construction des logements sociaux à Parakou:476.447.465 FCfa débloqués au profit des personnes affectées par le projet"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/11/micro-radio-emission-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/construction-des-logements-sociaux-a-parakou476-447-465-fcfa-debloques-au-profit-des-personnes-affectees-par-le-projet" rel="bookmark" title="Construction des logements sociaux à Parakou:476.447.465 FCfa débloqués au profit des personnes affectées par le projet">Construction des logements sociaux à Parakou:476.447.465 FCfa débloqués au profit des personnes affectées par le projet</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T05:37:52+00:00" >octobre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/construction-des-logements-sociaux-a-parakou476-447-465-fcfa-debloques-au-profit-des-personnes-affectees-par-le-projet#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La salle de réunion de la mairie de Parakou a été le cadre, le mercredi 29 septembre 2021, de la 2ème cérémonie de remise...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_77_f44" data-td_block_id="tdi_77_f44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_77_f44" data-td_block_id="tdi_77_f44"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16832"><a href="https://actubenin.com/category/societe"><div class="tdb-menu-item-text">SOCIETE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_886 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_886" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_78_886 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/reorganisation-et-professionnalisation-des-organes-de-controlela-mise-en-place-de-lapproche-risques-au-profit-de-15-ministeres-lancee" rel="bookmark" class="td-image-wrap" title="Réorganisation et professionnalisation des organes de contrôle:La mise en place de l’approche risques au profit de 15 ministères lancée"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/MEF-660x394-324x394.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/reorganisation-et-professionnalisation-des-organes-de-controlela-mise-en-place-de-lapproche-risques-au-profit-de-15-ministeres-lancee" rel="bookmark" title="Réorganisation et professionnalisation des organes de contrôle:La mise en place de l’approche risques au profit de 15 ministères lancée">Réorganisation et professionnalisation des organes de contrôle:La mise en place de l’approche risques au profit de 15 ministères lancée</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T05:11:56+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/reorganisation-et-professionnalisation-des-organes-de-controlela-mise-en-place-de-lapproche-risques-au-profit-de-15-ministeres-lancee#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Des acteurs impliqués dans la mise en place de l’approche risques dans 15 ministères participent depuis le lundi 04 octobre 2021 à Cotonou,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" rel="bookmark" class="td-image-wrap" title="Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/02/irene-agossa-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" rel="bookmark" title="Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)">Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T05:03:03+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La rencontre entre le président Patrice Talon et son prédécesseur, Yayi Boni longtemps souhaitée pour décrisper la tension sociopolitique a finalement eu...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/fin-des-negociations-gouvernement-syndicatsles-grandes-resolutions" rel="bookmark" class="td-image-wrap" title="Fin des négociations gouvernement-syndicats:Les grandes résolutions"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/12/sg-centrales-syndicales-2-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/fin-des-negociations-gouvernement-syndicatsles-grandes-resolutions" rel="bookmark" title="Fin des négociations gouvernement-syndicats:Les grandes résolutions">Fin des négociations gouvernement-syndicats:Les grandes résolutions</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T05:36:06+00:00" >octobre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/fin-des-negociations-gouvernement-syndicatsles-grandes-resolutions#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Démarrée le 10 septembre dernier, la session ordinaire de la Commission nationale de concertation, de consultation et de négociation collective a pris...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/projet-unafrica-a-cotonoule-centre-de-promotion-de-lartisanat-bientot-rase" rel="bookmark" class="td-image-wrap" title="Projet « Unafrica » à Cotonou:Le Centre de promotion de l’artisanat bientôt rasé"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/12/José-Tonato-lancement-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/projet-unafrica-a-cotonoule-centre-de-promotion-de-lartisanat-bientot-rase" rel="bookmark" title="Projet « Unafrica » à Cotonou:Le Centre de promotion de l’artisanat bientôt rasé">Projet « Unafrica » à Cotonou:Le Centre de promotion de l’artisanat bientôt rasé</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T05:54:14+00:00" >septembre 30, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/projet-unafrica-a-cotonoule-centre-de-promotion-de-lartisanat-bientot-rase#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Les occupants sommés de libérer les lieux au plus tard le 31 décembre 2021)



Le Centre de promotion de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/luc-atrokpo-au-sujet-de-la-polemique-autour-de-la-qualite-dordonnateur-du-budget-communal-je-ne-fais-pas-du-pouvoir-dordonnateur-lessentiel-dans-la-gestion-d" rel="bookmark" class="td-image-wrap" title="Luc Atrokpo au sujet de la polémique autour de la qualité d’ordonnateur du budget communal:« Je ne fais pas du pouvoir d’ordonnateur, l’essentiel dans la gestion d’un maire »"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/09/Luc-Atrokpo-maire-de-Bohicon-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/luc-atrokpo-au-sujet-de-la-polemique-autour-de-la-qualite-dordonnateur-du-budget-communal-je-ne-fais-pas-du-pouvoir-dordonnateur-lessentiel-dans-la-gestion-d" rel="bookmark" title="Luc Atrokpo au sujet de la polémique autour de la qualité d’ordonnateur du budget communal:« Je ne fais pas du pouvoir d’ordonnateur, l’essentiel dans la gestion d’un maire »">Luc Atrokpo au sujet de la polémique autour de la qualité d’ordonnateur du budget communal:« Je ne fais pas du pouvoir d’ordonnateur, l’essentiel dans...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T05:42:33+00:00" >septembre 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/luc-atrokpo-au-sujet-de-la-polemique-autour-de-la-qualite-dordonnateur-du-budget-communal-je-ne-fais-pas-du-pouvoir-dordonnateur-lessentiel-dans-la-gestion-d#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
A l’occasion de la présentation des réformes envisagées par le gouvernement dans le secteur de la décentralisation aux maires et leurs adjoints...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_886" data-td_block_id="tdi_78_886"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_886" data-td_block_id="tdi_78_886"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-16836 tdb-menu-item-inactive"><a href="https://actubenin.com/category/actualite"><div class="tdb-menu-item-text">ACTUALITE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_79_ee1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_ee1" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_79_ee1" 
                        id="tdi_80_225" 
                        data-td_block_id="tdi_79_ee1" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/actualite"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_79_ee1" 
                        id="tdi_81_787" 
                        data-td_block_id="tdi_79_ee1" 
                        data-td_filter_value="49" 
                        href="https://actubenin.com/category/actualite/confreres"
                    >Article de nos confrères</a><a 
                        class="mega-menu-sub-cat-tdi_79_ee1" 
                        id="tdi_82_f17" 
                        data-td_block_id="tdi_79_ee1" 
                        data-td_filter_value="45" 
                        href="https://actubenin.com/category/actualite/economie"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_79_ee1" 
                        id="tdi_83_115" 
                        data-td_block_id="tdi_79_ee1" 
                        data-td_filter_value="58" 
                        href="https://actubenin.com/category/actualite/education"
                    >EDUCATION</a><a 
                        class="mega-menu-sub-cat-tdi_79_ee1" 
                        id="tdi_84_120" 
                        data-td_block_id="tdi_79_ee1" 
                        data-td_filter_value="46" 
                        href="https://actubenin.com/category/actualite/elections"
                    >Elections</a><a 
                        class="mega-menu-sub-cat-tdi_79_ee1" 
                        id="tdi_85_51f" 
                        data-td_block_id="tdi_79_ee1" 
                        data-td_filter_value="47" 
                        href="https://actubenin.com/category/actualite/environnement"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_79_ee1" 
                        id="tdi_86_e16" 
                        data-td_block_id="tdi_79_ee1" 
                        data-td_filter_value="44" 
                        href="https://actubenin.com/category/actualite/justice"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_79_ee1" 
                        id="tdi_87_561" 
                        data-td_block_id="tdi_79_ee1" 
                        data-td_filter_value="48" 
                        href="https://actubenin.com/category/actualite/breves"
                    >Nouvelles Brèves</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_79_ee1 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/breves" class="td-post-category">Nouvelles Brèves</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/apres-les-obseques-de-lex-premiere-damehoungbedji-presente-ses-condoleances-a-la-famille-soglo" rel="bookmark" class="td-image-wrap" title="Après les obsèques de l’ex première dame:Houngbédji présente ses condoléances à la famille Soglo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/11/houngbedji1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/apres-les-obseques-de-lex-premiere-damehoungbedji-presente-ses-condoleances-a-la-famille-soglo" rel="bookmark" title="Après les obsèques de l’ex première dame:Houngbédji présente ses condoléances à la famille Soglo">Après les obsèques de l’ex première dame:Houngbédji présente ses condoléances à la famille Soglo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T05:07:08+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/apres-les-obseques-de-lex-premiere-damehoungbedji-presente-ses-condoleances-a-la-famille-soglo#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
L’ancien président de l’Assemblée nationale et président du Parti du Renouveau démocratique (Prd), Me Adrien Houngbédji, s’est rendu, mardi 05 octobre 2021,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" rel="bookmark" class="td-image-wrap" title="Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/02/irene-agossa-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends" rel="bookmark" title="Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)">Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T05:03:03+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La rencontre entre le président Patrice Talon et son prédécesseur, Yayi Boni longtemps souhaitée pour décrisper la tension sociopolitique a finalement eu...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour" rel="bookmark" class="td-image-wrap" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/09/Vlavonou-Budget-Assemblée-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour" rel="bookmark" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour">Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T04:57:19+00:00" >octobre 7, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
(Des projets de lois et le poste de 2ème&nbsp;questeur à l’ordre du jour)



Les députés retrouvent ce jour, jeudi...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/saisie-de-2-5-tonnes-de-drogueles-explications-de-wilfried-leandre-houngbedji" rel="bookmark" class="td-image-wrap" title="Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/09/Wilfrid-Léandre-Houngbédji-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/saisie-de-2-5-tonnes-de-drogueles-explications-de-wilfried-leandre-houngbedji" rel="bookmark" title="Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji">Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T05:21:43+00:00" >octobre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/saisie-de-2-5-tonnes-de-drogueles-explications-de-wilfried-leandre-houngbedji#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Wilfried Léandre Houngbédji, secrétaire général adjoint du gouvernement, porte-parole du gouvernement a donné des précisons sur l’affaire de la saisie de 2575,35...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_79_ee1" data-td_block_id="tdi_79_ee1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_79_ee1" data-td_block_id="tdi_79_ee1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16834"><a href="https://actubenin.com/category/art"><div class="tdb-menu-item-text">ART &amp; CULTURE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16837"><a href="https://actubenin.com/category/actualite/confreres"><div class="tdb-menu-item-text">ARTICLES DE NOS CONFRERES</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16839"><a href="https://actubenin.com/category/actualite/elections"><div class="tdb-menu-item-text">ELECTIONS</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16838"><a href="https://actubenin.com/category/actualite/economie"><div class="tdb-menu-item-text">ECONOMIE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16840"><a href="https://actubenin.com/category/actualite/environnement"><div class="tdb-menu-item-text">ENVIRONNEMENT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16841"><a href="https://actubenin.com/category/actualite/justice"><div class="tdb-menu-item-text">JUSTICE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16842"><a href="https://actubenin.com/category/actualite/breves"><div class="tdb-menu-item-text">NOUVELLES BREVES</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16833"><a href="https://actubenin.com/category/sport"><div class="tdb-menu-item-text">SPORT</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_88_21f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_21f" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_88_21f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/federation-beninoise-de-handballlex-capitaine-de-flowers-sidikou-karimou-elu-president" rel="bookmark" class="td-image-wrap" title="Fédération béninoise de handball:L’ex-capitaine de Flowers, Sidikou Karimou élu président"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/federation-beninoise-de-handballlex-capitaine-de-flowers-sidikou-karimou-elu-president" rel="bookmark" title="Fédération béninoise de handball:L’ex-capitaine de Flowers, Sidikou Karimou élu président">Fédération béninoise de handball:L’ex-capitaine de Flowers, Sidikou Karimou élu président</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T05:49:05+00:00" >septembre 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/federation-beninoise-de-handballlex-capitaine-de-flowers-sidikou-karimou-elu-president#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




C’est désormais officiel. Sidikou Karimou est le nouveau président de la Fédération béninoise de handball pour les quatre...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule" rel="bookmark" class="td-image-wrap" title="Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/pétanque-324x300.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule" rel="bookmark" title="Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule">Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T06:39:36+00:00" >septembre 9, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le président de la Confédération africaine de sport boule (Casb), El Hadj Idrissou Ibrahima et  le président de la Fédération béninoise de pétanque,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" class="td-image-wrap" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain">1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T06:44:54+00:00" >août 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le sélectionneur des Ecureuils, Michel Dussuyer, sera à Cotonou demain mardi 17 août 2021. Il publiera sa liste le 24 août. Cette...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" class="td-image-wrap" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/06/universite-dabomey-calavi-uac-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration">Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-10T11:16:48+00:00" >août 10, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le jeudi  05 juillet 2021 les membres du Conseil d’administration ont été installés mais sans les étudiants.  Raison évoquée,  les élections ne...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" class="td-image-wrap" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/but-record-football-324x306.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles">Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T12:56:05+00:00" >août 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




Démarré depuis le vendredi 24 juillet 2021, le championnat national scolaire de football Bénin-Fifa 2021, organisé par l’Obsu,...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_21f" data-td_block_id="tdi_88_21f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_88_21f" data-td_block_id="tdi_88_21f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16831"><a href="https://actubenin.com/category/sante"><div class="tdb-menu-item-text">SANTE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_89_e1f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_e1f" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_89_e1f" 
                        id="tdi_90_5e2" 
                        data-td_block_id="tdi_89_e1f" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/sante"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_89_e1f" 
                        id="tdi_91_171" 
                        data-td_block_id="tdi_89_e1f" 
                        data-td_filter_value="64" 
                        href="https://actubenin.com/category/sante/boutique-mary-kay"
                    >BOUTIQUE MARY KAY</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_89_e1f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/justice" class="td-post-category">Justice</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/trafic-de-carnets-de-vaccination-anti-covid-197-agents-des-ministeres-des-finances-et-de-la-sante-en-prison" rel="bookmark" class="td-image-wrap" title="Trafic de carnets de vaccination anti Covid-19:7 agents des Ministères des finances et de la santé en prison"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/04/Evasion-des-prisonniers-au-Nigéria-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/trafic-de-carnets-de-vaccination-anti-covid-197-agents-des-ministeres-des-finances-et-de-la-sante-en-prison" rel="bookmark" title="Trafic de carnets de vaccination anti Covid-19:7 agents des Ministères des finances et de la santé en prison">Trafic de carnets de vaccination anti Covid-19:7 agents des Ministères des finances et de la santé en prison</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T05:40:34+00:00" >octobre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/trafic-de-carnets-de-vaccination-anti-covid-197-agents-des-ministeres-des-finances-et-de-la-sante-en-prison#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La Cour de répression des infractions économiques (Criet) a ordonné, le vendredi 1er octobre 2021, l’arrestation de sept autres cadres de l’administration...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/deuxieme-dose-de-astra-zenecales-concernes-invites-a-se-rendre-dans-les-centres-de-vaccination" rel="bookmark" class="td-image-wrap" title="Deuxième dose de Astra Zeneca:Les concernés invités à se rendre dans les centres de vaccination"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/03/Vaccin-Covid-324x399.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/deuxieme-dose-de-astra-zenecales-concernes-invites-a-se-rendre-dans-les-centres-de-vaccination" rel="bookmark" title="Deuxième dose de Astra Zeneca:Les concernés invités à se rendre dans les centres de vaccination">Deuxième dose de Astra Zeneca:Les concernés invités à se rendre dans les centres de vaccination</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T05:51:49+00:00" >septembre 30, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/deuxieme-dose-de-astra-zenecales-concernes-invites-a-se-rendre-dans-les-centres-de-vaccination#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les personnes en attente de recevoir leur deuxième dose ainsi que toute personne désireuse de prendre ce vaccin peuvent se rendre dans...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante/boutique-mary-kay" class="td-post-category">BOUTIQUE MARY KAY</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps" rel="bookmark" class="td-image-wrap" title="Hydratant contre le vieillissement TimeWise (avec FPS)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/09/hydratant-anti-vieillissement-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps" rel="bookmark" title="Hydratant contre le vieillissement TimeWise (avec FPS)">Hydratant contre le vieillissement TimeWise (avec FPS)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T11:57:40+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
F CFA 19,250L’Hydratant contre le vieillissement Écran solaire FPS 30 TimeWiseMD offre tous les bienfaits de l’Hydratant contre le vieillissement TimeWiseMD, avec un écran...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante" class="td-post-category">SANTE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/pandemie-du-coronavirus146-cas-de-deces-au-benin" rel="bookmark" class="td-image-wrap" title="Pandémie du coronavirus:146 cas de décès au Bénin"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/07/Décès-Covid-19.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/pandemie-du-coronavirus146-cas-de-deces-au-benin" rel="bookmark" title="Pandémie du coronavirus:146 cas de décès au Bénin">Pandémie du coronavirus:146 cas de décès au Bénin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T06:24:43+00:00" >septembre 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/pandemie-du-coronavirus146-cas-de-deces-au-benin#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Bénin a enregistré cinq nouveaux cas de décès liés au Covid-19. Plus de 4000 sujets sont sous traitement. Selon le bilan...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_e1f" data-td_block_id="tdi_89_e1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_89_e1f" data-td_block_id="tdi_89_e1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16829"><a href="https://actubenin.com/category/international"><div class="tdb-menu-item-text">INTERNATIONAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16835"><a href="https://actubenin.com/category/divers"><div class="tdb-menu-item-text">FAITS DIVERS</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_92_4f1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_92_4f1" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_4f1{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://actubenin.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-17721" class="post-17721 post type-post status-publish format-standard has-post-thumbnail category-actualite category-politique category-societe" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://actubenin.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ACTUALITE" class="entry-crumb" href="https://actubenin.com/category/actualite">ACTUALITE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa...</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://actubenin.com/category/actualite">ACTUALITE</a></li><li class="entry-category"><a  href="https://actubenin.com/category/politique">POLITIQUE</a></li><li class="entry-category"><a  href="https://actubenin.com/category/societe">SOCIETE</a></li></ul>                            <h1 class="entry-title">Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" >octobre 7, 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17721">7</span></div>                                <div class="td-post-comments"><a href="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Factubenin.com%2Fhistorique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Historique+rencontre+entre+Talon+et+Yayi%3ALes+faits+donnent+raison+%C3%A0+Iren%C3%A9+Agossa+%28Seul+le+dialogue+permet+de+r%C3%A9gler+les+diff%C3%A9rends%29&url=https%3A%2F%2Factubenin.com%2Fhistorique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends&via=Benin+%3A+actualit%C3%A9%2C+politique%2C+Sport%2C+Sant%C3%A9%2C+Artetculture++">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends&amp;media=https://actubenin.com/wp-content/uploads/2021/02/irene-agossa.jpg&description=Historique+rencontre+entre+Talon+et+Yayi%3ALes+faits+donnent+raison+%C3%A0+Iren%C3%A9+Agossa+%28Seul+le+dialogue+permet+de+r%C3%A9gler+les+diff%C3%A9rends%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Historique+rencontre+entre+Talon+et+Yayi%3ALes+faits+donnent+raison+%C3%A0+Iren%C3%A9+Agossa+%28Seul+le+dialogue+permet+de+r%C3%A9gler+les+diff%C3%A9rends%29 %0A%0A https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://actubenin.com/wp-content/uploads/2021/02/irene-agossa.jpg" data-caption=""><img width="696" height="398" class="entry-thumb td-modal-image" src="https://actubenin.com/wp-content/uploads/2021/02/irene-agossa-696x398.jpg" srcset="https://actubenin.com/wp-content/uploads/2021/02/irene-agossa-696x398.jpg 696w, https://actubenin.com/wp-content/uploads/2021/02/irene-agossa-300x171.jpg 300w, https://actubenin.com/wp-content/uploads/2021/02/irene-agossa.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="irene agossa"/></a></div>
            
<p><em>La rencontre entre le président Patrice Talon et son prédécesseur, Yayi Boni longtemps souhaitée pour décrisper la tension sociopolitique a finalement eu lieu le 22 septembre 2021 à la Présidence de la République. Elle vient conforter le président du parti Restaurer la confiance (Rlc), Irené Agossa, qui a toujours prôné le dialogue pour régler les différends sur l’échiquier politique.</em></p>



<p>Yayi Boni l’a finalement compris. Dans la vie en général et en politique en particulier, seul le dialogue permet de résoudre les problèmes. Bien qu&rsquo;aucune des exigences qui ont conduit son parti, « Les Démocrates », à demander au peuple de boycotter la dernière élection présidentielle n&rsquo;ait&nbsp;&nbsp;été satisfaite, le chantre de la Refondation a décidé de fumer le calumet de la paix avec son successeur à La Marina afin de faciliter le dialogue entre les forces politiques. En allant rencontrer Patrice Talon le 22 septembre 2021, l’ex-chef de l’Etat sait désormais que dans un processus démocratique, on peut ne pas être d&rsquo;accord avec le choix des modèles politique, économique, social&#8230;d&rsquo;un pouvoir en place et pourtant dialoguer avec lui. Ceci est d&rsquo;autant plus vrai que le contexte béninois est caractérisé par une rupture démocratique fondée sur la dictature des lois. Mieux, l’ancien président d’honneur de la Force cauris pour un Bénin émergent (Fcbe) sait qu&rsquo;aller rencontrer le président Talon et négocier, ne fait pas forcément d&rsquo;un opposant un diable ou un traître. En agissant comme tel, le président Yayi donne raison à Irené Agossa qui a toujours prôné le dialogue pour aplanir les divergences.&nbsp;Il a reconnu implicitement le leadership éclairé du président de Restaurer la confiance (Rlc). C’est d’ailleurs ce dialogue, privilégié très tôt, qui a permis au président de Restaurer la confiance (Rlc) d’obtenir les parrainages pour participer à l&rsquo;élection présidentielle d&rsquo;avril 2021 afin d’affronter le président Talon dans les urnes. En optant pour le dialogue, l&rsquo;ex-chef de l’Etat a compris maintenant que tous ceux qui avaient appelé le peuple à ne pas aller voter en avril 2021 étaient tout, sauf « des Démocrates ». Ils ont offert le second mandat au président Talon sur un plateau d’or. Indirectement, le président d’honneur du parti « Les démocrates » reconnaît aussi par son geste qu&rsquo;il existe un chef d&rsquo;Etat au Bénin et qu&rsquo;il faut le reconnaître en tant que&nbsp;tel pour être son opposant. Yayi Boni a enfin compris qu&rsquo;il ne servait à rien de nier la réalité.</p>



<p>Il a compris tard ce que Iréné Agossa et son parti Rlc avaient compris tôt. En politique, les rapports entre les acteurs étant principalement des rapports de force, cela permet de comprendre selon quelles logiques les hommes s&rsquo;opposent ou parviennent à s&rsquo;accorder. En rencontrant Patrice Talon le 22 septembre 2021, Yayi Boni a ainsi donné le ton d&rsquo;une clarification au sein de l&rsquo;opposition en général et en particulier d&rsquo;une réunification de l&rsquo;opposition ayant pour principe le dialogue et l&rsquo;alternance par les urnes. Il faut donc que celle-ci rattrape en 2023, ce qu&rsquo;elle a manqué en 2021.</p>



<p><em>Abdourhamane Touré</em><em></em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Factubenin.com%2Fhistorique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Historique+rencontre+entre+Talon+et+Yayi%3ALes+faits+donnent+raison+%C3%A0+Iren%C3%A9+Agossa+%28Seul+le+dialogue+permet+de+r%C3%A9gler+les+diff%C3%A9rends%29&url=https%3A%2F%2Factubenin.com%2Fhistorique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends&via=Benin+%3A+actualit%C3%A9%2C+politique%2C+Sport%2C+Sant%C3%A9%2C+Artetculture++">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends&amp;media=https://actubenin.com/wp-content/uploads/2021/02/irene-agossa.jpg&description=Historique+rencontre+entre+Talon+et+Yayi%3ALes+faits+donnent+raison+%C3%A0+Iren%C3%A9+Agossa+%28Seul+le+dialogue+permet+de+r%C3%A9gler+les+diff%C3%A9rends%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Historique+rencontre+entre+Talon+et+Yayi%3ALes+faits+donnent+raison+%C3%A0+Iren%C3%A9+Agossa+%28Seul+le+dialogue+permet+de+r%C3%A9gler+les+diff%C3%A9rends%29 %0A%0A https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour">Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://actubenin.com/apres-les-obseques-de-lex-premiere-damehoungbedji-presente-ses-condoleances-a-la-famille-soglo">Après les obsèques de l’ex première dame:Houngbédji présente ses condoléances à la famille Soglo</a></div></div></div>            <div class="author-box-wrap"><a href="https://actubenin.com/author/adminactubenin"><img alt='' src='https://secure.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a></span></div><div class="td-author-url"><a href="http://www.actubenin.com">http://www.actubenin.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="datePublished" content="2021-10-07T05:03:03+00:00"><meta itemprop="dateModified" content="2021-10-07T05:04:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://actubenin.com/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg"></span><meta itemprop="name" content="Benin : actualité, politique, Sport, Santé, Artetculture  "></span><meta itemprop="headline " content="Historique rencontre entre Talon et Yayi:Les faits donnent raison à Irené Agossa (Seul le dialogue permet de régler les différends)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://actubenin.com/wp-content/uploads/2021/02/irene-agossa.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_95_415 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_415" ><script>var block_tdi_95_415 = new tdBlock();
block_tdi_95_415.id = "tdi_95_415";
block_tdi_95_415.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_95_415","td_column_number":3,"live_filter_cur_post_id":17721,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_95_415","tdc_css_class_style":"tdi_95_415_rand_style"}';
block_tdi_95_415.td_column_number = "3";
block_tdi_95_415.block_type = "td_block_related_posts";
block_tdi_95_415.post_count = "3";
block_tdi_95_415.found_posts = "4099";
block_tdi_95_415.header_color = "";
block_tdi_95_415.ajax_pagination_infinite_stop = "";
block_tdi_95_415.max_num_pages = "1367";
tdBlocksArray.push(block_tdi_95_415);
</script><h4 class="td-related-title td-block-title"><a id="tdi_96_645" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_95_415" href="#">RELATED ARTICLES</a><a id="tdi_97_f91" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_95_415" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_95_415 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/reorganisation-et-professionnalisation-des-organes-de-controlela-mise-en-place-de-lapproche-risques-au-profit-de-15-ministeres-lancee" rel="bookmark" class="td-image-wrap" title="Réorganisation et professionnalisation des organes de contrôle:La mise en place de l’approche risques au profit de 15 ministères lancée"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Réorganisation et professionnalisation des organes de contrôle:La mise en place de l’approche risques au profit de 15 ministères lancée" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/MEF-660x394-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://actubenin.com/reorganisation-et-professionnalisation-des-organes-de-controlela-mise-en-place-de-lapproche-risques-au-profit-de-15-ministeres-lancee" rel="bookmark" title="Réorganisation et professionnalisation des organes de contrôle:La mise en place de l’approche risques au profit de 15 ministères lancée">Réorganisation et professionnalisation des organes de contrôle:La mise en place de l’approche risques au profit de 15 ministères lancée</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour" rel="bookmark" class="td-image-wrap" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2020/09/Vlavonou-Budget-Assemblée-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour" rel="bookmark" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour">Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/saisie-de-2-5-tonnes-de-drogueles-explications-de-wilfried-leandre-houngbedji" rel="bookmark" class="td-image-wrap" title="Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/09/Wilfrid-Léandre-Houngbédji-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://actubenin.com/saisie-de-2-5-tonnes-de-drogueles-explications-de-wilfried-leandre-houngbedji" rel="bookmark" title="Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji">Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_95_415" data-td_block_id="tdi_95_415"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_95_415" data-td_block_id="tdi_95_415"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/historique-rencontre-entre-talon-et-yayiles-faits-donnent-raison-a-irene-agossa-seul-le-dialogue-permet-de-regler-les-differends#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://actubenin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17721' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Dis moi qui est la plus belle</span></h4>			<div class="textwidget"><p><img loading="lazy" class="wp-image-719 size-full aligncenter" src="https://actubenin.com/wp-content/uploads/2018/11/QLPB-II-Campagne-dannonce-II-300-x-250-px-1.jpg" alt="" width="300" height="250" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Une seule phrase pour changer de vie</span></h4>			<div class="textwidget"><p><a href="https://edmondnan.1tpego.net/edmondnan/la-phrase-magique.php" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-10369 size-full" src="https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg" alt="" width="300" height="430" srcset="https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg 300w, https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin-209x300.jpg 209w, https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin-293x420.jpg 293w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_99_78c td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_99_78c" ><script>var block_tdi_99_78c = new tdBlock();
block_tdi_99_78c.id = "tdi_99_78c";
block_tdi_99_78c.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget tdi_99_78c","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_99_78c","tdc_css_class_style":"tdi_99_78c_rand_style"}';
block_tdi_99_78c.td_column_number = "1";
block_tdi_99_78c.block_type = "td_block_7";
block_tdi_99_78c.post_count = "4";
block_tdi_99_78c.found_posts = "6543";
block_tdi_99_78c.header_color = "";
block_tdi_99_78c.ajax_pagination_infinite_stop = "";
block_tdi_99_78c.max_num_pages = "1636";
tdBlocksArray.push(block_tdi_99_78c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=tdi_99_78c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/communales-et-municipales-52-millions-delecteurs-attendus-aux-urnes" rel="bookmark" class="td-image-wrap" title="Communales et Municipales: 5,2 millions d’électeurs attendus aux urnes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Communales et Municipales: 5,2 millions d’électeurs attendus aux urnes" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2020/01/Béninois-urne-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/communales-et-municipales-52-millions-delecteurs-attendus-aux-urnes" rel="bookmark" title="Communales et Municipales: 5,2 millions d’électeurs attendus aux urnes">Communales et Municipales: 5,2 millions d’électeurs attendus aux urnes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T16:08:15+00:00" >avril 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/maintien-des-communales-au-17-maiune-decision-en-phase-avec-limperatif-constitutionnel" rel="bookmark" class="td-image-wrap" title="Maintien des Communales au 17 mai:Une décision en phase avec l’impératif constitutionnel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Maintien des Communales au 17 mai:Une décision en phase avec l’impératif constitutionnel" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2020/01/Béninois-urne-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/maintien-des-communales-au-17-maiune-decision-en-phase-avec-limperatif-constitutionnel" rel="bookmark" title="Maintien des Communales au 17 mai:Une décision en phase avec l’impératif constitutionnel">Maintien des Communales au 17 mai:Une décision en phase avec l’impératif...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T04:29:58+00:00" >avril 14, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/carriere-musicalericos-campos-celebre-ses-noces-de-porcelaine" rel="bookmark" class="td-image-wrap" title="Carrière musicale:Rico’s campos célèbre ses noces de porcelaine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Carrière musicale:Rico’s campos célèbre ses noces de porcelaine" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/06/Ricos-campos-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/carriere-musicalericos-campos-celebre-ses-noces-de-porcelaine" rel="bookmark" title="Carrière musicale:Rico’s campos célèbre ses noces de porcelaine">Carrière musicale:Rico’s campos célèbre ses noces de porcelaine</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T05:44:08+00:00" >juin 6, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/immatriculation-et-re-immatriculation-des-vehicules24h-pour-lobtention-des-plaques" rel="bookmark" class="td-image-wrap" title="Immatriculation et ré-immatriculation des véhicules:24h pour l’obtention des plaques"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Immatriculation et ré-immatriculation des véhicules:24h pour l’obtention des plaques" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/12/ImmatriculationVoitures-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/immatriculation-et-re-immatriculation-des-vehicules24h-pour-lobtention-des-plaques" rel="bookmark" title="Immatriculation et ré-immatriculation des véhicules:24h pour l’obtention des plaques">Immatriculation et ré-immatriculation des véhicules:24h pour l’obtention des plaques</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-20T05:21:08+00:00" >décembre 20, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_99_78c" data-td_block_id="tdi_99_78c">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_100_fe8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_100_fe8" ><script>var block_tdi_100_fe8 = new tdBlock();
block_tdi_100_fe8.id = "tdi_100_fe8";
block_tdi_100_fe8.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget tdi_100_fe8","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_100_fe8","tdc_css_class_style":"tdi_100_fe8_rand_style"}';
block_tdi_100_fe8.td_column_number = "1";
block_tdi_100_fe8.block_type = "td_block_15";
block_tdi_100_fe8.post_count = "4";
block_tdi_100_fe8.found_posts = "6543";
block_tdi_100_fe8.header_color = "";
block_tdi_100_fe8.ajax_pagination_infinite_stop = "";
block_tdi_100_fe8.max_num_pages = "1636";
tdBlocksArray.push(block_tdi_100_fe8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_100_fe8 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/presidentielle-de-2021en-attendant-les-partis-politiques-les-mouvements-occupent-le-terrain" rel="bookmark" class="td-image-wrap" title="Présidentielle de 2021:En attendant les partis politiques, les mouvements occupent le terrain"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Présidentielle de 2021:En attendant les partis politiques, les mouvements occupent le terrain" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2020/05/vote-urne-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/presidentielle-de-2021en-attendant-les-partis-politiques-les-mouvements-occupent-le-terrain" rel="bookmark" title="Présidentielle de 2021:En attendant les partis politiques, les mouvements occupent le terrain">Présidentielle de 2021:En attendant les partis politiques, les mouvements occupent le...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/approvisionnement-en-produits-petroliersle-benin-adhere-au-programme-regional-de-la-cedeao" rel="bookmark" class="td-image-wrap" title="Approvisionnement en produits pétroliers:Le Bénin adhère au programme régional de la Cedeao"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Approvisionnement en produits pétroliers:Le Bénin adhère au programme régional de la Cedeao" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/cedeao-carte_1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/approvisionnement-en-produits-petroliersle-benin-adhere-au-programme-regional-de-la-cedeao" rel="bookmark" title="Approvisionnement en produits pétroliers:Le Bénin adhère au programme régional de la Cedeao">Approvisionnement en produits pétroliers:Le Bénin adhère au programme régional de la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/alain-adihou-sur-cartes-sur-tablele-parti-fcdb-se-reclame-de-lopposition-constructive" rel="bookmark" class="td-image-wrap" title="Alain Adihou sur Cartes sur table:Le parti Fcdb se réclame de l’opposition constructive"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alain Adihou sur Cartes sur table:Le parti Fcdb se réclame de l’opposition constructive" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/alain-adihou-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/alain-adihou-sur-cartes-sur-tablele-parti-fcdb-se-reclame-de-lopposition-constructive" rel="bookmark" title="Alain Adihou sur Cartes sur table:Le parti Fcdb se réclame de l’opposition constructive">Alain Adihou sur Cartes sur table:Le parti Fcdb se réclame de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/covid-19le-benin-enregistre-4-nouveaux-deces" rel="bookmark" class="td-image-wrap" title="Covid-19:Le Bénin enregistre 4 nouveaux décès"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19:Le Bénin enregistre 4 nouveaux décès" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2020/03/COVID-19-Bis-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/covid-19le-benin-enregistre-4-nouveaux-deces" rel="bookmark" title="Covid-19:Le Bénin enregistre 4 nouveaux décès">Covid-19:Le Bénin enregistre 4 nouveaux décès</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_100_fe8" data-td_block_id="tdi_100_fe8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_100_fe8" data-td_block_id="tdi_100_fe8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  tdi_101_77f td_block_template_1">
<style>
/* custom css */
.tdi_101_77f.td-a-rec-img{
				    text-align: left;
				}.tdi_101_77f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.matanti.com/"><img src="https://actubenin.com/wp-content/uploads/2021/05/Matanti-ECONOMIE-970x90px-1.gif"></a></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_102_ff1 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_102_ff1" ><script>var block_tdi_102_ff1 = new tdBlock();
block_tdi_102_ff1.id = "tdi_102_ff1";
block_tdi_102_ff1.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_102_ff1","tdc_css_class":"tdi_102_ff1","tdc_css_class_style":"tdi_102_ff1_rand_style"}';
block_tdi_102_ff1.td_column_number = "1";
block_tdi_102_ff1.block_type = "td_block_7";
block_tdi_102_ff1.post_count = "3";
block_tdi_102_ff1.found_posts = "1421";
block_tdi_102_ff1.header_color = "";
block_tdi_102_ff1.ajax_pagination_infinite_stop = "";
block_tdi_102_ff1.max_num_pages = "474";
tdBlocksArray.push(block_tdi_102_ff1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_102_ff1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour" rel="bookmark" class="td-image-wrap" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2020/09/Vlavonou-Budget-Assemblée-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/assemblee-nationaleouverture-de-la-3eme-session-extraordinaire-ce-jour" rel="bookmark" title="Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour">Assemblée nationale:Ouverture de la 3ème session extraordinaire ce jour</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T04:57:19+00:00" >octobre 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/saisie-de-2-5-tonnes-de-drogueles-explications-de-wilfried-leandre-houngbedji" rel="bookmark" class="td-image-wrap" title="Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/09/Wilfrid-Léandre-Houngbédji-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/saisie-de-2-5-tonnes-de-drogueles-explications-de-wilfried-leandre-houngbedji" rel="bookmark" title="Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji">Saisie de 2.5 tonnes de drogue:Les explications de Wilfried Léandre Houngbédji</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T05:21:43+00:00" >octobre 5, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/reaction-d-lancien-president-maire-sur-la-rencontre-du-22-septembre-2021-a-la-marinasoglo-yayi-la-guerre-est-ouverte" rel="bookmark" class="td-image-wrap" title="Réaction d l’ancien président-maire sur la rencontre du 22 septembre 2021 à La Marina:Soglo-Yayi : la guerre est ouverte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Réaction d l’ancien président-maire sur la rencontre du 22 septembre 2021 à La Marina:Soglo-Yayi : la guerre est ouverte" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/Yayi-soglo-1-600x315@2x-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/reaction-d-lancien-president-maire-sur-la-rencontre-du-22-septembre-2021-a-la-marinasoglo-yayi-la-guerre-est-ouverte" rel="bookmark" title="Réaction d l’ancien président-maire sur la rencontre du 22 septembre 2021 à La Marina:Soglo-Yayi : la guerre est ouverte">Réaction d l’ancien président-maire sur la rencontre du 22 septembre 2021...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T05:12:42+00:00" >octobre 5, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_103_746 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_103_746" ><script>var block_tdi_103_746 = new tdBlock();
block_tdi_103_746.id = "tdi_103_746";
block_tdi_103_746.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_103_746","tdc_css_class":"tdi_103_746","tdc_css_class_style":"tdi_103_746_rand_style"}';
block_tdi_103_746.td_column_number = "1";
block_tdi_103_746.block_type = "td_block_7";
block_tdi_103_746.post_count = "3";
block_tdi_103_746.found_posts = "6543";
block_tdi_103_746.header_color = "";
block_tdi_103_746.ajax_pagination_infinite_stop = "";
block_tdi_103_746.max_num_pages = "2181";
tdBlocksArray.push(block_tdi_103_746);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_103_746 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/hello-world" rel="bookmark" class="td-image-wrap" title="Hello world!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/hello-world" rel="bookmark" title="Hello world!">Hello world!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T16:59:44+00:00" >octobre 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" class="td-image-wrap" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités">Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T23:26:39+00:00" >octobre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018">Conseil des ministres : toutes les nominations du mercredi 24 octobre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T05:03:34+00:00" >octobre 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_104_6d5 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_6d5" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://actubenin.com/category/politique"><span class="td-cat-name">POLITIQUE</span><span class="td-cat-no">2111</span></a></li><li><a href="https://actubenin.com/category/societe"><span class="td-cat-name">SOCIETE</span><span class="td-cat-no">2008</span></a></li><li><a href="https://actubenin.com/category/actualite/breves"><span class="td-cat-name">Nouvelles Brèves</span><span class="td-cat-no">1580</span></a></li><li><a href="https://actubenin.com/category/actualite"><span class="td-cat-name">ACTUALITE</span><span class="td-cat-no">1549</span></a></li><li><a href="https://actubenin.com/category/sport"><span class="td-cat-name">SPORT</span><span class="td-cat-no">671</span></a></li><li><a href="https://actubenin.com/category/communiques"><span class="td-cat-name">COMMUNIQUES</span><span class="td-cat-no">578</span></a></li><li><a href="https://actubenin.com/category/podcast"><span class="td-cat-name">PODCAST</span><span class="td-cat-no">427</span></a></li><li><a href="https://actubenin.com/category/art"><span class="td-cat-name">ART &amp; CULTURE</span><span class="td-cat-no">369</span></a></li><li><a href="https://actubenin.com/category/sante"><span class="td-cat-name">SANTE</span><span class="td-cat-no">367</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://actubenin.com/"><img src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ACTUBENIN / LEMATINAL is a WEB site of information on the political, social, economic and cultural news of Benin<div class="footer-email-wrap">Contact us: <a href="mailto:info@actubenin.com">info@actubenin.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2006 - 2018 Actubenin - All Rights Reserved                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 615f17e75cdd0
    -->

    <script type='text/javascript' src='https://actubenin.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1633621991 -->