<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou | Benin : actualité, politique, Sport, Santé, Artetculture  </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://actubenin.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Benin : actualité, politique, Sport, Santé, Artetculture   &raquo; Flux" href="https://actubenin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Benin : actualité, politique, Sport, Santé, Artetculture   &raquo; Flux des commentaires" href="https://actubenin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Benin : actualité, politique, Sport, Santé, Artetculture   &raquo; Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou Flux des commentaires" href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://actubenin.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://actubenin.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://actubenin.com/wp-content/plugins/td-newsletter/style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://actubenin.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://actubenin.com/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://actubenin.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://actubenin.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://actubenin.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://actubenin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://actubenin.com/wp-json/wp/v2/posts/17799" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://actubenin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://actubenin.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou" />
<link rel='shortlink' href='https://actubenin.com/?p=17799' />
<link rel="alternate" type="application/json+oembed" href="https://actubenin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factubenin.com%2Flutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou" />
<link rel="alternate" type="text/xml+oembed" href="https://actubenin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factubenin.com%2Flutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e40680bf0c","wpRestUrl":"https:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/actubenin.com\/wp-admin\/","wpRestNonce":"e40680bf0c","wpRestUrl":"https:\/\/actubenin.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://actubenin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://actubenin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://actubenin.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://actubenin.com/category/divers",
                    "name": "FAITS DIVERS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou",
                    "name": "Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="32x32" />
<link rel="icon" href="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<meta name="msapplication-TileImage" content="https://actubenin.com/wp-content/uploads/2018/10/favicon-1.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.vc_column-inner .wpb_wrapper .tdb-head-menu-inline .td-fix-index .tdb-block-menu .menu-item .sub-menu .menu-item a .tdb-menu-item-text{
	display: none;
	
}

		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17799 single-format-standard td-standard-pack lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-4.12.1 vc_responsive  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="https://actubenin.com/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://actubenin.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_d4d" class="tdc-zone"><div class="tdc_zone tdi_2_648  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_648{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_648:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_648:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_648{
position:relative;
}
}

</style>
<div class="tdi_1_d4d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_d4d_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_cd8" class="tdc-row"><div class="vc_row tdi_4_6d4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_6d4{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_6d4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_6d4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_676  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_676{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_676{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_676{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_c6c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_c6c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_c6c{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_c6c{
                    display: inline-block;
                }.tdi_7_c6c .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_c6c .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_c6c .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_118  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_118{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_118{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_118{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_6a6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_6a6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_6a6{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_6a6 .tdb-logo-a,
                .tdi_10_6a6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_6a6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_6a6 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_6a6 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_6a6 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_6a6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_6a6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_6a6 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_6a6 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_6a6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_6a6 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_6a6 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://actubenin.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_d6e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_d6e{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_d6e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_d6e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_7f7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_7f7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_7f7{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_7f7{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_7f7 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_7f7 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_2c6" class="tdc-zone"><div class="tdc_zone tdi_15_c77  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_c77{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_dd6" class="tdc-row"><div class="vc_row tdi_17_ddc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_ddc{
                    min-height: 0;
                }
</style><div class="vc_column tdi_19_76c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_76c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_d17" class="tdc-zone"><div class="tdc_zone tdi_21_c53  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_c53{
                    min-height: 0;
                }.tdi_21_c53:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_c53:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_c53{
position:relative;
}

</style>
<div class="tdi_20_d17_rand_style td-element-style" ><style>
.tdi_20_d17_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_dd1" class="tdc-row stretch_row"><div class="vc_row tdi_23_ddd  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_ddd{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_23_ddd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_ddd .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_ddd{
position:relative;
}

.tdi_23_ddd .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_dd1_rand_style td-element-style" ><style>
.tdi_22_dd1_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_d1c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_d1c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_25_d1c{
z-index:999 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27_aa6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_aa6" >
<style>

/* inline tdc_css att */

.tdi_27_aa6{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_aa6{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_aa6{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_aa6{
                    display: inline-block;
                }.tdi_27_aa6 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">dimanche, novembre 7, 2021</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28_1d1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_1d1" >
<style>

/* inline tdc_css att */

.tdi_28_1d1{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_28_1d1{
                    display: inline-block;
                }.tdi_28_1d1 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28_1d1 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_28_1d1 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28_1d1 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_c6d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_c6d"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29_c6d{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_c6d{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_c6d{
                    display: inline-block;
                }.tdi_29_c6d .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_29_c6d .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_c6d .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_29_c6d .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_c6d .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_29_c6d .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_c6d .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_c6d .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_c6d .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_29_c6d .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_c6d .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_29_c6d class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="tdb-horiz-menu"><li id="menu-item-16830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16830"><a href="https://actubenin.com/category/politique"><div class="tdb-menu-item-text">POLITIQUE</div></a></li>
<li id="menu-item-16832" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16832"><a href="https://actubenin.com/category/societe"><div class="tdb-menu-item-text">SOCIETE</div></a></li>
<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16836 tdb-menu-item-inactive"><a href="https://actubenin.com/category/actualite"><div class="tdb-menu-item-text">ACTUALITE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16834"><a href="https://actubenin.com/category/art"><div class="tdb-menu-item-text">ART &amp; CULTURE</div></a></li>
	<li id="menu-item-16837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16837"><a href="https://actubenin.com/category/actualite/confreres"><div class="tdb-menu-item-text">ARTICLES DE NOS CONFRERES</div></a></li>
	<li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="https://actubenin.com/category/actualite/elections"><div class="tdb-menu-item-text">ELECTIONS</div></a></li>
	<li id="menu-item-16838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16838"><a href="https://actubenin.com/category/actualite/economie"><div class="tdb-menu-item-text">ECONOMIE</div></a></li>
	<li id="menu-item-16840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16840"><a href="https://actubenin.com/category/actualite/environnement"><div class="tdb-menu-item-text">ENVIRONNEMENT</div></a></li>
	<li id="menu-item-16841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16841"><a href="https://actubenin.com/category/actualite/justice"><div class="tdb-menu-item-text">JUSTICE</div></a></li>
	<li id="menu-item-16842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16842"><a href="https://actubenin.com/category/actualite/breves"><div class="tdb-menu-item-text">NOUVELLES BREVES</div></a></li>
</ul>
</li>
<li id="menu-item-16833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16833"><a href="https://actubenin.com/category/sport"><div class="tdb-menu-item-text">SPORT</div></a></li>
<li id="menu-item-16831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16831"><a href="https://actubenin.com/category/sante"><div class="tdb-menu-item-text">SANTE</div></a></li>
<li id="menu-item-16829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16829"><a href="https://actubenin.com/category/international"><div class="tdb-menu-item-text">INTERNATIONAL</div></a></li>
<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16835"><a href="https://actubenin.com/category/divers"><div class="tdb-menu-item-text">FAITS DIVERS</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_001 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_001" >
<style>
/* custom css */
.tdi_30_001{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31_87c .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31_87c .tdm-social-item i.td-icon-twitter,
				.tdi_31_87c .tdm-social-item i.td-icon-linkedin,
				.tdi_31_87c .tdm-social-item i.td-icon-pinterest,
				.tdi_31_87c .tdm-social-item i.td-icon-blogger,
				.tdi_31_87c .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_87c .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31_87c .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_87c .tdm-social-item i,
				.tds-team-member2 .tdi_31_87c.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_87c .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_87c.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31_87c .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31_87c"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_766" class="tdc-row"><div class="vc_row tdi_33_e6d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_e6d{
                    min-height: 0;
                }
</style><div class="vc_column tdi_35_ece  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_ece{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_617  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37_617{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_37_617 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_617 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37_617.tdc-row-content-vert-center,
                    .tdi_37_617.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37_617.tdc-row-content-vert-bottom,
                    .tdi_37_617.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37_617.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37_617.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37_617{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37_617 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_617{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39_866  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39_866{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_39_866{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_866{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_866{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_684 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_684" >
<style>
/* custom css */
.tdi_40_684 .tdb-logo-a,
                .tdi_40_684 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40_684 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_684 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_684 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40_684 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40_684 .tdb-logo-text-title{
                    display: block;
                }.tdi_40_684 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40_684 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_684 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://actubenin.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42_c80  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42_c80{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_c80{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_c80{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_c80{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_43_7c8 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43_7c8{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43_7c8 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_43_7c8 .td-adspot-title{
                    display: block;
                }.tdi_43_7c8.td-a-rec-img{
				    text-align: right;
				}.tdi_43_7c8.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }
</style><a href="https://actubenin.com/category/sante/boutique-mary-kay" target="blank"  class="td_spot_img_all"><img src="https://actubenin.com/wp-content/uploads/2021/07/MK-Ban-1.jpg" alt="" /></a></div></div></div></div></div><div class="vc_row_inner tdi_45_6c8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45_6c8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_47_78d  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_47_78d{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_6d3 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48_6d3"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48_6d3{
z-index:9 !important;
}

</style>
<style>
/* custom css */
.tdi_48_6d3{
                    display: inline-block;
                }.tdi_48_6d3 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_6d3 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_6d3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_6d3 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_48_6d3 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_6d3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_6d3 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_6d3 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_6d3:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_6d3 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_6d3 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_6d3 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_6d3 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_6d3 .tdb-menu > li > a,
                .tdi_48_6d3 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_6d3 .tdb-menu > li > a,
                .tdi_48_6d3 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_48_6d3 .td-subcat-more{
                    line-height: 48px;
                }.tdi_48_6d3 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_48_6d3 .tdb-menu > li > a:after,
				.tdi_48_6d3 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48_6d3 class="td_block_inner td-fix-index"><ul id="menu-td-demo-footer-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-16830"><a href="https://actubenin.com/category/politique"><div class="tdb-menu-item-text">POLITIQUE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_34e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51_34e" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51_34e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation" rel="bookmark" class="td-image-wrap" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/uac-00031-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation" rel="bookmark" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation">Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T05:15:21+00:00" >novembre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
L’Université d’Abomey-Calavi se doit de retrouver ses lettres de noblesse face aux réformes engagées par le gouvernement de Patrice Talon. C’est le...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/conseil-des-ministresles-aof-de-14-ministeres-adoptes" rel="bookmark" class="td-image-wrap" title="Conseil des ministres:Les Aof de 14 Ministères adoptés"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/LOGO-CONSEIL-DES-MINISTRES-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/conseil-des-ministresles-aof-de-14-ministeres-adoptes" rel="bookmark" title="Conseil des ministres:Les Aof de 14 Ministères adoptés">Conseil des ministres:Les Aof de 14 Ministères adoptés</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T05:50:31+00:00" >novembre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/conseil-des-ministresles-aof-de-14-ministeres-adoptes#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Conseil des ministres du mercredi 3 novembre 2021 a accouché de deux décisions. Il s’agit de l’adoption des décrets portant Attributions,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/le-parti-arc-en-ciel-un-avenir-incertain" rel="bookmark" class="td-image-wrap" title="Le parti « arc-en-ciel », un avenir incertain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/08/Adrien-Houngbédji-point-de-presse-324x391.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/le-parti-arc-en-ciel-un-avenir-incertain" rel="bookmark" title="Le parti « arc-en-ciel », un avenir incertain">Le parti « arc-en-ciel », un avenir incertain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T06:03:15+00:00" >novembre 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/le-parti-arc-en-ciel-un-avenir-incertain#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Parti du renouveau démocratique (Prd) était le samedi 30 octobre 2021 en université de vacances par visioconférence à Abomey-Calavi. Cette activité...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/echiquier-politique-national-le-prd-sefforce-de-survivre" rel="bookmark" class="td-image-wrap" title="Echiquier politique national: Le Prd s’efforce de survivre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/11/0547f1e6-1e4e-4534-9933-6546fdcaac52-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/echiquier-politique-national-le-prd-sefforce-de-survivre" rel="bookmark" title="Echiquier politique national: Le Prd s’efforce de survivre">Echiquier politique national: Le Prd s’efforce de survivre</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T05:44:29+00:00" >novembre 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/echiquier-politique-national-le-prd-sefforce-de-survivre#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




Malgré son état agonisant, le Parti du renouveau démocratique (Prd) fait des efforts pour marquer sa présence sur...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/programme-de-developpement-touristiqueorounla-et-codjia-lancent-la-liberation-de-la-zone-sud-de-la-route-des-peches" rel="bookmark" class="td-image-wrap" title="Programme de développement touristique:Orounla et Codjia lancent la libération de la zone Sud de la Route des pêches"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/11/Alain-Orounla-cortège-présidentiel-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/programme-de-developpement-touristiqueorounla-et-codjia-lancent-la-liberation-de-la-zone-sud-de-la-route-des-peches" rel="bookmark" title="Programme de développement touristique:Orounla et Codjia lancent la libération de la zone Sud de la Route des pêches">Programme de développement touristique:Orounla et Codjia lancent la libération de la zone Sud de la Route des pêches</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T06:49:21+00:00" >octobre 26, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/programme-de-developpement-touristiqueorounla-et-codjia-lancent-la-liberation-de-la-zone-sud-de-la-route-des-peches#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le préfet du Littoral Alain Orounla et son collègue de l’Atlantique, Jean-Claude Codjia,  ont lancé hier lundi 25 octobre 2021, l’opération de...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_34e" data-td_block_id="tdi_51_34e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_51_34e" data-td_block_id="tdi_51_34e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16832"><a href="https://actubenin.com/category/societe"><div class="tdb-menu-item-text">SOCIETE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_e0e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52_e0e" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52_e0e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/divers" class="td-post-category">FAITS DIVERS</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou" rel="bookmark" class="td-image-wrap" title="Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou" rel="bookmark" title="Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou">Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T05:12:12+00:00" >novembre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le gouvernement du président Talon poursuit sa lutte contre le trafic de stupéfiants. Dans ce cadre, la Police républicaine et les services...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit" rel="bookmark" class="td-image-wrap" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/04/Alain-Orounla-4-324x398.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit" rel="bookmark" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »">Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T06:22:57+00:00" >novembre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le préfet du Littoral, Alain Orounla, ne veut pas baisser la garde. Il veut aller jusqu’au bout dans son élan de booster...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/education" class="td-post-category">EDUCATION</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/universite-de-vacances-du-prdles-militants-entretenus-sur-le-contenu-social-du-pag" rel="bookmark" class="td-image-wrap" title="Université de vacances du Prd:Les militants entretenus sur le contenu social du Pag"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/07/Logo-PRD-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/universite-de-vacances-du-prdles-militants-entretenus-sur-le-contenu-social-du-pag" rel="bookmark" title="Université de vacances du Prd:Les militants entretenus sur le contenu social du Pag">Université de vacances du Prd:Les militants entretenus sur le contenu social du Pag</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T06:01:52+00:00" >novembre 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/universite-de-vacances-du-prdles-militants-entretenus-sur-le-contenu-social-du-pag#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
L’Université de vacances du Parti du renouveau démocratique (Prd) s’est tenue le samedi 30 octobre 2021, à Abomey-Calavi sous le thème «...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/commissions-defense-et-securite-des-parlements-africainsrachidi-gbadamassi-elu-1er-vice-president-du-repam" rel="bookmark" class="td-image-wrap" title="Commissions défense et sécurité des Parlements africains:Rachidi Gbadamassi élu 1er vice-président du Repam"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/04/Rachidi-Gbamassi-injure-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/commissions-defense-et-securite-des-parlements-africainsrachidi-gbadamassi-elu-1er-vice-president-du-repam" rel="bookmark" title="Commissions défense et sécurité des Parlements africains:Rachidi Gbadamassi élu 1er vice-président du Repam">Commissions défense et sécurité des Parlements africains:Rachidi Gbadamassi élu 1er vice-président du Repam</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T05:55:57+00:00" >novembre 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/commissions-defense-et-securite-des-parlements-africainsrachidi-gbadamassi-elu-1er-vice-president-du-repam#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les parlementaires membres des Commissions défense et sécurité (Repam-Cds) ont tenu à Abuja, les 27, 28, 29 et 30 octobre 2021, la...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/renforcement-de-partenariat-entre-la-banque-mondiale-et-le-beninousmane-diagana-en-visite-a-cotonou-du-31-octobre-au-02-novembre" rel="bookmark" class="td-image-wrap" title="Renforcement de partenariat entre la Banque mondiale et le Bénin:Ousmane Diagana en visite à Cotonou du 31 octobre au 02 novembre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/Banque-mondiale-logo-324x300.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/renforcement-de-partenariat-entre-la-banque-mondiale-et-le-beninousmane-diagana-en-visite-a-cotonou-du-31-octobre-au-02-novembre" rel="bookmark" title="Renforcement de partenariat entre la Banque mondiale et le Bénin:Ousmane Diagana en visite à Cotonou du 31 octobre au 02 novembre">Renforcement de partenariat entre la Banque mondiale et le Bénin:Ousmane Diagana en visite à Cotonou du 31 octobre au 02 novembre</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T06:52:56+00:00" >octobre 26, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/renforcement-de-partenariat-entre-la-banque-mondiale-et-le-beninousmane-diagana-en-visite-a-cotonou-du-31-octobre-au-02-novembre#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le vice-président de la Banque mondiale pour l’Afrique de l’Ouest et centrale, Ousmane Diagana, effectuera une visite officielle au Bénin du 31...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_e0e" data-td_block_id="tdi_52_e0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_52_e0e" data-td_block_id="tdi_52_e0e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-16836 tdb-menu-item-inactive"><a href="https://actubenin.com/category/actualite"><div class="tdb-menu-item-text">ACTUALITE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_38e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_38e" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_53_38e" 
                        id="tdi_54_1c6" 
                        data-td_block_id="tdi_53_38e" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/actualite"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_53_38e" 
                        id="tdi_55_611" 
                        data-td_block_id="tdi_53_38e" 
                        data-td_filter_value="49" 
                        href="https://actubenin.com/category/actualite/confreres"
                    >Article de nos confrères</a><a 
                        class="mega-menu-sub-cat-tdi_53_38e" 
                        id="tdi_56_cc1" 
                        data-td_block_id="tdi_53_38e" 
                        data-td_filter_value="45" 
                        href="https://actubenin.com/category/actualite/economie"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_53_38e" 
                        id="tdi_57_a11" 
                        data-td_block_id="tdi_53_38e" 
                        data-td_filter_value="58" 
                        href="https://actubenin.com/category/actualite/education"
                    >EDUCATION</a><a 
                        class="mega-menu-sub-cat-tdi_53_38e" 
                        id="tdi_58_6b7" 
                        data-td_block_id="tdi_53_38e" 
                        data-td_filter_value="46" 
                        href="https://actubenin.com/category/actualite/elections"
                    >Elections</a><a 
                        class="mega-menu-sub-cat-tdi_53_38e" 
                        id="tdi_59_ce7" 
                        data-td_block_id="tdi_53_38e" 
                        data-td_filter_value="47" 
                        href="https://actubenin.com/category/actualite/environnement"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_53_38e" 
                        id="tdi_60_6c6" 
                        data-td_block_id="tdi_53_38e" 
                        data-td_filter_value="44" 
                        href="https://actubenin.com/category/actualite/justice"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_53_38e" 
                        id="tdi_61_cce" 
                        data-td_block_id="tdi_53_38e" 
                        data-td_filter_value="48" 
                        href="https://actubenin.com/category/actualite/breves"
                    >Nouvelles Brèves</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_53_38e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation" rel="bookmark" class="td-image-wrap" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/uac-00031-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation" rel="bookmark" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation">Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T05:15:21+00:00" >novembre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
L’Université d’Abomey-Calavi se doit de retrouver ses lettres de noblesse face aux réformes engagées par le gouvernement de Patrice Talon. C’est le...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/divers" class="td-post-category">FAITS DIVERS</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou" rel="bookmark" class="td-image-wrap" title="Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou" rel="bookmark" title="Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou">Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T05:12:12+00:00" >novembre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le gouvernement du président Talon poursuit sa lutte contre le trafic de stupéfiants. Dans ce cadre, la Police républicaine et les services...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/organisation-des-electionsle-processus-de-recrutement-du-dge-enclenche" rel="bookmark" class="td-image-wrap" title="Organisation des élections:Le processus de recrutement du Dge enclenché"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/organisation-des-electionsle-processus-de-recrutement-du-dge-enclenche" rel="bookmark" title="Organisation des élections:Le processus de recrutement du Dge enclenché">Organisation des élections:Le processus de recrutement du Dge enclenché</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T05:09:57+00:00" >novembre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/organisation-des-electionsle-processus-de-recrutement-du-dge-enclenche#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Conseil électoral se penche enfin sur le recrutement du directeur général des élections (Dge). La première session extraordinaire de l’organe au...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit" rel="bookmark" class="td-image-wrap" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/04/Alain-Orounla-4-324x398.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit" rel="bookmark" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »">Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T06:22:57+00:00" >novembre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le préfet du Littoral, Alain Orounla, ne veut pas baisser la garde. Il veut aller jusqu’au bout dans son élan de booster...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_38e" data-td_block_id="tdi_53_38e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_53_38e" data-td_block_id="tdi_53_38e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16834"><a href="https://actubenin.com/category/art"><div class="tdb-menu-item-text">ART &amp; CULTURE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16837"><a href="https://actubenin.com/category/actualite/confreres"><div class="tdb-menu-item-text">ARTICLES DE NOS CONFRERES</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16839"><a href="https://actubenin.com/category/actualite/elections"><div class="tdb-menu-item-text">ELECTIONS</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16838"><a href="https://actubenin.com/category/actualite/economie"><div class="tdb-menu-item-text">ECONOMIE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16840"><a href="https://actubenin.com/category/actualite/environnement"><div class="tdb-menu-item-text">ENVIRONNEMENT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-16841"><a href="https://actubenin.com/category/actualite/justice"><div class="tdb-menu-item-text">JUSTICE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16842"><a href="https://actubenin.com/category/actualite/breves"><div class="tdb-menu-item-text">NOUVELLES BREVES</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16833"><a href="https://actubenin.com/category/sport"><div class="tdb-menu-item-text">SPORT</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_84c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_84c" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62_84c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/federation-beninoise-de-handballlex-capitaine-de-flowers-sidikou-karimou-elu-president" rel="bookmark" class="td-image-wrap" title="Fédération béninoise de handball:L’ex-capitaine de Flowers, Sidikou Karimou élu président"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/federation-beninoise-de-handballlex-capitaine-de-flowers-sidikou-karimou-elu-president" rel="bookmark" title="Fédération béninoise de handball:L’ex-capitaine de Flowers, Sidikou Karimou élu président">Fédération béninoise de handball:L’ex-capitaine de Flowers, Sidikou Karimou élu président</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T05:49:05+00:00" >septembre 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/federation-beninoise-de-handballlex-capitaine-de-flowers-sidikou-karimou-elu-president#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




C’est désormais officiel. Sidikou Karimou est le nouveau président de la Fédération béninoise de handball pour les quatre...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule" rel="bookmark" class="td-image-wrap" title="Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/pétanque-324x300.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule" rel="bookmark" title="Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule">Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T06:39:36+00:00" >septembre 9, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le président de la Confédération africaine de sport boule (Casb), El Hadj Idrissou Ibrahima et  le président de la Fédération béninoise de pétanque,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" class="td-image-wrap" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain">1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T06:44:54+00:00" >août 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le sélectionneur des Ecureuils, Michel Dussuyer, sera à Cotonou demain mardi 17 août 2021. Il publiera sa liste le 24 août. Cette...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" class="td-image-wrap" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/06/universite-dabomey-calavi-uac-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration">Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-10T11:16:48+00:00" >août 10, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le jeudi  05 juillet 2021 les membres du Conseil d’administration ont été installés mais sans les étudiants.  Raison évoquée,  les élections ne...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" class="td-image-wrap" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/but-record-football-324x306.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles">Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T12:56:05+00:00" >août 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




Démarré depuis le vendredi 24 juillet 2021, le championnat national scolaire de football Bénin-Fifa 2021, organisé par l’Obsu,...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_84c" data-td_block_id="tdi_62_84c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_62_84c" data-td_block_id="tdi_62_84c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16831"><a href="https://actubenin.com/category/sante"><div class="tdb-menu-item-text">SANTE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_c81 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_c81" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_63_c81" 
                        id="tdi_64_1ec" 
                        data-td_block_id="tdi_63_c81" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/sante"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_63_c81" 
                        id="tdi_65_516" 
                        data-td_block_id="tdi_63_c81" 
                        data-td_filter_value="64" 
                        href="https://actubenin.com/category/sante/boutique-mary-kay"
                    >BOUTIQUE MARY KAY</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_63_c81 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante/boutique-mary-kay" class="td-post-category">BOUTIQUE MARY KAY</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/ensemble-de-soins-du-corps-cerise-mousseuse-mary-kay%e1%b4%b9%e1%b4%b0-f%e2%80%afcfa-19250" rel="bookmark" class="td-image-wrap" title="Ensemble de soins du corps Cerise mousseuse Mary Kayᴹᴰ : F CFA 19,250"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/10/ensemble-soin-mousseux-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/ensemble-de-soins-du-corps-cerise-mousseuse-mary-kay%e1%b4%b9%e1%b4%b0-f%e2%80%afcfa-19250" rel="bookmark" title="Ensemble de soins du corps Cerise mousseuse Mary Kayᴹᴰ : F CFA 19,250">Ensemble de soins du corps Cerise mousseuse Mary Kayᴹᴰ : F CFA 19,250</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T13:43:30+00:00" >octobre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/ensemble-de-soins-du-corps-cerise-mousseuse-mary-kay%e1%b4%b9%e1%b4%b0-f%e2%80%afcfa-19250#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Offrez-vous une évasion parfumée grâce à ce duo hydratant et électrisant. Sa fragrance de cerise riche et vibrante rendra votre journée des...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/justice" class="td-post-category">Justice</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/trafic-de-carnets-de-vaccination-anti-covid-197-agents-des-ministeres-des-finances-et-de-la-sante-en-prison" rel="bookmark" class="td-image-wrap" title="Trafic de carnets de vaccination anti Covid-19:7 agents des Ministères des finances et de la santé en prison"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/04/Evasion-des-prisonniers-au-Nigéria-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/trafic-de-carnets-de-vaccination-anti-covid-197-agents-des-ministeres-des-finances-et-de-la-sante-en-prison" rel="bookmark" title="Trafic de carnets de vaccination anti Covid-19:7 agents des Ministères des finances et de la santé en prison">Trafic de carnets de vaccination anti Covid-19:7 agents des Ministères des finances et de la santé en prison</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T05:40:34+00:00" >octobre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/trafic-de-carnets-de-vaccination-anti-covid-197-agents-des-ministeres-des-finances-et-de-la-sante-en-prison#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La Cour de répression des infractions économiques (Criet) a ordonné, le vendredi 1er octobre 2021, l’arrestation de sept autres cadres de l’administration...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/deuxieme-dose-de-astra-zenecales-concernes-invites-a-se-rendre-dans-les-centres-de-vaccination" rel="bookmark" class="td-image-wrap" title="Deuxième dose de Astra Zeneca:Les concernés invités à se rendre dans les centres de vaccination"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/03/Vaccin-Covid-324x399.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/deuxieme-dose-de-astra-zenecales-concernes-invites-a-se-rendre-dans-les-centres-de-vaccination" rel="bookmark" title="Deuxième dose de Astra Zeneca:Les concernés invités à se rendre dans les centres de vaccination">Deuxième dose de Astra Zeneca:Les concernés invités à se rendre dans les centres de vaccination</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T05:51:49+00:00" >septembre 30, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/deuxieme-dose-de-astra-zenecales-concernes-invites-a-se-rendre-dans-les-centres-de-vaccination#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les personnes en attente de recevoir leur deuxième dose ainsi que toute personne désireuse de prendre ce vaccin peuvent se rendre dans...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante/boutique-mary-kay" class="td-post-category">BOUTIQUE MARY KAY</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps" rel="bookmark" class="td-image-wrap" title="Hydratant contre le vieillissement TimeWise (avec FPS)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/09/hydratant-anti-vieillissement-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps" rel="bookmark" title="Hydratant contre le vieillissement TimeWise (avec FPS)">Hydratant contre le vieillissement TimeWise (avec FPS)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T11:57:40+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
F CFA 19,250L’Hydratant contre le vieillissement Écran solaire FPS 30 TimeWiseMD offre tous les bienfaits de l’Hydratant contre le vieillissement TimeWiseMD, avec un écran...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_c81" data-td_block_id="tdi_63_c81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_63_c81" data-td_block_id="tdi_63_c81"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16829"><a href="https://actubenin.com/category/international"><div class="tdb-menu-item-text">INTERNATIONAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16835"><a href="https://actubenin.com/category/divers"><div class="tdb-menu-item-text">FAITS DIVERS</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_66_cc3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_cc3" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_cc3{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://actubenin.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_67_c6c" class="tdc-zone"><div class="tdc_zone tdi_68_d38  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_68_d38{
                    min-height: 0;
                }.tdi_68_d38:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_68_d38:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_68_d38{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_67_c6c_rand_style td-element-style" ><style>
.tdi_67_c6c_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_69_86e" class="tdc-row stretch_row"><div class="vc_row tdi_70_6e8  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_70_6e8{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_70_6e8.tdc-row-content-vert-center,
                    .tdi_70_6e8.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_70_6e8.tdc-row-content-vert-bottom,
                    .tdi_70_6e8.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_70_6e8.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_70_6e8.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_72_266  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_266{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_73_1e8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_73_1e8" >
<style>
/* custom css */
.tdi_73_1e8{
                    display: inline-block;
                }.tdi_73_1e8 .tdb-logo-a,
                .tdi_73_1e8 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_73_1e8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_73_1e8 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_73_1e8 .tdb-logo-img{
                    max-width: 126px;
                }.tdi_73_1e8 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_73_1e8 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_73_1e8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_73_1e8 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_1e8 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://actubenin.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_74_c67 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_74_c67"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_74_c67{
                    display: inline-block;
                }.tdi_74_c67 .tdb-menu > li .tdb-menu-sep,
                .tdi_74_c67 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_74_c67 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_74_c67 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_74_c67 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_74_c67 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_74_c67 .tdb-menu .tdb-normal-menu ul,
                .tdi_74_c67 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_74_c67:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_74_c67 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_74_c67 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_74_c67 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74_c67 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_c67 .tdb-menu > li > a,
                .tdi_74_c67 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_74_c67 .tdb-menu > li > a,
                .tdi_74_c67 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_74_c67 .td-subcat-more{
                    line-height: 48px;
                }.tdi_74_c67 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_74_c67 .tdb-menu > li > a:after,
				.tdi_74_c67 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_74_c67 class="td_block_inner td-fix-index"><ul id="menu-td-demo-footer-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-16830"><a href="https://actubenin.com/category/politique"><div class="tdb-menu-item-text">POLITIQUE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_77_7e1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_7e1" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_77_7e1 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation" rel="bookmark" class="td-image-wrap" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/uac-00031-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation" rel="bookmark" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation">Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T05:15:21+00:00" >novembre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
L’Université d’Abomey-Calavi se doit de retrouver ses lettres de noblesse face aux réformes engagées par le gouvernement de Patrice Talon. C’est le...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/conseil-des-ministresles-aof-de-14-ministeres-adoptes" rel="bookmark" class="td-image-wrap" title="Conseil des ministres:Les Aof de 14 Ministères adoptés"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/LOGO-CONSEIL-DES-MINISTRES-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/conseil-des-ministresles-aof-de-14-ministeres-adoptes" rel="bookmark" title="Conseil des ministres:Les Aof de 14 Ministères adoptés">Conseil des ministres:Les Aof de 14 Ministères adoptés</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T05:50:31+00:00" >novembre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/conseil-des-ministresles-aof-de-14-ministeres-adoptes#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Conseil des ministres du mercredi 3 novembre 2021 a accouché de deux décisions. Il s’agit de l’adoption des décrets portant Attributions,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/podcast" class="td-post-category">PODCAST</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/le-parti-arc-en-ciel-un-avenir-incertain" rel="bookmark" class="td-image-wrap" title="Le parti « arc-en-ciel », un avenir incertain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/08/Adrien-Houngbédji-point-de-presse-324x391.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/le-parti-arc-en-ciel-un-avenir-incertain" rel="bookmark" title="Le parti « arc-en-ciel », un avenir incertain">Le parti « arc-en-ciel », un avenir incertain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T06:03:15+00:00" >novembre 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/le-parti-arc-en-ciel-un-avenir-incertain#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Parti du renouveau démocratique (Prd) était le samedi 30 octobre 2021 en université de vacances par visioconférence à Abomey-Calavi. Cette activité...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/echiquier-politique-national-le-prd-sefforce-de-survivre" rel="bookmark" class="td-image-wrap" title="Echiquier politique national: Le Prd s’efforce de survivre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/11/0547f1e6-1e4e-4534-9933-6546fdcaac52-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/echiquier-politique-national-le-prd-sefforce-de-survivre" rel="bookmark" title="Echiquier politique national: Le Prd s’efforce de survivre">Echiquier politique national: Le Prd s’efforce de survivre</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T05:44:29+00:00" >novembre 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/echiquier-politique-national-le-prd-sefforce-de-survivre#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




Malgré son état agonisant, le Parti du renouveau démocratique (Prd) fait des efforts pour marquer sa présence sur...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/politique" class="td-post-category">POLITIQUE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/programme-de-developpement-touristiqueorounla-et-codjia-lancent-la-liberation-de-la-zone-sud-de-la-route-des-peches" rel="bookmark" class="td-image-wrap" title="Programme de développement touristique:Orounla et Codjia lancent la libération de la zone Sud de la Route des pêches"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2020/11/Alain-Orounla-cortège-présidentiel-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/programme-de-developpement-touristiqueorounla-et-codjia-lancent-la-liberation-de-la-zone-sud-de-la-route-des-peches" rel="bookmark" title="Programme de développement touristique:Orounla et Codjia lancent la libération de la zone Sud de la Route des pêches">Programme de développement touristique:Orounla et Codjia lancent la libération de la zone Sud de la Route des pêches</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T06:49:21+00:00" >octobre 26, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/programme-de-developpement-touristiqueorounla-et-codjia-lancent-la-liberation-de-la-zone-sud-de-la-route-des-peches#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le préfet du Littoral Alain Orounla et son collègue de l’Atlantique, Jean-Claude Codjia,  ont lancé hier lundi 25 octobre 2021, l’opération de...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_77_7e1" data-td_block_id="tdi_77_7e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_77_7e1" data-td_block_id="tdi_77_7e1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16832"><a href="https://actubenin.com/category/societe"><div class="tdb-menu-item-text">SOCIETE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_be5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_be5" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_78_be5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/divers" class="td-post-category">FAITS DIVERS</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou" rel="bookmark" class="td-image-wrap" title="Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou" rel="bookmark" title="Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou">Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T05:12:12+00:00" >novembre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le gouvernement du président Talon poursuit sa lutte contre le trafic de stupéfiants. Dans ce cadre, la Police républicaine et les services...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit" rel="bookmark" class="td-image-wrap" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/04/Alain-Orounla-4-324x398.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit" rel="bookmark" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »">Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T06:22:57+00:00" >novembre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le préfet du Littoral, Alain Orounla, ne veut pas baisser la garde. Il veut aller jusqu’au bout dans son élan de booster...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/education" class="td-post-category">EDUCATION</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/universite-de-vacances-du-prdles-militants-entretenus-sur-le-contenu-social-du-pag" rel="bookmark" class="td-image-wrap" title="Université de vacances du Prd:Les militants entretenus sur le contenu social du Pag"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/07/Logo-PRD-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/universite-de-vacances-du-prdles-militants-entretenus-sur-le-contenu-social-du-pag" rel="bookmark" title="Université de vacances du Prd:Les militants entretenus sur le contenu social du Pag">Université de vacances du Prd:Les militants entretenus sur le contenu social du Pag</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T06:01:52+00:00" >novembre 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/universite-de-vacances-du-prdles-militants-entretenus-sur-le-contenu-social-du-pag#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
L’Université de vacances du Parti du renouveau démocratique (Prd) s’est tenue le samedi 30 octobre 2021, à Abomey-Calavi sous le thème «...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/commissions-defense-et-securite-des-parlements-africainsrachidi-gbadamassi-elu-1er-vice-president-du-repam" rel="bookmark" class="td-image-wrap" title="Commissions défense et sécurité des Parlements africains:Rachidi Gbadamassi élu 1er vice-président du Repam"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/04/Rachidi-Gbamassi-injure-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/commissions-defense-et-securite-des-parlements-africainsrachidi-gbadamassi-elu-1er-vice-president-du-repam" rel="bookmark" title="Commissions défense et sécurité des Parlements africains:Rachidi Gbadamassi élu 1er vice-président du Repam">Commissions défense et sécurité des Parlements africains:Rachidi Gbadamassi élu 1er vice-président du Repam</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T05:55:57+00:00" >novembre 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/commissions-defense-et-securite-des-parlements-africainsrachidi-gbadamassi-elu-1er-vice-president-du-repam#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les parlementaires membres des Commissions défense et sécurité (Repam-Cds) ont tenu à Abuja, les 27, 28, 29 et 30 octobre 2021, la...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/renforcement-de-partenariat-entre-la-banque-mondiale-et-le-beninousmane-diagana-en-visite-a-cotonou-du-31-octobre-au-02-novembre" rel="bookmark" class="td-image-wrap" title="Renforcement de partenariat entre la Banque mondiale et le Bénin:Ousmane Diagana en visite à Cotonou du 31 octobre au 02 novembre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/Banque-mondiale-logo-324x300.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/renforcement-de-partenariat-entre-la-banque-mondiale-et-le-beninousmane-diagana-en-visite-a-cotonou-du-31-octobre-au-02-novembre" rel="bookmark" title="Renforcement de partenariat entre la Banque mondiale et le Bénin:Ousmane Diagana en visite à Cotonou du 31 octobre au 02 novembre">Renforcement de partenariat entre la Banque mondiale et le Bénin:Ousmane Diagana en visite à Cotonou du 31 octobre au 02 novembre</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T06:52:56+00:00" >octobre 26, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/renforcement-de-partenariat-entre-la-banque-mondiale-et-le-beninousmane-diagana-en-visite-a-cotonou-du-31-octobre-au-02-novembre#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le vice-président de la Banque mondiale pour l’Afrique de l’Ouest et centrale, Ousmane Diagana, effectuera une visite officielle au Bénin du 31...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_be5" data-td_block_id="tdi_78_be5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_be5" data-td_block_id="tdi_78_be5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-16836 tdb-menu-item-inactive"><a href="https://actubenin.com/category/actualite"><div class="tdb-menu-item-text">ACTUALITE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_79_6e3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_6e3" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_79_6e3" 
                        id="tdi_80_ce3" 
                        data-td_block_id="tdi_79_6e3" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/actualite"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_79_6e3" 
                        id="tdi_81_c6c" 
                        data-td_block_id="tdi_79_6e3" 
                        data-td_filter_value="49" 
                        href="https://actubenin.com/category/actualite/confreres"
                    >Article de nos confrères</a><a 
                        class="mega-menu-sub-cat-tdi_79_6e3" 
                        id="tdi_82_647" 
                        data-td_block_id="tdi_79_6e3" 
                        data-td_filter_value="45" 
                        href="https://actubenin.com/category/actualite/economie"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_79_6e3" 
                        id="tdi_83_7c3" 
                        data-td_block_id="tdi_79_6e3" 
                        data-td_filter_value="58" 
                        href="https://actubenin.com/category/actualite/education"
                    >EDUCATION</a><a 
                        class="mega-menu-sub-cat-tdi_79_6e3" 
                        id="tdi_84_37e" 
                        data-td_block_id="tdi_79_6e3" 
                        data-td_filter_value="46" 
                        href="https://actubenin.com/category/actualite/elections"
                    >Elections</a><a 
                        class="mega-menu-sub-cat-tdi_79_6e3" 
                        id="tdi_85_ee0" 
                        data-td_block_id="tdi_79_6e3" 
                        data-td_filter_value="47" 
                        href="https://actubenin.com/category/actualite/environnement"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_79_6e3" 
                        id="tdi_86_876" 
                        data-td_block_id="tdi_79_6e3" 
                        data-td_filter_value="44" 
                        href="https://actubenin.com/category/actualite/justice"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_79_6e3" 
                        id="tdi_87_33f" 
                        data-td_block_id="tdi_79_6e3" 
                        data-td_filter_value="48" 
                        href="https://actubenin.com/category/actualite/breves"
                    >Nouvelles Brèves</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_79_6e3 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation" rel="bookmark" class="td-image-wrap" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/uac-00031-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation" rel="bookmark" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation">Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T05:15:21+00:00" >novembre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
L’Université d’Abomey-Calavi se doit de retrouver ses lettres de noblesse face aux réformes engagées par le gouvernement de Patrice Talon. C’est le...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/divers" class="td-post-category">FAITS DIVERS</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou" rel="bookmark" class="td-image-wrap" title="Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou" rel="bookmark" title="Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou">Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T05:12:12+00:00" >novembre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le gouvernement du président Talon poursuit sa lutte contre le trafic de stupéfiants. Dans ce cadre, la Police républicaine et les services...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/organisation-des-electionsle-processus-de-recrutement-du-dge-enclenche" rel="bookmark" class="td-image-wrap" title="Organisation des élections:Le processus de recrutement du Dge enclenché"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/organisation-des-electionsle-processus-de-recrutement-du-dge-enclenche" rel="bookmark" title="Organisation des élections:Le processus de recrutement du Dge enclenché">Organisation des élections:Le processus de recrutement du Dge enclenché</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T05:09:57+00:00" >novembre 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/organisation-des-electionsle-processus-de-recrutement-du-dge-enclenche#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le Conseil électoral se penche enfin sur le recrutement du directeur général des élections (Dge). La première session extraordinaire de l’organe au...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit" rel="bookmark" class="td-image-wrap" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/04/Alain-Orounla-4-324x398.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit" rel="bookmark" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »">Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T06:22:57+00:00" >novembre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le préfet du Littoral, Alain Orounla, ne veut pas baisser la garde. Il veut aller jusqu’au bout dans son élan de booster...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_79_6e3" data-td_block_id="tdi_79_6e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_79_6e3" data-td_block_id="tdi_79_6e3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16834"><a href="https://actubenin.com/category/art"><div class="tdb-menu-item-text">ART &amp; CULTURE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16837"><a href="https://actubenin.com/category/actualite/confreres"><div class="tdb-menu-item-text">ARTICLES DE NOS CONFRERES</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16839"><a href="https://actubenin.com/category/actualite/elections"><div class="tdb-menu-item-text">ELECTIONS</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16838"><a href="https://actubenin.com/category/actualite/economie"><div class="tdb-menu-item-text">ECONOMIE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16840"><a href="https://actubenin.com/category/actualite/environnement"><div class="tdb-menu-item-text">ENVIRONNEMENT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-16841"><a href="https://actubenin.com/category/actualite/justice"><div class="tdb-menu-item-text">JUSTICE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-16842"><a href="https://actubenin.com/category/actualite/breves"><div class="tdb-menu-item-text">NOUVELLES BREVES</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16833"><a href="https://actubenin.com/category/sport"><div class="tdb-menu-item-text">SPORT</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_88_e7e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_e7e" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_88_e7e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/federation-beninoise-de-handballlex-capitaine-de-flowers-sidikou-karimou-elu-president" rel="bookmark" class="td-image-wrap" title="Fédération béninoise de handball:L’ex-capitaine de Flowers, Sidikou Karimou élu président"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/federation-beninoise-de-handballlex-capitaine-de-flowers-sidikou-karimou-elu-president" rel="bookmark" title="Fédération béninoise de handball:L’ex-capitaine de Flowers, Sidikou Karimou élu président">Fédération béninoise de handball:L’ex-capitaine de Flowers, Sidikou Karimou élu président</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T05:49:05+00:00" >septembre 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/federation-beninoise-de-handballlex-capitaine-de-flowers-sidikou-karimou-elu-president#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




C’est désormais officiel. Sidikou Karimou est le nouveau président de la Fédération béninoise de handball pour les quatre...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule" rel="bookmark" class="td-image-wrap" title="Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/pétanque-324x300.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule" rel="bookmark" title="Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule">Coupe du monde de Pétanque 2022  au Bénin: Le gouvernement impulse le développement du sport boule</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T06:39:36+00:00" >septembre 9, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/coupe-du-monde-de-petanque-2022-au-benin-le-gouvernement-impulse-le-developpement-du-sport-boule#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le président de la Confédération africaine de sport boule (Casb), El Hadj Idrissou Ibrahima et  le président de la Fédération béninoise de pétanque,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" class="td-image-wrap" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain" rel="bookmark" title="1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain">1ère et 2ème journées des Eliminatoires Coupe du monde Qatar 2022:Dussuyer publie sa liste le 24 août prochain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T06:44:54+00:00" >août 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/1ere-et-2eme-journees-des-eliminatoires-coupe-du-monde-qatar-2022dussuyer-publie-sa-liste-le-24-aout-prochain#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le sélectionneur des Ecureuils, Michel Dussuyer, sera à Cotonou demain mardi 17 août 2021. Il publiera sa liste le 24 août. Cette...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/societe" class="td-post-category">SOCIETE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" class="td-image-wrap" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/06/universite-dabomey-calavi-uac-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration" rel="bookmark" title="Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration">Représentant des étudiants dans le Conseil d’administration de l’Uac:Le président de la Fneb  Igor Tossou salue l’intégration</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-10T11:16:48+00:00" >août 10, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/representant-des-etudiants-dans-le-conseil-dadministration-de-luacle-president-de-la-fneb-igor-tossou-salue-lintegration#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Le jeudi  05 juillet 2021 les membres du Conseil d’administration ont été installés mais sans les étudiants.  Raison évoquée,  les élections ne...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sport" class="td-post-category">SPORT</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" class="td-image-wrap" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2019/02/but-record-football-324x306.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles" rel="bookmark" title="Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles">Clôture du championnat national scolaire de football Bénin-Fifa 2021:Avrankou champion chez les garçons, Bassila chez les filles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T12:56:05+00:00" >août 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/cloture-du-championnat-national-scolaire-de-football-benin-fifa-2021avrankou-champion-chez-les-garcons-bassila-chez-les-filles#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




Démarré depuis le vendredi 24 juillet 2021, le championnat national scolaire de football Bénin-Fifa 2021, organisé par l’Obsu,...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_e7e" data-td_block_id="tdi_88_e7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_88_e7e" data-td_block_id="tdi_88_e7e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-16831"><a href="https://actubenin.com/category/sante"><div class="tdb-menu-item-text">SANTE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_89_c7e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_c7e" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_89_c7e" 
                        id="tdi_90_7e6" 
                        data-td_block_id="tdi_89_c7e" 
                        data-td_filter_value="" 
                        href="https://actubenin.com/category/sante"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_89_c7e" 
                        id="tdi_91_111" 
                        data-td_block_id="tdi_89_c7e" 
                        data-td_filter_value="64" 
                        href="https://actubenin.com/category/sante/boutique-mary-kay"
                    >BOUTIQUE MARY KAY</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_89_c7e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante/boutique-mary-kay" class="td-post-category">BOUTIQUE MARY KAY</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/ensemble-de-soins-du-corps-cerise-mousseuse-mary-kay%e1%b4%b9%e1%b4%b0-f%e2%80%afcfa-19250" rel="bookmark" class="td-image-wrap" title="Ensemble de soins du corps Cerise mousseuse Mary Kayᴹᴰ : F CFA 19,250"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/10/ensemble-soin-mousseux-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/ensemble-de-soins-du-corps-cerise-mousseuse-mary-kay%e1%b4%b9%e1%b4%b0-f%e2%80%afcfa-19250" rel="bookmark" title="Ensemble de soins du corps Cerise mousseuse Mary Kayᴹᴰ : F CFA 19,250">Ensemble de soins du corps Cerise mousseuse Mary Kayᴹᴰ : F CFA 19,250</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T13:43:30+00:00" >octobre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/ensemble-de-soins-du-corps-cerise-mousseuse-mary-kay%e1%b4%b9%e1%b4%b0-f%e2%80%afcfa-19250#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Offrez-vous une évasion parfumée grâce à ce duo hydratant et électrisant. Sa fragrance de cerise riche et vibrante rendra votre journée des...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite/justice" class="td-post-category">Justice</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/trafic-de-carnets-de-vaccination-anti-covid-197-agents-des-ministeres-des-finances-et-de-la-sante-en-prison" rel="bookmark" class="td-image-wrap" title="Trafic de carnets de vaccination anti Covid-19:7 agents des Ministères des finances et de la santé en prison"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/04/Evasion-des-prisonniers-au-Nigéria-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/trafic-de-carnets-de-vaccination-anti-covid-197-agents-des-ministeres-des-finances-et-de-la-sante-en-prison" rel="bookmark" title="Trafic de carnets de vaccination anti Covid-19:7 agents des Ministères des finances et de la santé en prison">Trafic de carnets de vaccination anti Covid-19:7 agents des Ministères des finances et de la santé en prison</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T05:40:34+00:00" >octobre 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/trafic-de-carnets-de-vaccination-anti-covid-197-agents-des-ministeres-des-finances-et-de-la-sante-en-prison#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La Cour de répression des infractions économiques (Criet) a ordonné, le vendredi 1er octobre 2021, l’arrestation de sept autres cadres de l’administration...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/actualite" class="td-post-category">ACTUALITE</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/deuxieme-dose-de-astra-zenecales-concernes-invites-a-se-rendre-dans-les-centres-de-vaccination" rel="bookmark" class="td-image-wrap" title="Deuxième dose de Astra Zeneca:Les concernés invités à se rendre dans les centres de vaccination"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/03/Vaccin-Covid-324x399.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/deuxieme-dose-de-astra-zenecales-concernes-invites-a-se-rendre-dans-les-centres-de-vaccination" rel="bookmark" title="Deuxième dose de Astra Zeneca:Les concernés invités à se rendre dans les centres de vaccination">Deuxième dose de Astra Zeneca:Les concernés invités à se rendre dans les centres de vaccination</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T05:51:49+00:00" >septembre 30, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/deuxieme-dose-de-astra-zenecales-concernes-invites-a-se-rendre-dans-les-centres-de-vaccination#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Les personnes en attente de recevoir leur deuxième dose ainsi que toute personne désireuse de prendre ce vaccin peuvent se rendre dans...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://actubenin.com/category/sante/boutique-mary-kay" class="td-post-category">BOUTIQUE MARY KAY</a>                        <div class="td-module-thumb"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps" rel="bookmark" class="td-image-wrap" title="Hydratant contre le vieillissement TimeWise (avec FPS)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://actubenin.com/wp-content/uploads/2021/09/hydratant-anti-vieillissement-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps" rel="bookmark" title="Hydratant contre le vieillissement TimeWise (avec FPS)">Hydratant contre le vieillissement TimeWise (avec FPS)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T11:57:40+00:00" >septembre 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://actubenin.com/hydratant-contre-le-vieillissement-timewise-avec-fps#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
F CFA 19,250L’Hydratant contre le vieillissement Écran solaire FPS 30 TimeWiseMD offre tous les bienfaits de l’Hydratant contre le vieillissement TimeWiseMD, avec un écran...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_c7e" data-td_block_id="tdi_89_c7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_89_c7e" data-td_block_id="tdi_89_c7e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16829"><a href="https://actubenin.com/category/international"><div class="tdb-menu-item-text">INTERNATIONAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16835"><a href="https://actubenin.com/category/divers"><div class="tdb-menu-item-text">FAITS DIVERS</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_92_6e8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_92_6e8" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_6e8{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://actubenin.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-17799" class="post-17799 post type-post status-publish format-standard has-post-thumbnail category-divers category-featured category-justice category-societe" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://actubenin.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in FAITS DIVERS" class="entry-crumb" href="https://actubenin.com/category/divers">FAITS DIVERS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes...</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://actubenin.com/category/divers">FAITS DIVERS</a></li><li class="entry-category"><a  href="https://actubenin.com/category/actualite">ACTUALITE</a></li><li class="entry-category"><a  href="https://actubenin.com/category/actualite/justice">Justice</a></li><li class="entry-category"><a  href="https://actubenin.com/category/societe">SOCIETE</a></li></ul>                            <h1 class="entry-title">Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" >novembre 5, 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17799">10</span></div>                                <div class="td-post-comments"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Factubenin.com%2Flutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lutte+contre+le+trafic+de+stup%C3%A9fiants%3AD%C3%A9couverte+de+750+kg++de+coca%C3%AFnes+chez+un+Libanais+%C3%A0+Cotonou&url=https%3A%2F%2Factubenin.com%2Flutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou&via=Benin+%3A+actualit%C3%A9%2C+politique%2C+Sport%2C+Sant%C3%A9%2C+Artetculture++">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou&amp;media=https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo.jpg&description=Lutte+contre+le+trafic+de+stup%C3%A9fiants%3AD%C3%A9couverte+de+750+kg++de+coca%C3%AFnes+chez+un+Libanais+%C3%A0+Cotonou">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lutte+contre+le+trafic+de+stup%C3%A9fiants%3AD%C3%A9couverte+de+750+kg++de+coca%C3%AFnes+chez+un+Libanais+%C3%A0+Cotonou %0A%0A https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo.jpg" data-caption=""><img width="696" height="397" class="entry-thumb td-modal-image" src="https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo-696x397.jpg" srcset="https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo-696x397.jpg 696w, https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo-300x171.jpg 300w, https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo.jpg 768w, https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo-736x420.jpg 736w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Justice-Photo"/></a></div>
            
<p>Le gouvernement du président Talon poursuit sa lutte contre le trafic de stupéfiants. Dans ce cadre, la Police républicaine et les services spécialisés viennent d’arrêter 750 kg de cocaïnes dans le magasin d’un Libanais. Il s’agit d’un&nbsp;riche commerçant évoluant depuis des décennies, dans le lait et connu de toutes les femmes d&rsquo;affaires du marché Dantokpa. Pour l’heure, les enquêtes se poursuivent pour démanteler tout le réseau. Par ces différentes arrestations, le Bénin a signé la disparition de toutes les poches de trafic de stupéfiants sur son territoire. C’est la 3ème prise de drogues en l&rsquo;espace d&rsquo;un mois. L’on comprend aisément que le gouvernement est déterminé dans la lutte contre le trafic des stupéfiants. Ce qui constitue un désaveu pour ceux qui tentent d&rsquo;exposer le pays comme une plaque tournante de la drogue.</p>



<p></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Factubenin.com%2Flutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lutte+contre+le+trafic+de+stup%C3%A9fiants%3AD%C3%A9couverte+de+750+kg++de+coca%C3%AFnes+chez+un+Libanais+%C3%A0+Cotonou&url=https%3A%2F%2Factubenin.com%2Flutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou&via=Benin+%3A+actualit%C3%A9%2C+politique%2C+Sport%2C+Sant%C3%A9%2C+Artetculture++">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou&amp;media=https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo.jpg&description=Lutte+contre+le+trafic+de+stup%C3%A9fiants%3AD%C3%A9couverte+de+750+kg++de+coca%C3%AFnes+chez+un+Libanais+%C3%A0+Cotonou">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lutte+contre+le+trafic+de+stup%C3%A9fiants%3AD%C3%A9couverte+de+750+kg++de+coca%C3%AFnes+chez+un+Libanais+%C3%A0+Cotonou %0A%0A https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://actubenin.com/organisation-des-electionsle-processus-de-recrutement-du-dge-enclenche">Organisation des élections:Le processus de recrutement du Dge enclenché</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation">Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation</a></div></div></div>            <div class="author-box-wrap"><a href="https://actubenin.com/author/adminactubenin"><img alt='' src='https://secure.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e42dedc96fc75e1b4f44dfa40e01ff9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://actubenin.com/author/adminactubenin">Adminsitateur Actubenin</a></span></div><div class="td-author-url"><a href="http://www.actubenin.com">http://www.actubenin.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adminsitateur Actubenin"></span><meta itemprop="datePublished" content="2021-11-05T05:12:12+00:00"><meta itemprop="dateModified" content="2021-11-05T05:12:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg"></span><meta itemprop="name" content="Benin : actualité, politique, Sport, Santé, Artetculture  "></span><meta itemprop="headline " content="Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="438"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_95_f86 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_f86" ><script>var block_tdi_95_f86 = new tdBlock();
block_tdi_95_f86.id = "tdi_95_f86";
block_tdi_95_f86.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_95_f86","td_column_number":3,"live_filter_cur_post_id":17799,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_95_f86","tdc_css_class_style":"tdi_95_f86_rand_style"}';
block_tdi_95_f86.td_column_number = "3";
block_tdi_95_f86.block_type = "td_block_related_posts";
block_tdi_95_f86.post_count = "3";
block_tdi_95_f86.found_posts = "3320";
block_tdi_95_f86.header_color = "";
block_tdi_95_f86.ajax_pagination_infinite_stop = "";
block_tdi_95_f86.max_num_pages = "1107";
tdBlocksArray.push(block_tdi_95_f86);
</script><h4 class="td-related-title td-block-title"><a id="tdi_96_ac1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_95_f86" href="#">RELATED ARTICLES</a><a id="tdi_97_c12" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_95_f86" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_95_f86 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation" rel="bookmark" class="td-image-wrap" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/uac-00031-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation" rel="bookmark" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation">Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit" rel="bookmark" class="td-image-wrap" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2021/04/Alain-Orounla-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit" rel="bookmark" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »">Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/conseil-des-ministresles-aof-de-14-ministeres-adoptes" rel="bookmark" class="td-image-wrap" title="Conseil des ministres:Les Aof de 14 Ministères adoptés"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conseil des ministres:Les Aof de 14 Ministères adoptés" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/LOGO-CONSEIL-DES-MINISTRES-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://actubenin.com/conseil-des-ministresles-aof-de-14-ministeres-adoptes" rel="bookmark" title="Conseil des ministres:Les Aof de 14 Ministères adoptés">Conseil des ministres:Les Aof de 14 Ministères adoptés</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_95_f86" data-td_block_id="tdi_95_f86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_95_f86" data-td_block_id="tdi_95_f86"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://actubenin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17799' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Dis moi qui est la plus belle</span></h4>			<div class="textwidget"><p><img loading="lazy" class="wp-image-719 size-full aligncenter" src="https://actubenin.com/wp-content/uploads/2018/11/QLPB-II-Campagne-dannonce-II-300-x-250-px-1.jpg" alt="" width="300" height="250" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Une seule phrase pour changer de vie</span></h4>			<div class="textwidget"><p><a href="https://edmondnan.1tpego.net/edmondnan/la-phrase-magique.php" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-10369 size-full" src="https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg" alt="" width="300" height="430" srcset="https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin.jpg 300w, https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin-209x300.jpg 209w, https://actubenin.com/wp-content/uploads/2020/04/cover-last-actubenin-293x420.jpg 293w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_99_ecc td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_99_ecc" ><script>var block_tdi_99_ecc = new tdBlock();
block_tdi_99_ecc.id = "tdi_99_ecc";
block_tdi_99_ecc.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget tdi_99_ecc","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_99_ecc","tdc_css_class_style":"tdi_99_ecc_rand_style"}';
block_tdi_99_ecc.td_column_number = "1";
block_tdi_99_ecc.block_type = "td_block_7";
block_tdi_99_ecc.post_count = "4";
block_tdi_99_ecc.found_posts = "6576";
block_tdi_99_ecc.header_color = "";
block_tdi_99_ecc.ajax_pagination_infinite_stop = "";
block_tdi_99_ecc.max_num_pages = "1644";
tdBlocksArray.push(block_tdi_99_ecc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=tdi_99_ecc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/actualisation-du-fichier-electoralles-operations-daffichage-ont-demarre" rel="bookmark" class="td-image-wrap" title="Actualisation du fichier électoral:Les opérations d’affichage ont démarré "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Actualisation du fichier électoral:Les opérations d’affichage ont démarré " data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/Cos-lepi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/actualisation-du-fichier-electoralles-operations-daffichage-ont-demarre" rel="bookmark" title="Actualisation du fichier électoral:Les opérations d’affichage ont démarré ">Actualisation du fichier électoral:Les opérations d’affichage ont démarré </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-23T05:07:49+00:00" >octobre 23, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/cnssla-direction-generale-balayee" rel="bookmark" class="td-image-wrap" title="Cnss:La Direction générale balayée"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cnss:La Direction générale balayée" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/01/EIC_CNSS-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/cnssla-direction-generale-balayee" rel="bookmark" title="Cnss:La Direction générale balayée">Cnss:La Direction générale balayée</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-23T04:47:41+00:00" >janvier 23, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/vivement-lordre-des-professionnels-des-medias-du-benin" rel="bookmark" class="td-image-wrap" title="Vivement l’Ordre des professionnels des médias du Bénin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vivement l’Ordre des professionnels des médias du Bénin" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2020/10/Agapit-mandat-présidentiel-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/vivement-lordre-des-professionnels-des-medias-du-benin" rel="bookmark" title="Vivement l’Ordre des professionnels des médias du Bénin">Vivement l’Ordre des professionnels des médias du Bénin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-15T05:04:15+00:00" >mars 15, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/dramele-corps-dun-guerisseur-decouvert-a-bembereke" rel="bookmark" class="td-image-wrap" title="Drame:Le corps d’un guérisseur découvert à Bembèrékè"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Drame:Le corps d’un guérisseur découvert à Bembèrékè" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/dramele-corps-dun-guerisseur-decouvert-a-bembereke" rel="bookmark" title="Drame:Le corps d’un guérisseur découvert à Bembèrékè">Drame:Le corps d’un guérisseur découvert à Bembèrékè</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T06:00:51+00:00" >mars 25, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_99_ecc" data-td_block_id="tdi_99_ecc">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_100_656 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_100_656" ><script>var block_tdi_100_656 = new tdBlock();
block_tdi_100_656.id = "tdi_100_656";
block_tdi_100_656.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget tdi_100_656","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_100_656","tdc_css_class_style":"tdi_100_656_rand_style"}';
block_tdi_100_656.td_column_number = "1";
block_tdi_100_656.block_type = "td_block_15";
block_tdi_100_656.post_count = "4";
block_tdi_100_656.found_posts = "6576";
block_tdi_100_656.header_color = "";
block_tdi_100_656.ajax_pagination_infinite_stop = "";
block_tdi_100_656.max_num_pages = "1644";
tdBlocksArray.push(block_tdi_100_656);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_100_656 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/lutte-contre-linsecurite-dans-le-monole-commissaire-de-lokossa-fait-le-point-des-operations" rel="bookmark" class="td-image-wrap" title="Lutte contre l’insécurité dans le Mono:Le commissaire de Lokossa fait le point des opérations"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lutte contre l’insécurité dans le Mono:Le commissaire de Lokossa fait le point des opérations" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2020/09/Commissaire-Lokossa-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/lutte-contre-linsecurite-dans-le-monole-commissaire-de-lokossa-fait-le-point-des-operations" rel="bookmark" title="Lutte contre l’insécurité dans le Mono:Le commissaire de Lokossa fait le point des opérations">Lutte contre l’insécurité dans le Mono:Le commissaire de Lokossa fait le...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/transformation-de-benin-marina-hotel-en-5-etoilesle-cabinet-moke-selectionne" rel="bookmark" class="td-image-wrap" title="Transformation de Bénin Marina hôtel en 5 étoiles:Le cabinet Moke sélectionné"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Transformation de Bénin Marina hôtel en 5 étoiles:Le cabinet Moke sélectionné" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/03/benin-marina-hotel-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/transformation-de-benin-marina-hotel-en-5-etoilesle-cabinet-moke-selectionne" rel="bookmark" title="Transformation de Bénin Marina hôtel en 5 étoiles:Le cabinet Moke sélectionné">Transformation de Bénin Marina hôtel en 5 étoiles:Le cabinet Moke sélectionné</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/classement-2020-des-pays-africains-les-plus-democratiques-de-leiule-benin-dans-le-top-20-en-afrique" rel="bookmark" class="td-image-wrap" title="Classement 2020 des pays africains les plus démocratiques de l’Eiu:Le Bénin dans le top 20 en Afrique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Classement 2020 des pays africains les plus démocratiques de l’Eiu:Le Bénin dans le top 20 en Afrique" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/05/drapeaudubenin-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/classement-2020-des-pays-africains-les-plus-democratiques-de-leiule-benin-dans-le-top-20-en-afrique" rel="bookmark" title="Classement 2020 des pays africains les plus démocratiques de l’Eiu:Le Bénin dans le top 20 en Afrique">Classement 2020 des pays africains les plus démocratiques de l’Eiu:Le Bénin...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://actubenin.com/en-attendant-lautorisation-du-parlementle-financement-de-la-route-beroubouay-malanville-boucle" rel="bookmark" class="td-image-wrap" title="En attendant l’autorisation du Parlement:Le financement de la route Béroubouay-Malanville bouclé"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En attendant l’autorisation du Parlement:Le financement de la route Béroubouay-Malanville bouclé" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/11/route-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/en-attendant-lautorisation-du-parlementle-financement-de-la-route-beroubouay-malanville-boucle" rel="bookmark" title="En attendant l’autorisation du Parlement:Le financement de la route Béroubouay-Malanville bouclé">En attendant l’autorisation du Parlement:Le financement de la route Béroubouay-Malanville bouclé</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_100_656" data-td_block_id="tdi_100_656"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_100_656" data-td_block_id="tdi_100_656"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  tdi_101_651 td_block_template_1">
<style>
/* custom css */
.tdi_101_651.td-a-rec-img{
				    text-align: left;
				}.tdi_101_651.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.matanti.com/"><img src="https://actubenin.com/wp-content/uploads/2021/05/Matanti-ECONOMIE-970x90px-1.gif"></a></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_102_6cc td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_102_6cc" ><script>var block_tdi_102_6cc = new tdBlock();
block_tdi_102_6cc.id = "tdi_102_6cc";
block_tdi_102_6cc.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_102_6cc","tdc_css_class":"tdi_102_6cc","tdc_css_class_style":"tdi_102_6cc_rand_style"}';
block_tdi_102_6cc.td_column_number = "1";
block_tdi_102_6cc.block_type = "td_block_7";
block_tdi_102_6cc.post_count = "3";
block_tdi_102_6cc.found_posts = "1437";
block_tdi_102_6cc.header_color = "";
block_tdi_102_6cc.ajax_pagination_infinite_stop = "";
block_tdi_102_6cc.max_num_pages = "479";
tdBlocksArray.push(block_tdi_102_6cc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_102_6cc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation" rel="bookmark" class="td-image-wrap" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/uac-00031-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/universite-dabomey-calavila-nouvelle-equipe-rectorale-face-aux-defis-de-la-renovation" rel="bookmark" title="Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation">Université d’Abomey-Calavi:La nouvelle équipe rectorale face aux défis de la rénovation</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T05:15:21+00:00" >novembre 5, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou" rel="bookmark" class="td-image-wrap" title="Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2019/09/Justice-Photo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/lutte-contre-le-trafic-de-stupefiantsdecouverte-de-750-kg-de-cocaines-chez-un-libanais-a-cotonou" rel="bookmark" title="Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de cocaïnes chez un Libanais à Cotonou">Lutte contre le trafic de stupéfiants:Découverte de 750 kg  de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T05:12:12+00:00" >novembre 5, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit" rel="bookmark" class="td-image-wrap" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2021/04/Alain-Orounla-4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/proliferation-des-reseaux-de-proxenetisme-a-cotonouorounla-justifie-la-traque-aux-belles-de-nuit" rel="bookmark" title="Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux « belles de nuit »">Prolifération des réseaux de proxénétisme à Cotonou:Orounla justifie la traque aux...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T06:22:57+00:00" >novembre 4, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_103_ee6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_103_ee6" ><script>var block_tdi_103_ee6 = new tdBlock();
block_tdi_103_ee6.id = "tdi_103_ee6";
block_tdi_103_ee6.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_103_ee6","tdc_css_class":"tdi_103_ee6","tdc_css_class_style":"tdi_103_ee6_rand_style"}';
block_tdi_103_ee6.td_column_number = "1";
block_tdi_103_ee6.block_type = "td_block_7";
block_tdi_103_ee6.post_count = "3";
block_tdi_103_ee6.found_posts = "6576";
block_tdi_103_ee6.header_color = "";
block_tdi_103_ee6.ajax_pagination_infinite_stop = "";
block_tdi_103_ee6.max_num_pages = "2192";
tdBlocksArray.push(block_tdi_103_ee6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_103_ee6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/hello-world" rel="bookmark" class="td-image-wrap" title="Hello world!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/hello-world" rel="bookmark" title="Hello world!">Hello world!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T16:59:44+00:00" >octobre 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" class="td-image-wrap" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/jeanmichelabimbola.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/recu-sur-linvite-du-dimanche-de-la-television-nationale-abimbola-crache-ses-verites" rel="bookmark" title="Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola crache ses vérités">Reçu sur « L’invité du dimanche » de la télévision nationale : Abimbola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T23:26:39+00:00" >octobre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" class="td-image-wrap" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018" data-type="image_tag" data-img-url="https://actubenin.com/wp-content/uploads/2018/10/téléchargement-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://actubenin.com/conseil-des-ministres-toutes-les-nominations-du-mercredi-24-octobre-2018" rel="bookmark" title="Conseil des ministres : toutes les nominations du mercredi 24 octobre 2018">Conseil des ministres : toutes les nominations du mercredi 24 octobre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T05:03:34+00:00" >octobre 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_104_57c widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_57c" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://actubenin.com/category/politique"><span class="td-cat-name">POLITIQUE</span><span class="td-cat-no">2125</span></a></li><li><a href="https://actubenin.com/category/societe"><span class="td-cat-name">SOCIETE</span><span class="td-cat-no">2020</span></a></li><li><a href="https://actubenin.com/category/actualite/breves"><span class="td-cat-name">Nouvelles Brèves</span><span class="td-cat-no">1583</span></a></li><li><a href="https://actubenin.com/category/actualite"><span class="td-cat-name">ACTUALITE</span><span class="td-cat-no">1567</span></a></li><li><a href="https://actubenin.com/category/sport"><span class="td-cat-name">SPORT</span><span class="td-cat-no">671</span></a></li><li><a href="https://actubenin.com/category/communiques"><span class="td-cat-name">COMMUNIQUES</span><span class="td-cat-no">579</span></a></li><li><a href="https://actubenin.com/category/podcast"><span class="td-cat-name">PODCAST</span><span class="td-cat-no">428</span></a></li><li><a href="https://actubenin.com/category/art"><span class="td-cat-name">ART &amp; CULTURE</span><span class="td-cat-no">369</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://actubenin.com/"><img src="https://actubenin.com/wp-content/uploads/2021/06/logo-actubenin-matinal-long.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ACTUBENIN / LEMATINAL is a WEB site of information on the political, social, economic and cultural news of Benin<div class="footer-email-wrap">Contact us: <a href="mailto:info@actubenin.com">info@actubenin.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2006 - 2018 Actubenin - All Rights Reserved                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 6187c6ce77401
    -->

    <script type='text/javascript' src='https://actubenin.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://actubenin.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1636288206 -->